<!DOCTYPE html><html><head><title>Ubisoft: Unternehmen will DLCs künftig ändern</title><link rel="dns-prefetch" href="//gamona-images.de" /><link rel="dns-prefetch" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Ubisoft: Ubisoft hat angekündigt, dass DLCs in Zukunft anders behandelt werden sollen. Als Vorbild wird dafür Rainbow Six Siege herangezogen, dass ..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Ubisoft: Unternehmen will DLCs künftig ändern"/><meta property="og:url" content="http://www.gamona.de/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/235084/scale,300,249,outside/143835d7cd3d08bee07c1854c8f5b857.jpg"/><meta property="og:description" content="Ubisoft: Ubisoft hat angekündigt, dass DLCs in Zukunft anders behandelt werden sollen. Als Vorbild wird dafür Rainbow Six Siege herangezogen, dass ..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Ubisoft: Unternehmen will DLCs künftig ändern"/><meta name="twitter:description" content="Ubisoft: Ubisoft hat angekündigt, dass DLCs in Zukunft anders behandelt werden sollen. Als Vorbild wird dafür Rainbow Six Siege herangezogen, dass ..."/><meta name="twitter:image" content="http://gamona-images.de/235084/scale,1000,830,outside/3af52acd99055e22ae96e1600ae68c1c.jpg"/><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1b0r4/6b3d6b854cbf1c4d3df2295a56f0c50f.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-18gkq/ca2662a701c02d86870d5d1ea8911062.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1m8yj-1b2yk/f98e23129c7107f804f222cb7e563b9d.css" data-managed="news detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i5pn-1b0re/476e1fb39d11979fdc1eb88ab1955117.css" data-managed="newslist" media="screen and (min-width:1031px)" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1l9g8-1b25g/3a7539e4153c85e5ef46de6dbbbf941e.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1o9vu,1kgni-1azvb/fed321172444fdf0e0c2ecc5c4909f4b.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-169hc/92ce96434d129cf20757fa55d1ce3123.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=news&amp;async=true&amp;sourcepoint=true" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {var chk=false;jQuery(window).load(function() {if (!chk) {location.href='/adblock/?t=ac';}});try {gamAdController.push({'executeCallback':function() {chk=true;}});} catch (e) {}})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1cbvc-1b939/c60b3e4ee28a278f313a6897e4d048c5.css","classMap":{"_container":"f5e172e8","_label":"e7b85335","zones":{"_banner":"bde72b25","_sky":"a4be33dd","_sky_2":"fb7863fa","_rectangle":"b2468a4f","_rectangle_2":"b2f9dd10","_layer":"f3de8bcf","_posterad":"c22216d0"},"restore":{"werbung":"a3668da1","_banner":"bde72b25","_sky":"a4be33dd","_sky_2":"fb7863fa","_rectangle":"b2468a4f","_rectangle_2":"b2f9dd10","_layer":"f3de8bcf","topbanner":"f9e7d774","contentad":"b531217a","skyscraper":"b12271de","rightbox":"cd593d44","precontent":"bf5a5cf2"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":71799},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});node.css({'width':width+'px','right':(-width)+'px'});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});node.css({'width':width+'px'});},'rectangle':function(node,width,height) {if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2827107,"slug":"games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern$0","author":"Marvin Fuhrmann","published_date":"2016-11-22T18:00:00+0100","modified_date":"2016-11-22T18:00:00+0100","type":"news"},"page":{"categories":{"genre":[],"platform":[],"producer":[]},"channel":"games","distribution":"website","view":"news"},"product":{"id":71799,"slug":"ubisoft","type":"company"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$d04d71fe12b81982a8d5b536785b0586?k0=id%3A2827107\u0026k0=page%3Anews\u0026k0=none","gaq":{"variables":{"Autor":"Marvin Fuhrmann","Modified Date":"2016-11-22T18:00:00Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":71799},"statisticId":null},{"adSessionId":"3bf9b64a0b999e96bb766bc84bee0904"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Marvin Fuhrmann","Modified Date":"2016-11-22T18:00:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-683609f7.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="a3668da1 bde72b25 f9e7d774 bdc83557"><div class="f5e172e8"></div><div class="e7b85335"></div></div><div class="site"><div class="sitecontent"><div class="row content light news-detail games" itemscope itemtype="http://schema.org/NewsArticle"><div class="eight columns"><div class="contentborder"><article><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/ubisoft:company,71799/">Ubisoft </a> - Unternehmen will DLCs künftig ändern</h1></div></div><div class="articlebody" itemprop="articlebody"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><a href="https://plus.google.com/109603212165937902618/posts" rel="author" target="_blank" itemprop="url"><img src="http://gamona-images.de/693933/scale,50,50,inside/1cd47ff104ede3c529c5134810e7aca7.jpg" alt="Profilbild von Marvin Fuhrmann" itemprop="image" /><span itemprop="name">Marvin Fuhrmann</span></a>,</div><span class="datetime"><time datetime="2016-11-22T18:00:00Z"><span class="date">Dienstag, 22.11.2016,</span> <span class="time">18:00 Uhr</span></time></span></div> <div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|71799"><span class="count">6</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html#comments" class="comment" title="Kommentare"><span class="count">4</span><span class="data-icon"></span></a></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="5624564159" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Ubisoft hat angekündigt, dass DLCs in Zukunft anders behandelt werden sollen. Als Vorbild wird dafür Rainbow Six Siege herangezogen, dass ebenfalls aus dem eigenen Hause stammt. Der Taktik-Shooter bietet den Season Pass an, der früheren Zugang zu Operatoren gibt. Diese werden allerdings auch für alle anderen Spieler eine Woche später zum Kauf mit erspielbarer Währung freigeschaltet. Karten erscheinen für alle kostenlos.</p><div class="picturebox mini news   news    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[1711503,1711508],&quot;topic&quot;:71799}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:82.96077604386335%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/ubisoft:company,71799/">Ubisoft</a> - Unternehmen will DLCs künftig ändern </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/ubisoft:company,71799/"><span>Infos zum Unternehmen</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|71799"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/ubisoft,krieg-ist-kein-spiel-demo:screenshotset,862784,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/ubisoft,logo:screenshotset,1711503.html"><span class="sizer" style="max-width:2371px;max-height:1967px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:67,&quot;url&quot;:&quot;http://gamona-images.de/235084/scale,80,67,outside/c4270d079b50b2341e6c86fa3cf65a13.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:249,&quot;url&quot;:&quot;http://gamona-images.de/235084/scale,300,249,outside/143835d7cd3d08bee07c1854c8f5b857.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:386,&quot;height&quot;:320,&quot;url&quot;:&quot;http://gamona-images.de/235084/scale,386,320,outside/1c93db60d6918c31ca2d3b9580e8e4ed.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:579,&quot;height&quot;:480,&quot;url&quot;:&quot;http://gamona-images.de/235084/scale,579,480,outside/f0023d367c7d35fffa92cb345070186e.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:731,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/235084/scale,731,606,outside/12f32b574ddf66acd8aed2d11cbee198.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1447,&quot;height&quot;:1200,&quot;url&quot;:&quot;http://gamona-images.de/235084/scale,1447,1200,outside/95638358b63989937bd0ad231c527cc5.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1809,&quot;height&quot;:1500,&quot;url&quot;:&quot;http://gamona-images.de/235084/scale,1809,1500,outside/fedd6330e6af52b08f9814ec55fdaf70.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:2371,&quot;height&quot;:1967,&quot;url&quot;:&quot;http://gamona-images.de/235084/c3edba644878d97e4ec31ab653868f60.jpg&quot;}}" data-aspect="0.8296077604386335" style="background-image:url(http://gamona-images.de/235084/scale,300,249,outside/143835d7cd3d08bee07c1854c8f5b857.jpg);"><noscript><img src="http://gamona-images.de/235084/c3edba644878d97e4ec31ab653868f60.jpg" alt="Screenshot zu: Ubisoft - Unternehmen will DLCs künftig ändern" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/ubisoft,logo:screenshotset,1711503,screenshot-1711506.html"><span class="sizer" style="max-width:250px;max-height:182px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:59,&quot;url&quot;:&quot;http://gamona-images.de/235083/scale,80,59,outside/c9f521d193db414020eab867578e76e5.png&quot;},&quot;mini&quot;:{&quot;width&quot;:250,&quot;height&quot;:182,&quot;url&quot;:&quot;http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png&quot;},&quot;small&quot;:{&quot;width&quot;:250,&quot;height&quot;:182,&quot;url&quot;:&quot;http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png&quot;},&quot;medium&quot;:{&quot;width&quot;:250,&quot;height&quot;:182,&quot;url&quot;:&quot;http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png&quot;},&quot;normal&quot;:{&quot;width&quot;:250,&quot;height&quot;:182,&quot;url&quot;:&quot;http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png&quot;},&quot;big&quot;:{&quot;width&quot;:250,&quot;height&quot;:182,&quot;url&quot;:&quot;http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png&quot;},&quot;hd&quot;:{&quot;width&quot;:250,&quot;height&quot;:182,&quot;url&quot;:&quot;http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png&quot;},&quot;full&quot;:{&quot;width&quot;:250,&quot;height&quot;:182,&quot;url&quot;:&quot;http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png&quot;}}" data-aspect="0.728" style="background-image:url(http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png);"><noscript><img src="http://gamona-images.de/235083/85a00d575953dc971f4999b2193e51da.png" alt="Screenshot zu: Ubisoft - Unternehmen will DLCs künftig ändern" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/ubisoft,logo:screenshotset,1711503,screenshot-1711506.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/ubisoft,logo:screenshotset,1711503.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|71799"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/5</span><span class="total">Bild 6/10</span><span class="one">1/10</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/235084/scale,1447,1200,outside/95638358b63989937bd0ad231c527cc5.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Ubisoft will neue Wege bei DLCs gehen.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>„<span class="italic">Monetarisierung ist etwas, mit dem wir sehr vorsichtig umgehen müssen. Mein Team ist dafür verantwortlich und versucht die richtige Balance zu finden</span>“, verriet Anne Blondel-Jouin, <a href="/kino-dvd/vice:movie,2396258.html" class="autolink">Vice</a> President of Live Operations bei Ubisoft <a href="http://www.gamesindustry.biz/articles/2016-11-22-no-more-dlc-that-gamers-have-to-buy-for-the-full-experience-ubisoft" target="_blank">gegenüber GamesIndustry</a>. „<span class="italic">Der Schlüssel ist es, etwas Zusätzliches zur eigentlichen Erfahrung zu schaffen. Ansonsten fragt man nur nach Geld aus den falschen Gründen. Auch wenn der DLC obligatorisch ist, ist er nicht gut. Es muss einen Weg geben, zusätzlichen Spaß zu liefern, ohne die Spieler davon abhängig zu machen</span>.“ </p><h2>Kein DLC, um das Hauptspiel zu genießen</h2><p>„<span class="italic">Es würde einfach nicht funktionieren, wenn der DLC für Spiele verpflichtend ist. Also gilt: Kein DLC mehr, den man kaufen muss, um das ganze Erlebnis zu bekommen. Ihr habt das Spiel und wenn ihr es erweitern wollt - und dies hängt davon ab, wie ihr es erleben wollt - könnt ihr euch den DLC holen oder eben nicht.“</span><br /></p><div class="picturebox detail active news   news    slide-animation bbcode"><div class="start-teaser"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/spielekultur:topic,688505/">Spielekultur</a> - Die Geschichte der Multiplayer-Spiele </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/ubisoft:company,71799/"><span>Infos zum Unternehmen</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|688505"><div class="noteitem connect star data-icon"></div></div></div></span><span class="image" style="background-image:url(http://gamona-images.de/473469/91157e98c0683efd2b3986a076d99e39.jpg);padding-top:38.70967741935484%"><a href="/games/spielekultur,die-geschichte-der-multiplayer-spiele:pictureshow,2196980.html" class="picturenav"><span class="overlay_gallery"></span></a></span><span class="start">Klicken, um Bilderstrecke zu starten (35 Bilder)</span></div></div><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/die-geschichte-des-films,die-groessten-filmfehler:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/scale,146,80,inside/crop,80,80,33,0/957efec2e0f018195fffbe86f0f939da.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/52deb53dbae430e4445acb6888d0e1d4.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/street-fighter-5,die-geschichte-der-beat-em-ups:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Prügelspiele</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Geschichte der Beat-em-ups</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><h3>Aktuellstes Video zu Ubisoft</h3><span class="videobox"><span class="video gamona" data-init="video.play" style="padding-top:56.249929687587894%"><span class="video-player"><iframe src="http://www.gamona.de/videos/ubisoft,teaser-e3-2013:video/embed,2273704.html" frameborder="0" allowfullscreen="true"></iframe></span></span><span class="text">Ubisoft - Teaser: E3 2013<a class="morelink data-icon " href="/ubisoft:trailer,71799/"><span class="name"><span class="morelink_name" data-hover="Ein weiteres Video">Ein weiteres Video</span></span></a></span></span></div></article><div class="morelinks"><span class="label clear">Quelle:</span><ul class="hlist source"><li><a href="http://www.gamesindustry.biz/articles/2016-11-22-no-more-dlc-that-gamers-have-to-buy-for-the-full-experience-ubisoft" target="_blank">GamesIndustry</a></li></ul></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/ubisoft:company,71799/">Ubisoft</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/ubisoft,vivendi-kauft-weitere-anteile-des-unternehmens-auf:news.html">Vivendi kauft weitere Anteile des Unternehmens auf <span class="icon"></span></a></li><li><a href="/games/ubisoft,unternehmen-macht-sich-mit-kampagne-gegen-uebernahme-stark:news.html">Unternehmen macht sich mit Kampagne gegen Übernahme stark <span class="icon"></span></a></li><li><a href="/games/ubisoft,zwei-free2play-spiele-werden-offline-genommen:news.html">Zwei Free2Play-Spiele werden offline genommen <span class="icon"></span></a></li><li><a href="/games/ubisoft,das-alles-erwartet-euch-auf-der-gamescom:news.html">Das alles erwartet euch auf der gamescom <span class="icon"></span></a></li><li><a href="/games/ubisoft,spiele-muessen-perfekt-sein-bevor-sie-veroeffentlicht-werden:news.html">Spiele müssen perfekt sein, bevor sie veröffentlicht werden <span class="icon"></span></a></li><li><a href="/games/ubisoft,holt-euch-splinter-cell-kostenlos:news.html">Holt euch Splinter Cell kostenlos <span class="icon"></span></a></li><li><a href="/games/ubisoft,feindliche-uebernahme-vivendi-baut-beteiligung-noch-weiter:news.html">Feindliche Übernahme: Vivendi baut Beteiligung noch weiter aus <span class="icon"></span></a></li><li><a href="/games/ubisoft,sieben-kostenlose-spiele-zur-feier-des-30-geburtstages:news.html">Sieben kostenlose Spiele zur Feier des 30. Geburtstages <span class="icon"></span></a></li><li><a href="/games/ubisoft,e3-pressekonferenz-ab-22-uhr-im-livestream:news.html">E3-Pressekonferenz ab 22 Uhr im Livestream <span class="icon"></span></a></li><li><a href="/games/ubisoft,feindliche-uebernahme-schreitet-voran-vivendi-hat-mehrheit:news.html">Feindliche Übernahme schreitet voran: Vivendi erwirbt Großteil der Gameloft-Aktien <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/robinson-the-journey,test-ps4:article.html">Robinson: The Journey - Test: Hübsch, aber seelenlos <span class="icon"></span></a></li><li><a href="/games/silence-the-whispered-world-2,test-ps4:article.html">Silence - Test: Mitten in der Märchenwelt <span class="icon"></span></a></li><li><a href="/games/assassin-s-creed-ezio-collection,test-ps4:article.html">Assassin&#39;s Creed Ezio Collection - Test: Requiescat in Pace – jetzt aber wirklich <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,made-in-china:article.html">Wiped! - Die MMO-Woche - Made in China (Kolumne)<span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,test-3ds:article.html">Pokémon Sonne &amp; Mond - Test: Wir haben uns weiterentwickelt – sie sich auch <span class="icon"></span></a></li><li><a href="/games/tyranny,test-pc:article.html">Tyranny - Test: Alte Liebe rostet nicht <span class="icon"></span></a></li><li><a href="/games/nintendo,glorreiche-pixelpracht-das-mini-nes-im-test:article.html">Nintendo - Glorreiche Pixelpracht – das Mini-NES im Test (Special)<span class="icon"></span></a></li><li><a href="/games/watch-dogs-2,test-ps4:article.html">Watch Dogs 2 - Test: Ich glaub es hackt – schon wieder, Ubisoft? <span class="icon"></span></a></li><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske,test-ps4:article.html">Dishonored 2: Das Vermächtnis der Maske - Test: Die Qual der Wahl <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,lasst-da-mal-die-profis-ran:article.html">Wiped! - Die MMO-Woche - Kein Job für jedermann (Kolumne)<span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"></ul><ul data-list-name="top" style="display:none"><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html">The Witcher 3: Wild Hunt - Komplettlösung, Tipps &amp; Tricks <span class="icon"></span></a></li><li><a href="/games/battlefield-1,guide-tipps-und-tricks-zu-loadouts:article.html">Battlefield 1 - Tipps und Tricks zu Loadouts, Klassen und mehr <span class="icon"></span></a></li><li><a href="/games/landwirtschafts-simulator-17,guide-tipps-und-tricks-fuer-erfolgreiche:article.html">Landwirtschafts-Simulator 17 - Tipps und Tricks für erfolgreiche Farmer <span class="icon"></span></a></li><li><a href="/games/fifa-17,guide-karrieremodus-so-werdet-ihr-ein:article.html">FIFA 17 - Karrieremodus: So werdet ihr ein erfolgreicher Trainer, Manager und Spieler <span class="icon"></span></a></li><li><a href="/games/fallout-4,komplettloesung:article.html">Fallout 4 - Komplettlösung mit allen Missionen, Tipps &amp; Tricks <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-shiny-so-bekommt-ihr-schillernde:article.html">Pokémon Sonne &amp; Mond - Shiny! So bekommt ihr schillernde Pokémon <span class="icon"></span></a></li><li><a href="/games/playstation-vr,guide-korrektes-reinigen-und-saeubern:article.html">Playstation VR - Korrektes Reinigen und Säubern von Linsen und Light Shield <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-z-attacken-z-kristalle-und-z-ring:article.html">Pokémon Sonne &amp; Mond - Z-Attacken, Z-Kristalle und Z-Ring im Detail <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-pokemon-sucher-neue-funktionen:article.html">Pokémon Sonne &amp; Mond - Pokémon-Sucher: Neue Funktionen freischalten <span class="icon"></span></a></li><li><a href="/games/grand-theft-auto-online,guide-deadline-modus-tipps-und-tricks:article.html">Grand Theft Auto Online - Deadline-Modus: Tipps und Tricks für den Tron-Mode <span class="icon"></span></a></li></ul></div><div data-recycle="deal-breaker"><ul class="list_base image_base deals"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/694539/scale,230,120,inside/crop,218,120,6,0/scale,146,80,inside/crop,80,80,33,0/5dc065adf103c168e753c16cba621d43.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/694539/scale,230,120,inside/crop,218,120,6,0/45f3348f6be9887069475f0728a91dd3.jpg)"></span><span class="overlay_anzeige">Anzeige</span><span class="color-mate"></span></div></div><a class="topic" href="/games/pokemon-go,das-freut-pokemon-go-spieler-4gb-lte-mit-eu-allnet-flat-fuer:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go - Deal</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das freut die Spieler: 4GB LTE mit EU-Allnet-Flat für derzeit unschlagbare 12,99 €</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/675820/scale,218,131,inside/crop,218,120,0,5/scale,146,80,inside/crop,80,80,33,0/7defafc45120a6f4eaa1d48ff8b8d658.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/675820/scale,218,131,inside/crop,218,120,0,5/513249be98e373485e76dbf7272b5be5.jpg)"></span><span class="overlay_anzeige">Anzeige</span><span class="color-mate"></span></div></div><a class="topic" href="/games/deals,game-deals-des-tages:article,2686106.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Game-Deals des Tages - Deal</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Amazon: Xbox One + Quantum Break oder ein anderes Spiel für 269€</span><span class="comment-count">24</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon left textlink" href="/deals/"><span class="name"><span class="morelink_name" data-hover="Alle Deals">Alle Deals</span></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|71799"><span class="count">6</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html#comments" class="comment" title="Kommentare"><span class="count">4</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2827107" itemprop="comment" itemscope itemtype="http://schema.org/UserComments" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><meta itemprop="discusses" content="Ubisoft - Unternehmen will DLCs künftig ändern" /><span class="headline">Kommentare (4)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html#comment:848651d7-339f-41dc-8048-7d9d0621da76" /><input type="hidden" name="id" value="848651d7-339f-41dc-8048-7d9d0621da76" /><input type="hidden" name="thread" value="2827107" /><textarea name="auth" style="display:none" rows="8" cols="40">899b97f54e36ebd5e4d7fdac6a6d1e4c</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="a3668da1 b2468a4f b531217a beb12381"><div class="f5e172e8"></div><div class="e7b85335"></div></div><div class="comment-list"><div class="comment-item guest"><a name="comment:1e194bb7-fc8b-47af-b8db-0808ec016017"></a><div class="comment-content"><div class="comment-header"><span class="comment-user"><span itemprop="creator">Bazooka aus dem Cabrio</span></span><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><span class="comment-nr">#4</span><div class="comment-body" itemprop="commentText">Außerdem kann man das als Bestätigung dafür sehen, dass Inhalte absichtlich rausgenommen werden, extra dafür damit Ihr euch DLCs kaufen könnt... Ist das nicht eine Schweinerei? <br /><br />Wer unwissend Spiele von Ubisoft kauft, dem sei verziehen, aber wissentlich? Demjenigen kann man nicht mehr helfen, dann könnt Ihr mir genauso gut Kohle bringen... Fällt nicht schwer langsam mal aufzuwachen oder?</div><div class="comment-actions"><span class="comment-date"><time datetime="2016-11-22T19:26:20Z">Heute <span class="time">19:26 Uhr</span></time></span><meta itemprop="commentTime" content="2016-11-22T19:26:20Z"/><span class="comment-action data-icon reply" onclick="initHandler('comment.ActionReply',this);">Antworten</span><span>&nbsp;|&nbsp;</span><span class="comment-action data-icon quote" onclick="initHandler('comment.ActionQuote',this);">Zitieren</span><div class="comment-vote"><span class="vote-up disable-quickload disabled" onclick="initHandler('comment.ActionVote',this);return false;" title="Kommentar gefällt mir"><span class="data-icon"></span>0</span></div></div></div></div><div class="comment-item"><a name="comment:d502366d-51d5-4a98-ae00-b6c20b71f29d"></a><div class="comment-content"><div class="comment-header"><span class="comment-user" data-id="76688"><span itemprop="creator">pausen</span></span><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><span class="comment-nr">#3</span><div class="comment-body" itemprop="commentText"><div class="quote"><div class="icon"></div><div class="content"><div class="origin">Bazooka aus dem Cabrio schrieb:</div>Der Hurensohn ....</div></div><br /><br />genau hier hab ich zu lesen aufgehört</div><div class="comment-actions"><span class="comment-date"><time datetime="2016-11-22T19:24:25Z">Heute <span class="time">19:24 Uhr</span></time></span><meta itemprop="commentTime" content="2016-11-22T19:24:25Z"/><span class="comment-action data-icon reply" onclick="initHandler('comment.ActionReply',this);">Antworten</span><span>&nbsp;|&nbsp;</span><span class="comment-action data-icon quote" onclick="initHandler('comment.ActionQuote',this);">Zitieren</span><div class="comment-vote"><span class="vote-up disable-quickload disabled" onclick="initHandler('comment.ActionVote',this);return false;" title="Kommentar gefällt mir"><span class="data-icon"></span>0</span></div></div></div></div><div class="comment-item guest"><a name="comment:25164b14-0a0b-441a-9818-96ff9e52d88a"></a><div class="comment-content"><div class="comment-header"><span class="comment-user"><span itemprop="creator">Bazooka aus dem Cabrio</span></span><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><span class="comment-nr">#2</span><div class="comment-body" itemprop="commentText">Der Hurensohn widerspricht sich tatsächlich im gleichen Satz oder Atemzug!  Nennt mir mal in der Branche ein Synonym für &quot;erweitert&quot;. <br /><br />Der letzte Absatz ist dermaßen geheuchelt dass man diesem Typ einfach 24/7 ohrfeigen muss bis er in der Lage ist ordentlich zu sprechen und nicht versuchen Kinder für dumm zu verkaufen! Die angebliche Fachpresse macht noch fleißig mit, anstatt mal Warnungen auszusprechen, aber klar, weil Fachpresse bezahlt wird.<br /><br />Abartig! <br /><br />Abzocke ist das im großen Stil... Von wegen Fachpresse gehört zur Community... Bastarde allesamt!<br /><br />Pay2win-kacke usw. sollten verschwinden, oder es sollte zumindest davor gewarnt werden! Vor abartigen DLCs ebenso... Das zeigt mir nur was für Lämmerschwänze Ihr seid...<br /><br />Ihr kleinen Schweine bringt es noch fertig, dass sich Politik gänzlich einmischt und dementsprechend handelt...</div><div class="comment-lastedit">Zuletzt editiert am 22.11.2016 18:40</div><div class="comment-actions"><span class="comment-date"><time datetime="2016-11-22T18:35:52Z">Heute <span class="time">18:35 Uhr</span></time></span><meta itemprop="commentTime" content="2016-11-22T18:35:52Z"/><span class="comment-action data-icon reply" onclick="initHandler('comment.ActionReply',this);">Antworten</span><span>&nbsp;|&nbsp;</span><span class="comment-action data-icon quote" onclick="initHandler('comment.ActionQuote',this);">Zitieren</span><div class="comment-vote"><span class="vote-up disable-quickload disabled" onclick="initHandler('comment.ActionVote',this);return false;" title="Kommentar gefällt mir"><span class="data-icon"></span>0</span></div></div></div></div><div class="comment-item guest"><a name="comment:d459d86a-91d0-44f2-bd18-846e5fed1021"></a><div class="comment-content"><div class="comment-header"><span class="comment-user"><span itemprop="creator">RyuSan87</span></span><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><span class="comment-nr">#1</span><div class="comment-body" itemprop="commentText">Kostenlose neue Karten sollte Standard sein. Wenn ich mir die Preise für map packs bei call of Duty und battlefield anschaue, weiß ich nicht ob ich kotzen, oder die auslachen soll die es kaufen.</div><div class="comment-actions"><span class="comment-date"><time datetime="2016-11-22T18:21:38Z">Heute <span class="time">18:21 Uhr</span></time></span><meta itemprop="commentTime" content="2016-11-22T18:21:38Z"/><span class="comment-action data-icon reply" onclick="initHandler('comment.ActionReply',this);">Antworten</span><span>&nbsp;|&nbsp;</span><span class="comment-action data-icon quote" onclick="initHandler('comment.ActionQuote',this);">Zitieren</span><div class="comment-vote"><span class="vote-up disable-quickload disabled" onclick="initHandler('comment.ActionVote',this);return false;" title="Kommentar gefällt mir"><span class="data-icon"></span>0</span></div></div></div></div></div><div class="twelve columns more script" data-init="comment.ShowAll|{&quot;id&quot;:2827107,&quot;hasmore&quot;:false}"><div class="cssbutton show-all-comments data-icon">Alle 4 Kommentare anzeigen</div></div></div><div class="switch_topic_container"><a class="btn_next " href="/games/uncharted-4-a-thief-s-end,dreht-sich-der-story-dlc-um-sam-drake:news.html"><span class="data-icon"><img src="http://gamona-images.de/689933/scale,137,77,inside/crop,77,77,30,0/233390b67f5594905cb58ff6cc822bd6.jpg"/><div class="content"><span class="headline">Uncharted 4: A Thief&#39;s End</span><span class="text"> - Dreht sich der Story-DLC um Sam Drake?</span></div></span></a></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/ubisoft:company,71799/" itemprop="url"><span itemprop="title">Ubisoft</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">News</span></span></span></span></span></div></div></div><div class="four columns new" id="new" data-resort="newslist387778" data-init="news.FixedBox"><div class="sidebar_wrapper"><div style="position: relative"><div class="container_base solid shadow sidebar-news" data-recycle="sidebar-newslist-detail"><ul class="list_base text"><li class="headline_base"><div ><span class="text_base"><h3>News &amp; Updates Heute</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ubisoft,unternehmen-will-dlcs-kuenftig-aendern:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Ubisoft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|71799"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Unternehmen will DLCs künftig ändern</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/uncharted-4-a-thief-s-end,dreht-sich-der-story-dlc-um-sam-drake:news.html"><span class="time">16:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Uncharted 4: A Thief&#39;s End<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220369"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Dreht sich der Story-DLC um Sam Drake?</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/blizzard-entertainment,sucht-first-person-entwickler-fuer-unangekuendigtes-projekt:news.html"><span class="time">15:45</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Blizzard Entertainment<div class="topicnotes" data-init="topicconnections.WatchlistStatus|71762"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Sucht First-Person-Entwickler für unangekündigtes Projekt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/doom,klassiker-auf-der-macbook-touch-bar-gespielt:news.html"><span class="time">15:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">DOOM<div class="topicnotes" data-init="topicconnections.WatchlistStatus|638893"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Klassiker auf der Macbook Touch Bar gespielt</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dead-island-2,lebenszeichen-des-zombie-spiels:news.html"><span class="time">13:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dead Island 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2223798"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Lebenszeichen des Zombie-Spiels</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/adr1ft,erscheint-nicht-mehr-fuer-xbox-one:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Adr1ft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2573284"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Erscheint nicht mehr für Xbox One</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="a3668da1 b2468a4f b531217a"><div class="f5e172e8"></div><div class="e7b85335"></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/overwatch,patch-bringt-bug-fuer-ps4-pro-spieler-mit-sich:news.html"><span class="time">10:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Overwatch<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2558671"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Patch bringt Bug für PS4-Pro-Spieler mit sich</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/robinson-the-journey,test-ps4:article.html"><span class="time">10:10</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Robinson: The Journey - Test<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2654103"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Hübsch, aber seelenlos</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/uncharted-4-a-thief-s-end,ueberlebt-50-wellen-im-kommenden-koop-horde-dlc-survival:news.html"><span class="time">02:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Uncharted 4: A Thief&#39;s End<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220369"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Überlebt 50 Wellen im kommenden Koop-Horde-DLC Survival </span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/die-schluempfe-reboot,neuer-trailer-zum-reinen-animationsspass:news.html"><span class="time">01:45</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Die Schlümpfe 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2423724"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Neuer Trailer zum reinen Animationsspaß</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/cars-3,seht-den-ersten-teaser-trailer-zur-dritten-runde:news.html"><span class="time">01:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Cars 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2673557"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Seht den ersten Teaser-Trailer zur dritten Runde</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Gestern</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,101-trailer-zeigt-euch-alles-was-ihr-zum-rollenspiel-wissen:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy XV<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">101-Trailer zeigt euch alles, was ihr zum Rollenspiel wissen müsst</span><span class="comment-count">10</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-legend-of-zelda-breath-of-the-wild,neue-geruechte-zum-release-termin:news.html"><span class="time">16:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Legend of Zelda: Breath of the Wild<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2799266"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Neue Gerüchte zum Release-Termin</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/watch-dogs-2,verkaufszahlen-in-der-ersten-woche-deutlich-hinter-dem:news.html"><span class="time">15:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Watch Dogs 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2475886"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Verkaufszahlen in der ersten Woche deutlich hinter dem Vorgänger</span><span class="comment-count">10</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/steep,seht-das-fantastische-4k-gameplay-aus-ubisofts-extremsport:news.html"><span class="time">14:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Steep<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819329"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Seht beeindruckendes 4K-Gameplay aus Ubisofts Extremsport-Spiel</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon " href="/news/"><span class="name"><span class="morelink_name" data-hover="Alle News">Alle News</span></span></a></li></ul></div></div><div class="container_base newhighlight"><div class="headline_base "><span class="text_base">Highlights</span><div class="border_base"></div></div><ul class="list_base image_base icon"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/700088/scale,206,80,inside/crop,80,80,63,0/145f4bea45ebbd54a8bd6ce2305012df.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/700088/scale,206,80,inside/crop,80,80,63,0/145f4bea45ebbd54a8bd6ce2305012df.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/robinson-the-journey,test-ps4:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Robinson: The Journey - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Hübsch, aber seelenlos</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/700251/scale,206,80,inside/crop,80,80,63,0/2ba3e0c3c419b08b293ce93d5b4f8284.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/700251/scale,206,80,inside/crop,80,80,63,0/2ba3e0c3c419b08b293ce93d5b4f8284.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/assassin-s-creed-ezio-collection,test-ps4:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Assassin&#39;s Creed Ezio Collection - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Requiescat in Pace – jetzt aber wirklich</span><span class="comment-count">11</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/700496/scale,206,80,inside/crop,80,80,63,0/2896fb983a1048c06a16ba997afcab15.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/700496/scale,206,80,inside/crop,80,80,63,0/2896fb983a1048c06a16ba997afcab15.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/wiped-die-mmo-woche,made-in-china:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wiped! - Die MMO-Woche - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Made in China</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/700231/scale,207,80,inside/crop,80,80,63,0/cb128381e72079b361b5937addfd8cbd.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/700231/scale,207,80,inside/crop,80,80,63,0/cb128381e72079b361b5937addfd8cbd.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/pokemon-sonne-mond,test-3ds:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne &amp; Mond - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wir haben uns weiterentwickelt – sie sich auch</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/700081/scale,206,80,inside/crop,80,80,63,0/929150f02582c191884bfb13d0942823.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/700081/scale,206,80,inside/crop,80,80,63,0/929150f02582c191884bfb13d0942823.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/tyranny,test-pc:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Tyranny - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alte Liebe rostet nicht</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_top"><div class="headline_base "><span class="text_base">Top Inhalte</span><div class="border_base"></div></div><ul class="list_base text"><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Witcher 3: Wild Hunt<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1977455"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Komplettlösung, Tipps &amp; Tricks</span><span class="comment-count">237</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html">Komplettlösung: Tipps und Tricks, erste Schritte</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-rustungen-und-ihre-schemata:article.html">Alle Rüstungen und ihre Schemata</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-waffen-schemata:article.html">Alle Waffen-Schemata</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-rezepte-fur-tranke-und-ole:article.html">Alle Rezepte für Tränke und Öle</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-orte-der-macht:article.html">Alle Orte der Macht</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-faustkampfe-fundorte:article.html">Alle Faustkämpfe, Fundorte</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:gwint-guide-video-guide-und-tutorial:article.html">Gwint Guide – Video-Guide und Tutorial</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:fahigkeiten-skills-und-talente-wie-schalte-ich-sie:article.html">Fähigkeiten, Skills und Talente: Wie schalte ich sie frei und setze sie ein?</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-hexer-auftrage:article.html">Alle Hexer-Aufträge</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-schatzsuchen:article.html">Alle Schatzsuchen</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/battlefield-1,guide-tipps-und-tricks-zu-loadouts:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Battlefield 1<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2230536"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks zu Loadouts, Klassen und mehr</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/landwirtschafts-simulator-17,guide-tipps-und-tricks-fuer-erfolgreiche:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Landwirtschafts-Simulator 17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2773388"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für erfolgreiche Farmer</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/fifa-17,guide-karrieremodus-so-werdet-ihr-ein:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">FIFA 17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2779601"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Karrieremodus: So werdet ihr ein erfolgreicher Trainer, Manager und Spieler</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/fallout-4,komplettloesung:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Fallout 4<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2132251"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Komplettlösung mit allen Missionen, Tipps &amp; Tricks</span><span class="comment-count">70</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/mafia-3,guide-trophaeen-und-toedliche-erfolge-in:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mafia 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1876726"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Trophäen und tödliche Erfolge in der Übersicht</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dead-by-daylight,guide-tipps-und-tricks-fuer-den-einstieg:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dead by Daylight<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2768087"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für den Einstieg</span><span class="comment-count">12</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/landwirtschafts-simulator-17,guide-alle-goldnuggets-finden-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Landwirtschafts-Simulator 17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2773388"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Goldnuggets finden und Belohnung erhalten</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/landwirtschafts-simulator-17,guide-cheats-fuer-alle-lebenslagen:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Landwirtschafts-Simulator 17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2773388"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Cheats für alle Lebenslagen</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dragon-ball-xenoverse-2,guide-alle-7-dragon-balls-finden:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dragon Ball Xenoverse 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2791952"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle 7 Dragon Balls finden: Wünsche von Shenlong erfüllen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-shiny-so-bekommt-ihr-schillernde:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Shiny! So bekommt ihr schillernde Pokémon</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/playstation-vr,guide-korrektes-reinigen-und-saeubern:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Playstation VR<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2730801"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Korrektes Reinigen und Säubern von Linsen und Light Shield</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-z-attacken-z-kristalle-und-z-ring:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Z-Attacken, Z-Kristalle und Z-Ring im Detail</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-pokemon-sucher-neue-funktionen:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Pokémon-Sucher: Neue Funktionen freischalten</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/grand-theft-auto-online,guide-deadline-modus-tipps-und-tricks:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">GTA Online<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2313558"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Deadline-Modus: Tipps und Tricks für den Tron-Mode</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_breaker"><ul class="list_base image_base teaser shadow static solid"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/697036/scale,412,160,inside/crop,300,160,56,0/scale,150,80,inside/crop,80,80,35,0/e7b8a0e6990e1456c13ec1ef153b481a.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/697036/scale,412,160,inside/crop,300,160,56,0/f616bbe3a7b2256a5301d982bd51d3d6.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/world-of-warcraft,wie-blizzard-ein-ganzes-genre-revolutionierte:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Die Geschichte von World of Warcraft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|45707"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wie Blizzard ein ganzes Genre revolutionierte </span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/696037/scale,366,160,inside/crop,300,160,33,0/scale,150,80,inside/crop,80,80,35,0/82f3eeca5ee2d080298811393d46edd3.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/696037/scale,366,160,inside/crop,300,160,33,0/4d580d31be755233aad8632ba526bdd2.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/rollenspiel,die-geschichte-der-jrpgs-von-der-nische-zum-westlichen:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Die Geschichte der JRPGs<div class="topicnotes" data-init="topicconnections.WatchlistStatus|72441"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Von der Nische zum Mainstream-Liebling (und wieder zurück?)</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/695676/scale,412,160,inside/crop,300,160,56,0/scale,150,80,inside/crop,80,80,35,0/ed448496800343c216816247be8ffb66.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/695676/scale,412,160,inside/crop,300,160,56,0/c33da882540f6376748ef83a5a1330e0.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/no-man-s-sky,die-verruecktesten-und-haesslichsten-kreaturen-des:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">No Man&#39;s Sky<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2376373"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die verrücktesten und hässlichsten Kreaturen des Universums</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></div></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category active" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div></div><div class="a3668da1 a4be33dd b12271de"><div class="f5e172e8"></div><div class="e7b85335"></div></div><div class="a3668da1 fb7863fa f94b7b80"><div class="f5e172e8"></div><div class="e7b85335"></div></div><div class="a3668da1 f3de8bcf f94b7b80"><div class="f5e172e8"></div><div class="e7b85335"></div></div></div></div></div> <header> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AAion" href="http://aion.gamona.de/">Aion</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ADragon%20Age%203" href="http://dragonage.gamona.de/">Dragon Age 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHeroes%20of%20the%20Storm" href="http://heroes.gamona.de/">Heroes of the Storm</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ARO" href="http://rns.gamona.de/">Ragnarok Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ASims%203" href="http://www.simplaza.de/">Sims 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESOnline.de" href="http://www.tesonline.de/">TESOnline.de</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AThe%20Elder%20Scrolls" href="http://www.scharesoft.de/">The Elder Scrolls</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESO" href="http://elderscrolls.gamona.de/">The Elder Scrolls Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li><li class="mysigs"><a href="http://www.mysigs.de/" data-track="navigation/menu/network%3AmySigs">mySigs</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div> </header> <script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske:game,2220371.html" title="Dishonored 2: Das Vermächtnis der Maske">Dishonored 2: Das Vermächtnis der Maske</a></li><li><a href="/games/landwirtschafts-simulator-17:game.html" title="Landwirtschafts-Simulator 17">Landwirtschafts-Simulator 17</a></li><li><a href="/games/call-of-duty-infinite-warfare:game.html" title="Call of Duty: Infinite Warfare">Call of Duty: Infinite Warfare</a></li><li><a href="/games/rise-of-the-tomb-raider:game,2468357.html" title="Rise of the Tomb Raider">Rise of the Tomb Raider</a></li><li><a href="/games/dragon-quest-builders:game.html" title="Dragon Quest: Builders">Dragon Quest: Builders</a></li><li><a href="/games/dragon-ball-xenoverse-2:game.html" title="Dragon Ball Xenoverse 2">Dragon Ball Xenoverse 2</a></li><li><a href="/games/one-piece-burning-blood:game.html" title="One Piece: Burning Blood">One Piece: Burning Blood</a></li><li><a href="/games/watch-dogs-2:game,2475886.html" title="Watch Dogs 2">Watch Dogs 2</a></li><li><a href="/games/mafia-3:game,1876726.html" title="Mafia 3">Mafia 3</a></li><li><a href="/games/pokemon-go:game.html" title="Pokémon Go">Pokémon Go</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/landwirtschafts-simulator-17,guide-tipps-und-tricks-fuer-erfolgreiche:article.html"><span class="topic">Landwirtschafts-Simulator 17 Guide - Tipps und Tricks für erfolgreiche Farmer</span></a></li><li><a href="/games/dragon-ball-xenoverse-2,guide-alle-meister-ihre-fundorte-und:article.html"><span class="topic">Dragon Ball Xenoverse 2 Guide - Alle Meister, ihre Fundorte und Freischaltbedingungen</span></a></li><li><a href="/games/ps4-pro,pseudo-4k-und-hdr-sonys-kraftpaket-im-test:article.html"><span class="topic">PS4 Pro Special - Pseudo-4K und HDR: Sonys Kraftpaket im Test</span></a></li><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske,test-ps4:article.html"><span class="topic">Dishonored 2: Das Vermächtnis der Maske Test</span></a></li><li><a href="/games/watch-dogs-2,test-ps4:article.html"><span class="topic">Watch Dogs 2 Test</span></a></li><li><a href="/games/landwirtschafts-simulator-17,guide-silage-herstellen-heu-machen-infos:article.html"><span class="topic">Landwirtschafts-Simulator 17 Guide - Silage herstellen &amp; Heu machen: Infos zu Häckselgut, Stroh &amp; Gras</span></a></li><li><a href="/games/dragon-ball-xenoverse-2,guide-alle-7-dragon-balls-finden:article.html"><span class="topic">Dragon Ball Xenoverse 2 Guide - Alle 7 Dragon Balls finden: Wünsche von Shenlong erfüllen</span></a></li><li><a href="/games/landwirtschafts-simulator-17,guide-cheats-fuer-alle-lebenslagen:article.html"><span class="topic">Landwirtschafts-Simulator 17 Guide - Cheats für alle Lebenslagen</span></a></li><li><a href="/games/battlefield-1,guide-tipps-und-tricks-zu-loadouts:article.html"><span class="topic">Battlefield 1 Guide - Tipps und Tricks zu Loadouts, Klassen und mehr</span></a></li><li><a href="/games/tom-clancy-s-the-division,guide-ausruestungssets-fundorte-der-set:article.html"><span class="topic">Tom Clancy&#39;s The Division Guide - Ausrüstungssets: Fundorte der Set-Items</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/watch-dogs-2,guide-trophaeen-und-erfolge-fuer-alle:article.html"><span class="topic">Watch Dogs 2 Guide - Trophäen und Erfolge für alle wachsamen Hunde</span></a></li><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske,guide-kombinationen-so-oeffnet-ihr-alle:article.html"><span class="topic">Dishonored 2: Das Vermächtnis der Maske Guide - Kombinationen: So öffnet ihr alle Safes</span></a></li><li><a href="/games/dragon-ball-xenoverse-2,guide-parallel-quests-und-alle:article.html"><span class="topic">Dragon Ball Xenoverse 2 Guide - Parallel-Quests und alle Siegbedingungen</span></a></li><li><a href="/games/landwirtschafts-simulator-17,guide-alle-goldnuggets-finden-und:article.html"><span class="topic">Landwirtschafts-Simulator 17 Guide - Alle Goldnuggets finden und Belohnung erhalten</span></a></li><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske,guide-tipps-und-tricks-fuer-anfaenger:article.html"><span class="topic">Dishonored 2: Das Vermächtnis der Maske Guide - Tipps und Tricks für Anfänger und Profis</span></a></li><li><a href="/kino-dvd/phantastische-tierwesen-und-wo-sie-zu,filmkritik:article.html"><span class="topic">Phantastische Tierwesen und wo sie zu finden sind Filmkritik</span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-startet-nicht-probleme-und:article.html"><span class="topic">Call of Duty: Infinite Warfare Guide - Startet nicht: Probleme und Fehlermeldungen bekämpfen</span></a></li><li><a href="/games/landwirtschafts-simulator-17,guide-die-besten-mods-wie-installieren:article.html"><span class="topic">Landwirtschafts-Simulator 17 Guide - Die besten Mods: Wie installieren und alte Mods konvertieren?</span></a></li><li><a href="/games/fifa-17,guide-karrieremodus-so-werdet-ihr-ein:article.html"><span class="topic">FIFA 17 Guide - Karrieremodus: So werdet ihr ein erfolgreicher Trainer, Manager und Spieler</span></a></li><li><a href="/games/landwirtschafts-simulator-17,guide-tiere-zuechten-kuehe-schweine-und:article.html"><span class="topic">Landwirtschafts-Simulator 17 Guide - Tiere züchten: Kühe, Schweine und Schafe, die sich sauwohl fühlen</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2016, <a target="_blank" href="http://www.webguidez.de/">Webguidez Entertainment GmbH</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><p>gamona Server und Datenbanken werden professionell gewartet von der <a target="_blank" rel="nofollow" href="http://www.comtrance.net/">Comtrance GmbH</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$d04d71fe12b81982a8d5b536785b0586?k0=id%3A2827107&amp;k0=page%3Anews&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>