<!DOCTYPE html><html><head><title>Spielekultur - Abzocke pur: Löscht die Lootboxen!</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Spielekultur - Kolumne: Abzocke pur: Löscht die Lootboxen! - Jetzt Kolumne auf gamona.de lesen" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Spielekultur - Abzocke pur: Löscht die Lootboxen!"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.gamona.de/games/spielekultur,abzocke-pur-loescht-die-lootboxen:article.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/735664/scale,300,169,outside/13a6e8ce46d86735fcfd028637a770d7.png"/><meta property="og:description" content="Spielekultur - Kolumne: Abzocke pur: Löscht die Lootboxen! - Jetzt Kolumne auf gamona.de lesen"/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Spielekultur - Abzocke pur: Löscht die Lootboxen!"/><meta name="twitter:description" content="Spielekultur - Kolumne: Abzocke pur: Löscht die Lootboxen! - Jetzt Kolumne auf gamona.de lesen"/><meta name="twitter:image" content="http://gamona-images.de/735664/scale,1000,563,outside/0820815c2ed0d21f13bb5a8b7f573113.png"/><meta property="article:published_time" content="2017-10-12T10:00:00+0200" /><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><meta property="fb:pages"content="257202476983" /><meta property="fb:pages"content="168890739634" /><meta property="fb:pages"content="237489601293" /><meta property="fb:pages"content="207568812818" /><meta property="fb:pages"content="215078882010931" /><meta property="fb:pages"content="1656827467864834" /><meta property="fb:pages"content="222221098170867" /><meta property="fb:pages"content="273859549299516" /><meta property="fb:pages"content="1715218558494044" /><meta property="fb:pages"content="153984584682226" /><meta property="fb:pages"content="943438145697838" /><meta property="fb:pages"content="245273729855" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1d1kv/ba7c664f4727e861caf755a534155d75.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-1bv6o/c4a25444f57c0feb77930d27b095fcc0.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1lo3o-1cyws/1b8c6c297b08aa8927a81fecb3af5716.css" data-managed="article detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1orvm-1cy04/cd1d8a8c00517d7f9721c4c4a52702dd.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1pygx,1kgni-1cii7/e01bf3ff5576e32b19f46350b3a36c79.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv-169hc/def454f3b43de88da7f8617f62cb37bb.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=article&amp;sourcepoint=true&amp;challenge=273cf92405c59db13d4f667dbfd20546ba9d5b72" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {jQuery(window).load(function() {window.setTimeout(function() {if (!window.gac_428821be90a3ff3c4d7ebaf51ca421bf69ca26c7) {location.href='/adblock/?t=ac';}},2500);});})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1q356-1d1yy/0370bda83f66aea03356953382e3a2be.css","classMap":{"_container":"f04d465c","_label":"b6b1be46","zones":{"_banner":"c009125b","_sky":"b239d97e","_sky_2":"db546390","_rectangle":"c176165f","_rectangle_2":"fe51965e","_layer":"ec7bbb7a","_posterad":"b3d9c816"},"restore":{"werbung":"fb2fa693","_banner":"c009125b","_sky":"b239d97e","_sky_2":"db546390","_rectangle":"c176165f","_rectangle_2":"fe51965e","_layer":"ec7bbb7a","topbanner":"a3510c85","contentad":"e3766390","skyscraper":"ffd996a4","rightbox":"be336a7d","precontent":"e4352998"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"special","page_disp":"article","topic_id":688505},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'rectangle':function(node,width,height) {if (node.hasClass('dbe51d35')) {node.next('.sidebar-news').css('margin-top',(height==0?0:height+40)+'px');} else if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});window.sdibgclick=function(url) {gamAdController.push({'setBranding':{'url':url,'sizeCallback':true}});}/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2916577,"slug":"games/spielekultur,abzocke-pur-loescht-die-lootboxen$0","author":"Darius Matuschak","published_date":"2017-10-12T10:00:00+0200","modified_date":"2017-10-12T10:00:00+0200","type":"special"},"page":{"categories":{"genre":[],"platform":[],"producer":[]},"channel":"games","distribution":"website","view":"article"},"product":{"id":688505,"slug":"spielekultur","type":"topic"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$f39c7dcdc3d17831d9ed5b697f113faf?k0=id%3A2916577\u0026k0=page%3Aarticle\u0026k0=none","gaq":{"variables":{"Autor":"Darius Matuschak","Modified Date":"2017-10-12T10:00:00Z"}},"facebook":"https://www.facebook.com/tr?id=661373820725274\u0026ev=PageView"},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"special","page_disp":"article","topic_id":688505},"statisticId":null},{"adSessionId":"7a5d26b199f3656cd00e5aa8d30d8108"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Darius Matuschak","Modified Date":"2017-10-12T10:00:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-897acbc8.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="fb2fa693 c009125b a3510c85 d7617090"><div class="f04d465c"></div><div class="b6b1be46"></div></div><div class="site"><div class="sitecontent"><div class="row content article games  " itemscope itemtype="http://schema.org/Article"><div class="border"><article><div class="fb2fa693 c176165f be336a7d e3766390 e4352998"><div class="f04d465c"></div><div class="b6b1be46"></div></div><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/kino-dvd/spielekultur:topic,688505.html">Spielekultur</a> - Abzocke pur: Löscht die Lootboxen!</h1></div></div><div class="article-info"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><img src="http://gamona-images.de/704484/scale,50,50,inside/71a5beb30159fd9a462fe5fb6cc5d25c.jpg" alt="Profilbild von Darius Matuschak" itemprop="image" /><span itemprop="name">Darius Matuschak</span>,</div><span class="datetime"><time datetime="2017-10-12T10:00:00Z" itemprop="datePublished"><span class="date">Donnerstag, 12.10.2017</span></time></span></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/spielekultur,abzocke-pur-loescht-die-lootboxen:article.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|688505"><span class="count">5</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div></div><div class="articlebody" itemprop="articlebody" data-init="picturebox.Parallax"><p><strong>Etwas ist faul im Staate Videospielhausen. Immer mehr Spiele setzen auf ein Lootbox-System, eine moderne Form des Glücksspiels - und niemanden scheint es zu interessieren! Dabei ist die Grenze des Akzeptierbaren weit überschritten.</strong></p><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="4287431758" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Früher gab es Lootboxen nur in Multiplayer-Spielen wie <a href="/esport/overwatch:game.html" class="autolink">Overwatch</a> oder CS:GO. Spiele, die nicht zum Vollpreis verkauft wurden und bei denen das Lootsystem rein kosmetischer Natur war. Doch spätestens seit <a href="/games/mittelerde-schatten-des-krieges:game.html" class="autolink">Mittelerde: Schatten des Krieges</a> oder der Ankündigung, dass auch Assassins Creed: Origins Schatzkisten beinhalten wird, die zudem das Gameplay stark beeinflussen, muss man sich fragen: Geht’s noch, liebe Publisher?</p><div class="picturebox mini    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2916577,&quot;2916571&quot;],&quot;topic&quot;:688505}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:55.55555555555556%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/kino-dvd/spielekultur:topic,688505.html">Spielekultur</a> - Abzocke pur: Löscht die Lootboxen! </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/kino-dvd/spielekultur:topic,688505.html"><span>Infos zum Thema</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|688505"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/spielekultur,screenshot-set-1:screenshotset,204862,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow.html"><span class="sizer" style="max-width:1080px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,80,45,outside/2c79e7d12f301980a644827625995885.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:167,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,300,167,outside/7028b800966cfcd19421478921cded5f.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:267,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,480,267,outside/cde1e8304d804ac0e7c0598ef5ef3048.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:356,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,640,356,outside/5abdf69a0f008082acbaf7a65528b3e5.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:599,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,1078,599,outside/6340d6e9493d63f10ef44b3ee39fb47c.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1080,&quot;height&quot;:600,&quot;url&quot;:&quot;http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1080,&quot;height&quot;:600,&quot;url&quot;:&quot;http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1080,&quot;height&quot;:600,&quot;url&quot;:&quot;http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg&quot;}}" data-aspect="0.5555555555555556" style="background-image:url(http://gamona-images.de/735661/scale,300,167,outside/7028b800966cfcd19421478921cded5f.jpg);"><noscript><img src="http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg" alt="Screenshot zu: Spielekultur - Abzocke pur: Löscht die Lootboxen!" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916575.html"><span class="sizer" style="max-width:1919px;max-height:1015px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:43,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,80,43,outside/f4291b69e740484247b881e42eee6980.png&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:159,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,300,159,outside/f7a4dcf4b682b8144a3fad671437922d.png&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:254,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,480,254,outside/6e0fb53669c3fd8e96bc5b9041a7be3a.png&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:339,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,640,339,outside/7de4e246eff7b530fadd0920287ea7e4.png&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:571,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,1078,571,outside/67a1ddaa3662d9dd3079a218742dfcb7.png&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:847,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,1600,847,outside/ae001abc7e647cbaeb83b051d1a22838.png&quot;},&quot;hd&quot;:{&quot;width&quot;:1919,&quot;height&quot;:1015,&quot;url&quot;:&quot;http://gamona-images.de/735663/aa44f0d39edbd17c5b5f4dbe5607e740.png&quot;},&quot;full&quot;:{&quot;width&quot;:1919,&quot;height&quot;:1015,&quot;url&quot;:&quot;http://gamona-images.de/735663/aa44f0d39edbd17c5b5f4dbe5607e740.png&quot;}}" data-aspect="0.52892131318395" style="background-image:url(http://gamona-images.de/735663/scale,300,159,outside/f7a4dcf4b682b8144a3fad671437922d.png);"><noscript><img src="http://gamona-images.de/735663/aa44f0d39edbd17c5b5f4dbe5607e740.png" alt="Screenshot zu: Spielekultur - Abzocke pur: Löscht die Lootboxen!" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916575.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|688505"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/4</span><span class="total">Bild 1784/1787</span><span class="one">1/1787</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Lootboxen in Singleplayer-Kampagnen? Bald traurigerweise wohl Standard.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><h2 id="der_eklat">Der Eklat</h2><p>Abgesehen von den neuen Bestrebungen auch den Singleplayer eines Vollpreisspiels hinter einem Glücksrad zu verstecken, gibt es aber eine Firma, die schon seit Jahren mit Pay-2-Win ordentlich Kasse macht: <a href="/electronic-arts:company,71798/" class="autolink">Electronic Arts</a>. Zunächst hätten wir <a href="/games/mass-effect-andromeda:game.html" class="autolink">Mass Effect: Andromeda</a> das, abgesehen von der eklatant indiskutablen Unfertigkeit des Spiels an sich, viele Spieler enttäuschte, da der Multiplayer-Aspekt stark von dem Lootbox-System kompromittiert wurde. So konnten Fans die Fähigkeiten und Waffen ihrer Klassen nicht frei wählen, sondern mussten durch einen ewigen Grind, oder die Kreditkarte, Schatzkisten freischalten. </p><div class="p402_hide"><div class="fb2fa693 b3d9c816 c4abe7b1"><div class="f04d465c"></div><div class="b6b1be46"></div></div></div><p>Fast schlimmer ist es im beliebtesten <a href="/fifa" class="autolink">FIFA</a> Online-Modus “Ultimate Team”: Hier stellt ihr aus Fußballern aus aller Welt ein Team zusammen, müsst die Chemie zwischen den Spielern beachten und könnt so euren eigenen Verein aufbauen - inklusive allen Lieblingsspielern. Gäbe es da nicht ein kleines Problem namens Kartenpacks. Ähnlich wie bei Fussballstickern, müsst ihr die digitalen Pendants aus Kartenpackungen ziehen.</p><div class="picturebox parallax    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2916577,&quot;2916575&quot;],&quot;topic&quot;:688505}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:52.892131318394995%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/kino-dvd/spielekultur:topic,688505.html">Spielekultur</a> - Abzocke pur: Löscht die Lootboxen! </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/kino-dvd/spielekultur:topic,688505.html"><span>Infos zum Thema</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|688505"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/spielekultur,screenshot-set-1:screenshotset,204862,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916575.html"><span class="sizer" style="max-width:1919px;max-height:1015px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:43,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,80,43,outside/f4291b69e740484247b881e42eee6980.png&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:159,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,300,159,outside/f7a4dcf4b682b8144a3fad671437922d.png&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:254,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,480,254,outside/6e0fb53669c3fd8e96bc5b9041a7be3a.png&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:339,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,640,339,outside/7de4e246eff7b530fadd0920287ea7e4.png&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:571,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,1078,571,outside/67a1ddaa3662d9dd3079a218742dfcb7.png&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:847,&quot;url&quot;:&quot;http://gamona-images.de/735663/scale,1600,847,outside/ae001abc7e647cbaeb83b051d1a22838.png&quot;},&quot;hd&quot;:{&quot;width&quot;:1919,&quot;height&quot;:1015,&quot;url&quot;:&quot;http://gamona-images.de/735663/aa44f0d39edbd17c5b5f4dbe5607e740.png&quot;},&quot;full&quot;:{&quot;width&quot;:1919,&quot;height&quot;:1015,&quot;url&quot;:&quot;http://gamona-images.de/735663/aa44f0d39edbd17c5b5f4dbe5607e740.png&quot;}}" data-aspect="0.52892131318395" style="background-image:url(http://gamona-images.de/735663/scale,1078,571,outside/67a1ddaa3662d9dd3079a218742dfcb7.png);"><noscript><img src="http://gamona-images.de/735663/aa44f0d39edbd17c5b5f4dbe5607e740.png" alt="Screenshot zu: Spielekultur - Abzocke pur: Löscht die Lootboxen!" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916573.html"><span class="sizer" style="max-width:3790px;max-height:1015px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:22,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,80,22,outside/aa201018d3a68e358aed3fd8fc518661.png&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:81,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,300,81,outside/88970b9ad63bad545b347ccda1c02414.png&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:129,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,480,129,outside/c55f2def0041424198052106350915d9.png&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:172,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,640,172,outside/aa7dbbe0c19e2fb31d196369cef990fe.png&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:289,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,1078,289,outside/62fdc4bb8e84cc6accf11dee20f00cdf.png&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:429,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,1600,429,outside/e43d403669a1dc43b35fb8fa47e546a4.png&quot;},&quot;hd&quot;:{&quot;width&quot;:2000,&quot;height&quot;:536,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,2000,536,outside/6787498830897172fcbc380552ecaf97.png&quot;},&quot;full&quot;:{&quot;width&quot;:3790,&quot;height&quot;:1015,&quot;url&quot;:&quot;http://gamona-images.de/735662/7fd37fca93165b704da62d9db63e1e5e.png&quot;}}" data-aspect="0.2678100263852243" style="background-image:url(http://gamona-images.de/735662/scale,1078,289,outside/62fdc4bb8e84cc6accf11dee20f00cdf.png);"><noscript><img src="http://gamona-images.de/735662/7fd37fca93165b704da62d9db63e1e5e.png" alt="Screenshot zu: Spielekultur - Abzocke pur: Löscht die Lootboxen!" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916573.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916575.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|688505"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">3 Bilder</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/735663/scale,1600,847,outside/ae001abc7e647cbaeb83b051d1a22838.png" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Als Free-2-Play-Spieler einen Topspieler wie Inform Kevin de Bruyne freizuschalten? Schier unmöglich!</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>Die Chance hierbei Stars wie Cristiano Ronaldo oder Lionel Messi zu bekommen, sind in etwa so gering wie die Chance auf einen Sechser im Lotto. Dass Leute mit viel Geld einen krassen Vorteil im Online-Modus haben interessiert keinen. Noch weniger interessiert es EA, dass sie Minderjährige dazu verlocken mit den Kreditkarten ihrer Eltern Packungen zu erwerben.</p><div class="picturebox mini    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2916577,&quot;2916573&quot;],&quot;topic&quot;:688505}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:26.781002638522427%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/kino-dvd/spielekultur:topic,688505.html">Spielekultur</a> - Abzocke pur: Löscht die Lootboxen! </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/kino-dvd/spielekultur:topic,688505.html"><span>Infos zum Thema</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|688505"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/spielekultur,screenshot-set-1:screenshotset,204862,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916573.html"><span class="sizer" style="max-width:3790px;max-height:1015px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:22,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,80,22,outside/aa201018d3a68e358aed3fd8fc518661.png&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:81,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,300,81,outside/88970b9ad63bad545b347ccda1c02414.png&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:129,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,480,129,outside/c55f2def0041424198052106350915d9.png&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:172,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,640,172,outside/aa7dbbe0c19e2fb31d196369cef990fe.png&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:289,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,1078,289,outside/62fdc4bb8e84cc6accf11dee20f00cdf.png&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:429,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,1600,429,outside/e43d403669a1dc43b35fb8fa47e546a4.png&quot;},&quot;hd&quot;:{&quot;width&quot;:2000,&quot;height&quot;:536,&quot;url&quot;:&quot;http://gamona-images.de/735662/scale,2000,536,outside/6787498830897172fcbc380552ecaf97.png&quot;},&quot;full&quot;:{&quot;width&quot;:3790,&quot;height&quot;:1015,&quot;url&quot;:&quot;http://gamona-images.de/735662/7fd37fca93165b704da62d9db63e1e5e.png&quot;}}" data-aspect="0.2678100263852243" style="background-image:url(http://gamona-images.de/735662/scale,300,81,outside/88970b9ad63bad545b347ccda1c02414.png);"><noscript><img src="http://gamona-images.de/735662/7fd37fca93165b704da62d9db63e1e5e.png" alt="Screenshot zu: Spielekultur - Abzocke pur: Löscht die Lootboxen!" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow.html"><span class="sizer" style="max-width:1080px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,80,45,outside/2c79e7d12f301980a644827625995885.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:167,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,300,167,outside/7028b800966cfcd19421478921cded5f.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:267,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,480,267,outside/cde1e8304d804ac0e7c0598ef5ef3048.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:356,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,640,356,outside/5abdf69a0f008082acbaf7a65528b3e5.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:599,&quot;url&quot;:&quot;http://gamona-images.de/735661/scale,1078,599,outside/6340d6e9493d63f10ef44b3ee39fb47c.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1080,&quot;height&quot;:600,&quot;url&quot;:&quot;http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1080,&quot;height&quot;:600,&quot;url&quot;:&quot;http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1080,&quot;height&quot;:600,&quot;url&quot;:&quot;http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg&quot;}}" data-aspect="0.5555555555555556" style="background-image:url(http://gamona-images.de/735661/scale,300,167,outside/7028b800966cfcd19421478921cded5f.jpg);"><noscript><img src="http://gamona-images.de/735661/10f13185e7bdffd6c6f0af0f45d46435.jpg" alt="Screenshot zu: Spielekultur - Abzocke pur: Löscht die Lootboxen!" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/spielekultur,abzocke-pur-loescht-die-lootboxen:content/pictureshow,screenshot-2916573.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|688505"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/4</span><span class="total">Bild 1784/1787</span><span class="one">1/1787</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/735662/scale,1600,429,outside/e43d403669a1dc43b35fb8fa47e546a4.png" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Links mein eigenes Team in FIFA 18 Ultimate Team. Rechts das Teams eines FIFA-Profis, der zum Release des Spiels vermutlich eine mindestens vierstellige Summe hat springen lassen.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><h2 id="es_ging_doch_anders">Es ging doch anders</h2><p>Dabei gab es einmal eine Zeit, in der Bezahlmethoden in Spielen nicht eigenhändig das Spielgefühl zerstörten. Ein Beispiel hierfür wäre <a href="/games/call-of-duty-modern-warfare-2:game,1379016.html" class="autolink">Call of Duty: Modern Warfare 2</a>: Wer sich auf eine bestimmte Klasse spezialisieren wollte, konnte mit dieser so oft es geht antreten, um die besonderen Fähigkeiten der jeweiligen Klasse freizuschalten. Auch wurden Waffen und Zusatzgeräte für selbige durch das Sammeln von Erfahrung freigegeben. Optional konnte man diese aber auch mit Echtgeld erwerben - falls man keine Lust auf den Grind hatte.</p><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt-144-nacktpatches:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/kino,die-groessten-filmfehler-der-filmgeschichte:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/scale,146,80,inside/crop,80,80,33,0/5e99d5f4e8b5f22bc2a72a2ca7d449a3.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/f24f58c93c028ceb0be546f2dc33fa75.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,von-super-mario-bis-metal-gear-die-7-besten-porno-parodien:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Von Super Mario bis Metal Gear: Die 7 besten Porno-Parodien</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><div class="p402_hide"><div class="fb2fa693 fe51965e cfb35fce"><div class="f04d465c"></div><div class="b6b1be46"></div></div></div><p>Das klingt zunächst auch nicht ideal, trotzdem war es eine akzeptable Lösung für beide Spielerfronten: Die, die alles mit Spielerfahrung freischalten wollten und die, die Geld ihre Probleme lösen lassen. Die normalen Spieler hatten ein Ziel auf das sie sich fokussieren und mit Garantie hinarbeiten konnten.</p><p>Da das Waffen- und Klassen-System in Mass Effect: Andromeda aber mithilfe eines Glücksspiel-Systems betrieben wurde, mussten Spieler dutzende von Stunden an Zeit investieren, bis sie die Fähigkeiten und Waffen für ihre bevorzugte Klasse freigeschaltet hatten. Und mussten währenddessen natürlich Klassen spielen, die ihnen gar nicht in den Kram gepasst haben.</p><p>Das größte Problem daran? Lootboxen sind glorifiziertes Glücksspiel. In der Theorie hätten diese Spieler sogar noch einige dutzend Stunden mehr spielen müssen, um ihre bevorzugten Fähigkeiten und Waffen freizuschalten. Denn es gibt keine Garantie. </p><p>Modern Warfare 2 gab den Spielern die Möglichkeit ihr Ziel entweder über den Grind oder die Kreditkarte zu erreichen. Mass Effect Andromeda, und viele andere Titel, geben euch bestenfalls die Chance euer Ziel mit etwas <a href="/kino-dvd/glueck:movie,2037804.html" class="autolink">Glück</a> zu erreichen - egal wie viel Zeit oder Geld ihr investiert habt. Denn diese Publisher haben nur ein Ziel: Dass ihr möglichst lange auf euer gewolltes Loot warten und dementsprechend umso mehr Geld investieren müsst. </p><p>Was tun?<br />Die Antwort auf diese Frage ist tatsächlich erstaunlich einfach: Protest und Boykott. Nachdem zahlreiche VIP-Spieler in Forza 7, die neben dem Vollpreis von 60€ noch einmal extra 20€ für ihren VIP-Status bezahlt haben, sich beschwerten, dass ihre “exklusiven” Autos auch in Lootboxen auftauchen würden, entschuldigte sich Entwickler <a href="/turn-10:company,190124/" class="autolink">Turn 10</a> öffentlich und vergab vier Autos und 1 Million Credits and die wütenden Spieler. </p><p>Diese Publisher interessiert nur eines: Geld. Deshalb haben sie dieses System überhaupt erst ins Leben gerufen. Also trefft sie dort, wo es am meisten wehtut: In der Geldbörse. Gebt kein Geld mehr für Lootboxen aus. Überlegt euch zweimal, ob ihr überhaupt ein Spiel kaufen wollt, dass ein Glücksspiel-System enthält. Macht eurem Ärger online Luft, egal ob über email, reddit oder Twitter - hauptsache ihr macht es!</p><p>Auch liegt es an uns Videospieljournalisten, hier endlich einen Riegel vorzuschieben und uns nicht nur von Youtubern wie Jim Sterling oder Total Biscuit die Arbeit abnehmen zu lassen: Wenn ein Spiel mit einem penetranten Lootbox-System daherkommt, sollten diese Glücksspiele auch in einer Review beäugt werden. Dass mehrere Rezensionen von Mittelerde: Schatten des Krieges nicht beachteten, dass das finale Kapitel des Spiels nur mithilfe von Schatzkisten freizuschalten ist, dann ist das ein Armutsurteil. Zum Glück haben Seiten wie Opencritic.com bereits angekündigt zukünftig darauf zu verweisen, ob ein Spiel so ein Konzept nutzt - und gegebenenfalls Reviews, die dies nicht bemerken, nicht in ihre Datenbank aufzunehmen.</p><p>Doch solange Firmen wie <a href="/activision-blizzard:company,589115/" class="autolink">Activision Blizzard</a> mehr als 3.6 Milliarden Euro im Jahr mit Mikrotransaktionen beziehungsweise Lootboxen machen, wird sich an dieser Entwicklung leider nix ändern.</p><p class="nextpage"></p></div></article><div class="taboola-widget abp" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;thumbnails-a-abp&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails ABP&quot;}"></div><div class="taboola-widget" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;alternating-thumbnails-a&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails&quot;}"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/kino-dvd/spielekultur:topic,688505.html">Spielekultur</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/spielekultur,wie-heiss-wird-der-spiele-herbst-2017-wirklich:pictureshow.html">Wie heiß wird der Spiele-Herbst 2017 wirklich? <span class="icon"></span></a></li><li><a href="/games/spielekultur,die-teuersten-in-game-items-ueberhaupt:pictureshow.html">Die teuersten in-game items überhaupt <span class="icon"></span></a></li><li><a href="/games/spielekultur,die-euch-mit-absicht-leiden-lassen-aber-sie-sind-es-wert:pictureshow.html">Das sind die 10 sadistischsten Achievements aller Zeiten <span class="icon"></span></a></li><li><a href="/games/spielekultur,12-unheimlich-menschliche-verhaltensweisen-von-npcs:pictureshow.html">12 unheimlich menschliche Verhaltensweisen von NPCs <span class="icon"></span></a></li><li><a href="/games/spielekultur,fuenf-skurrile-und-teilweise-illegale-arten-mit-videospielen:pictureshow.html">Fünf skurrile und teilweise illegale Arten, mit Videospielen Geld zu verdienen <span class="icon"></span></a></li><li><a href="/games/spielekultur,das-sind-marinas-12-lieblingsspiele:pictureshow.html">Das sind Marinas 12 Lieblingsspiele  <span class="icon"></span></a></li><li><a href="/games/spielekultur,golf-fuer-das-nes-auf-jeder-switch-vorinstalliert-erinnerung:article.html">Golf für das NES auf jeder Switch vorinstalliert - Erinnerung an Iwata? (Special)<span class="icon"></span></a></li><li><a href="/games/spielekultur,20-jahre-berliner-computerspielemuseum:article.html">20 Jahre Berliner Computerspielemuseum (Special)<span class="icon"></span></a></li><li><a href="/games/spielekultur,duerfen-die-das:pictureshow.html">6 kontroverse Tabubrüche im Horror-Genre <span class="icon"></span></a></li><li><a href="/games/spielekultur,diese-gamecube-mod-kostet-800:article.html">Diese Gamecube-Mod kostet 800$ (Special)<span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"></ul><ul data-list-name="recommended" style="display:none"><li><a href="/mmo/overwatch,halloween-horror-skins-siegerposen:pictureshow.html">Overwatch - Halloween-Horror: Skins &amp; Siegerposen <span class="icon"></span></a></li><li><a href="/games/star-wars-battlefront-2,allen-helden-und-schurken-im-ueberblick:pictureshow.html">Star Wars: Battlefront 2 - Alle Helden und Schurken im Überblick <span class="icon"></span></a></li><li><a href="/games/esports,der-esport-damals-und-heute-ein-vergleich:pictureshow.html">eSports - Der eSport damals und heute - Ein Vergleich <span class="icon"></span></a></li><li><a href="/games/fortnite,kisten-im-geheimen-raum-beim-pizza-restaurant:pictureshow.html">Fortnite - Kisten im geheimen Raum beim Pizza-Restaurant <span class="icon"></span></a></li><li><a href="/games/esports,wenn-dich-gabe-newell-als-einen-arsch-bezeichnet:article.html">eSports - Wenn dich Gabe Newell als einen Arsch bezeichnet (Kolumne)<span class="icon"></span></a></li><li><a href="/games/portal,11-glados-zitate-die-uns-zeigen-warum-wie-das-spiel-noch:pictureshow.html">Portal - 11 GLaDOS-Zitate, die uns zeigen, warum wir das Spiel noch immer lieben <span class="icon"></span></a></li><li><a href="/esport/fifa-18,die-besten-bundesliga-spieler-bei-fifa-18:pictureshow.html">FIFA 18 - Die 30 besten Bundesliga-Spieler bei FIFA 18 <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,lieber-ein-ende-mit-schrecken:article.html">Wiped! - Die MMO-Woche - Lieber ein Ende mit Schrecken? (Kolumne)<span class="icon"></span></a></li><li><a href="/games/localhost,ueberzeuge-eine-kuenstliche-intelligenz-sie-toeten-zu:article.html">Localhost - Überzeuge eine künstliche Intelligenz, sie töten zu dürfen (Special)<span class="icon"></span></a></li><li><a href="/games/steam,steam-angebote-am-wochenende:pictureshow,2915691.html">Steam - Steam: Angebote am Wochenende <span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"></ul><ul data-list-name="top" style="display:none"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html">Wort Guru - Lösungen für alle Level mit Extra-Wörtern <span class="icon"></span></a></li><li><a href="/esport/fifa-18,guide-alle-preise-fuer-points-und-packs:article.html">FIFA 18 - Alle Preise für Points und Packs im Überblick <span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:article.html">ARK: Survival Evolved - Cheats, IDs und Konsolenbefehle (PC, PS4, Xbox One) <span class="icon"></span></a></li><li><a href="/games/ps4,tech-guide-psn-namen-aendern-ist-das:article.html">PS4 - PSN-Namen ändern: Ist das möglich und wenn ja, wie funktioniert’s? <span class="icon"></span></a></li><li><a href="/esport/fifa-18,guide-web-app-release-datum-und-neue:article.html">FIFA 18 - Web App: Neue Funktionen und Probleme <span class="icon"></span></a></li><li><a href="/games/mittelerde-schatten-des-krieges,guide-startet-nicht-systemanforderungen:article.html">Mittelerde: Schatten des Krieges - Startet nicht: Systemanforderungen und Fehler <span class="icon"></span></a></li><li><a href="/games/divinity-original-sin-2,guide-quellenmagiepunkte-unendlichen:article.html">Divinity: Original Sin 2 - Quellenmagiepunkte: Unendlichen Nachschub bekommen <span class="icon"></span></a></li><li><a href="/games/divinity-original-sin-2,guide-runen-rezepte-und-effekte:article.html">Divinity: Original Sin 2 - Runen: Rezepte und Effekte <span class="icon"></span></a></li><li><a href="/games/mittelerde-schatten-des-krieges,guide-tipps-fuer-jeden-grabwandler:article.html">Mittelerde: Schatten des Krieges - Tipps für jeden Grabwandler <span class="icon"></span></a></li><li><a href="/mmo/overwatch,guide-halloween-horror-alle-belohnungen:article.html">Overwatch - Halloween-Horror: Alle Belohnungen aus dem Ingame-Event 2017 <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/spielekultur,abzocke-pur-loescht-die-lootboxen:article.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|688505"><span class="count">5</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2916577" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/spielekultur,abzocke-pur-loescht-die-lootboxen:article.html#comment:6e1bce20-9122-45c9-867e-a97f6b4873e1" /><input type="hidden" name="id" value="6e1bce20-9122-45c9-867e-a97f6b4873e1" /><input type="hidden" name="thread" value="2916577" /><textarea name="auth" style="display:none" rows="8" cols="40">24bb265025299d330c3fa03c9804aeea</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="fb2fa693 c176165f e3766390 fa866d37"><div class="f04d465c"></div><div class="b6b1be46"></div></div><div class="comment-list"></div></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/kino-dvd/spielekultur:topic,688505.html" itemprop="url"><span itemprop="title">Spielekultur</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Artikel</span></span></span></span></span></div></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category active" href="/">Alles</a><a class="category" href="/games/">Games</a><a class="category" href="/mmo/">MMO</a><a class="category" href="/esport/">eSports</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category" href="/news/">News</a><a class="category active" href="/articles/">Artikel</a><a class="category" href="/gewinnspiele/">Gewinnspiele</a><a class="category" href="/videos/">Videos</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/charts/">Charts</a><a class="category" href="/coming-soon/">Neuerscheinungen</a><a class="category" href="/votings/">Votings</a><a class="category" href="/polls/">Umfragen</a><a class="category" href="/pictureshows/">Bilderstrecken</a></div></div></div><img src="http://vg07.met.vgwort.de/na/76506524ce5f4d85bcd0570418031892" style="width:1px;height:1px;position:absolute;left:-1000px" alt="" /></div><div class="fb2fa693 b239d97e ffd996a4"><div class="f04d465c"></div><div class="b6b1be46"></div></div><div class="fb2fa693 db546390 cfb35fce"><div class="f04d465c"></div><div class="b6b1be46"></div></div><div class="fb2fa693 ec7bbb7a cfb35fce"><div class="f04d465c"></div><div class="b6b1be46"></div></div></div></div></div> <header><!--empty teaser--> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header" data-init="header.Init"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" href="/games/" data-track="navigation/menu/games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-mmo disable-quickload" href="/mmo/" data-track="navigation/menu/mmo"><span>MMO</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-esports disable-quickload" href="/esport/" data-track="navigation/menu/esport"><span>eSports</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" href="/kino-dvd/" data-track="navigation/menu/kino-dvd"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" href="/series/" data-track="navigation/menu/series"><span>TV-Serien</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div><script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script> </header><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/wort-guru:game.html" title="Wort Guru">Wort Guru</a></li><li><a href="/esport/fifa-18:game.html" title="FIFA 18">FIFA 18</a></li><li><a href="/games/landwirtschafts-simulator-18:game.html" title="Landwirtschafts-Simulator 18">Landwirtschafts-Simulator 18</a></li><li><a href="/games/wolfenstein-ii-the-new-colossus:game.html" title="Wolfenstein 2: The New Colossus">Wolfenstein 2: The New Colossus</a></li><li><a href="/games/mass-effect-andromeda:game.html" title="Mass Effect Andromeda">Mass Effect Andromeda</a></li><li><a href="/games/total-war-warhammer-2:game.html" title="Total War: Warhammer 2">Total War: Warhammer 2</a></li><li><a href="/mmo/arena-of-valor:game.html" title="Arena of Valor">Arena of Valor</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild:game.html" title="The Legend of Zelda: Breath of the Wild">The Legend of Zelda: Breath of the Wild</a></li><li><a href="/games/divinity-original-sin-2:game.html" title="Divinity: Original Sin 2">Divinity: Original Sin 2</a></li><li><a href="/mmo/ark-survival-evolved:game.html" title="ARK: Survival Evolved">ARK: Survival Evolved</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html"><span class="topic">Wort Guru Guide - Lösungen für alle Level mit Extra-Wörtern</span></a></li><li><a href="/esport/fifa-18,guide-alle-preise-fuer-points-und-packs:article.html"><span class="topic">FIFA 18 Guide - Alle Preise für Points und Packs im Überblick</span></a></li><li><a href="/esport/fifa-18,guide-aufstellung-und-formation-die:article.html"><span class="topic">FIFA 18 Guide - Aufstellung und Formation: Die beste Taktik zum Sieg</span></a></li><li><a href="/games/fifa-18,guide-karrieremodus-alle-neuheiten-rund:article.html"><span class="topic">FIFA 18 Guide - Karrieremodus: Alle Neuheiten rund um Transfers und Trainer</span></a></li><li><a href="/mmo/guild-wars-2-path-of-fire,guide-reittiere-guide-so-holt-ihr-euch:article.html"><span class="topic">Guild Wars 2: Path of Fire Guide - Reittiere Guide - So holt ihr euch die fünf Mounts im Spiel</span></a></li><li><a href="/esport/fifa-18,guide-squad-building-challenges-besteht:article.html"><span class="topic">FIFA 18 Guide - Squad Building Challenges: Besteht die SBCs und erntet Belohnungen</span></a></li><li><a href="/esport/fifa-18,guide-pro-clubs-die-besten-funktionen:article.html"><span class="topic">FIFA 18 Guide - Pro Clubs - Die besten Funktionen für euren Profi</span></a></li><li><a href="/esport/fifa-18,guide-coins-farmen-schnell-reich-werden:article.html"><span class="topic">FIFA 18 Guide - Coins farmen: Schnell reich werden mit vielen Münzen</span></a></li><li><a href="/games/total-war-warhammer-2,guide-skaven-guide-staerken-und:article.html"><span class="topic">Total War: Warhammer 2 Guide - Skaven-Guide: Stärken und Schwächen</span></a></li><li><a href="/games/total-war-warhammer-2,guide-dunkelelfen-guide-staerken-und:article.html"><span class="topic">Total War: Warhammer 2 Guide - Dunkelelfen-Guide: Stärken und Schwächen</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/divinity-original-sin-2,guide-raetsel-in-mordus-haus-loesen-und:article.html"><span class="topic">Divinity: Original Sin 2 Guide - Rätsel in Mordus&#39; Haus lösen und die Tür öffnen</span></a></li><li><a href="/games/total-war-warhammer-2,guide-hochelfen-guide-staerken-und:article.html"><span class="topic">Total War: Warhammer 2 Guide - Hochelfen-Guide: Stärken und Schwächen</span></a></li><li><a href="/games/total-war-warhammer-2,guide-echsenmenschen-guide-staerken-und:article.html"><span class="topic">Total War: Warhammer 2 Guide - Echsenmenschen-Guide: Stärken und Schwächen</span></a></li><li><a href="/games/star-wars-battlefront-2,guide-startet-nicht-systemanforderungen:article.html"><span class="topic">Star Wars: Battlefront 2 Guide - Startet nicht? Systemanforderungen und Fehler</span></a></li><li><a href="/games/fifa-18,guide-talente-die-euer-team-rocken:article.html"><span class="topic">FIFA 18 Guide - Talente, die euer Team rocken lassen</span></a></li><li><a href="/esport/fifa-18,guide-squad-battles-holt-euch-die:article.html"><span class="topic">FIFA 18 Guide - Squad Battles: Holt euch die Belohnungen</span></a></li><li><a href="/esport/fifa-18,guide-startet-nicht-hier-gibt-es:article.html"><span class="topic">FIFA 18 Guide - Startet nicht: Hier gibt es Lösungshilfen und bekannte Bugs</span></a></li><li><a href="/games/fifa-18,diese-taktiken-helfen-euch-ordentlich-weiter:article.html"><span class="topic">FIFA 18 Special - Diese Kniffe benutzen die Profis</span></a></li><li><a href="/esport/fifa-18,guide-tore-schiessen-und-auch-treffen:article.html"><span class="topic">FIFA 18 Guide - Tore schießen und auch treffen: Eine Anleitung</span></a></li><li><a href="/esport/fifa-18,guide-hunter-returns-loesung-alle:article.html"><span class="topic">FIFA 18 Guide - Hunter Returns Lösung: Alle Entscheidungen, Aufgaben und Belohnungen</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2017, <a target="_blank" href="http://www.stroeermediabrands.de/">STRÖER Media Brands AG</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/datenschutz/" target="_blank">Datenschutz</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$f39c7dcdc3d17831d9ed5b697f113faf?k0=id%3A2916577&amp;k0=page%3Aarticle&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /><img src="https://www.facebook.com/tr?id=661373820725274&amp;ev=PageView" class="facebook-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>