<!DOCTYPE html><html><head><title>Mafia 3: Trotz holprigem Start in den deutschen Verkaufscharts</title><link rel="dns-prefetch" href="//gamona-images.de" /><link rel="dns-prefetch" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Mafia 3: Seit dem Release hat Mafia 3 viel Kritik einstecken müssen. Viele bemängeln die maue Technik hinter dem Open-World-Spiel und sind von den teils ..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Mafia 3: Trotz holprigem Start in den deutschen Verkaufscharts"/><meta property="og:url" content="http://www.gamona.de/games/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/697714/scale,300,151,outside/9c88775e4a3c9e5cea242bb42c5aba42.jpg"/><meta property="og:description" content="Mafia 3: Seit dem Release hat Mafia 3 viel Kritik einstecken müssen. Viele bemängeln die maue Technik hinter dem Open-World-Spiel und sind von den teils ..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="age-de-meta-label" content="age=18 info=www.gamona.de/age-de.xml v=1.0 kind=sl area=*.gamona.de/games/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html protocol=all age-issuer=self-d"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Mafia 3: Trotz holprigem Start in den deutschen Verkaufscharts"/><meta name="twitter:description" content="Mafia 3: Seit dem Release hat Mafia 3 viel Kritik einstecken müssen. Viele bemängeln die maue Technik hinter dem Open-World-Spiel und sind von den teils ..."/><meta name="twitter:image" content="http://gamona-images.de/697714/scale,1000,502,outside/b231094217576e4485c670888a800e66.jpg"/><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1b0r4/6b3d6b854cbf1c4d3df2295a56f0c50f.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-18gkq/ca2662a701c02d86870d5d1ea8911062.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1m8yj-1b0re/8b4da74ecf25380ddf1c4ac85d5b7472.css" data-managed="news detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i5pn-1b0re/476e1fb39d11979fdc1eb88ab1955117.css" data-managed="newslist" media="screen and (min-width:1031px)" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1l9g8-1b0re/dcce8276ebf4f99d4205dd4c5239c73e.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1o9vu,1kgni-1azvb/fed321172444fdf0e0c2ecc5c4909f4b.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-169hc/92ce96434d129cf20757fa55d1ce3123.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=news&amp;async=true&amp;sourcepoint=true" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {var chk=false;jQuery(window).load(function() {if (!chk) {location.href='/adblock/?t=ac';}});try {gamAdController.push({'executeCallback':function() {chk=true;}});} catch (e) {}})();gamAdController.push({'setStyleConfig':{"style":"\/$static\/d8372dc8b611f9b9219c21e7b800abfa-1cbvc-1b0sx\/8d56860ad91f97aa0e0811b74eefd4d0.css","classMap":{"_container":"e745a4ef","_label":"ade0fb08","zones":{"_banner":"d370991c","_sky":"c4f2591b","_sky_2":"c483a1d6","_rectangle":"d004e385","_rectangle_2":"ba02382c","_layer":"ac503388","_posterad":"f484c8fd"},"restore":{"werbung":"ccaf55e1","_banner":"d370991c","_sky":"c4f2591b","_sky_2":"c483a1d6","_rectangle":"d004e385","_rectangle_2":"ba02382c","_layer":"ac503388","topbanner":"c5906eac","contentad":"e151f226","skyscraper":"f4a0b658","rightbox":"c6064fd9","precontent":"dbaad397"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":18,"smb-game":"mafia-3","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["adventure","action"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":1876726},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {node.css({'width':width+'px','right':(-width)+'px'});},'sky_2':function(node,width,height) {node.css({'width':width+'px','left':(-width)+'px'});},'rectangle':function(node,width,height) {if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2820375,"slug":"games\/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts$0","author":"Marvin Fuhrmann","published_date":"2016-10-14T18:30:00+0200","modified_date":"2016-10-14T18:30:00+0200","type":"news"},"page":{"categories":{"genre":["action","adventure"],"platform":["xbox-one","playstation-4","pc"],"producer":["hangar-13"]},"channel":"games","distribution":"website","view":"news"},"product":{"id":1876726,"slug":"mafia-3","type":"game","age_rating":18,"launch_date":"2016-10-07"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http:\/\/statistic.gamona.de\/request$a8241d7726fc8dd89586c30462bb68e7?k0=id%3A2820375\u0026k0=page%3Anews\u0026k0=none","gaq":{"variables":{"Autor":"Marvin Fuhrmann","Modified Date":"2016-10-14T18:30:00Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":18,"smb-game":"mafia-3","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["adventure","action"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":1876726},"statisticId":null},{"adSessionId":"cb3cc030febb8a0ff8d987b9fcf89764"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');var targetingPixel = jQuery('<img src="http://pubads.g.doubleclick.net/activity;dc_iu=/4444/smb_thewitcher/retargeting;ord=1" width="1" height="1" border="0" />');targetingPixel.load(function(){targetingPixel.remove();console.log('witcher targeting pixel removed');});jQuery('body').append(targetingPixel);(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Marvin Fuhrmann","Modified Date":"2016-10-14T18:30:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-683609f7.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="ccaf55e1 d370991c c5906eac fd6b60b3"><div class="e745a4ef"></div><div class="ade0fb08"></div></div><div class="site"><div class="sitecontent"><div class="row content light news-detail games" itemscope itemtype="http://schema.org/NewsArticle"><div class="eight columns"><div class="contentborder"><article><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/games/mafia-3:game,1876726.html">Mafia 3 </a> - Trotz holprigem Start in den deutschen Verkaufscharts</h1></div></div><div class="articlebody" itemprop="articlebody"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><a href="https://plus.google.com/109603212165937902618/posts" rel="author" target="_blank" itemprop="url"><img src="http://gamona-images.de/693933/scale,50,50,inside/1cd47ff104ede3c529c5134810e7aca7.jpg" alt="Profilbild von Marvin Fuhrmann" itemprop="image" /><span itemprop="name">Marvin Fuhrmann</span></a>,</div><span class="datetime"><time datetime="2016-10-14T18:30:00Z"><span class="date">Freitag, 14.10.2016,</span> <span class="time">18:30 Uhr</span></time></span></div> <div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http:\/\/www.gamona.de\/games\/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|1876726"><span class="count">14</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="5624564159" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Seit dem Release hat Mafia 3 viel Kritik einstecken müssen. Viele bemängeln die maue Technik hinter dem Open-World-Spiel und sind von den teils sehr ähnlichen Missionen nicht gerade angetan. Doch aktuell scheint das dem Erfolg des neuen Teils kein Abbruch zu tun. In Deutschland befindet sich Mafia 3 auf den Top-Plätzen der Verkaufscharts.</p><div class="picturebox mini nolayer news   news    single slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2800867,2818238],&quot;topic&quot;:1876726}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:50.15657620041753%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/mafia-3:game,1876726.html">Mafia 3</a> - Trotz holprigem Start in den deutschen Verkaufscharts </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/mafia-3:game,1876726.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|1876726"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/mafia-3,erste-screenshots-gamescom-2015:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/screenshotset,2800867,screenshot-2818238/"><span class="sizer" style="max-width:1916px;max-height:961px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:41,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/scale,80,41,outside\/4735ae0ab24d1175b77489bb5a153938.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:151,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/scale,300,151,outside\/9c88775e4a3c9e5cea242bb42c5aba42.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:241,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/scale,480,241,outside\/cd62ec05dbbf1bd278c918448a85f4bc.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:322,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/scale,640,322,outside\/fbcc50a568f1c3e956460005826fdc34.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:541,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/scale,1078,541,outside\/cd4caa4bae91ab4fcdc0d2eeba2dd5ff.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:803,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/scale,1600,803,outside\/305ca17d462925358650ec08a738e407.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1916,&quot;height&quot;:961,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/94b436d0660a0dbe0d9c74b3fb8ce25e.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1916,&quot;height&quot;:961,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697714\/94b436d0660a0dbe0d9c74b3fb8ce25e.jpg&quot;}}" data-aspect="0.5015657620041754" style="background-image:url(http://gamona-images.de/697714/scale,300,151,outside/9c88775e4a3c9e5cea242bb42c5aba42.jpg);"><noscript><img src="http://gamona-images.de/697714/94b436d0660a0dbe0d9c74b3fb8ce25e.jpg" alt="Screenshot zu: Mafia 3 - Trotz holprigem Start in den deutschen Verkaufscharts" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/screenshotset,2800867,screenshot-2818240/"><span class="sizer" style="max-width:1915px;max-height:962px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:41,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/scale,80,41,outside\/e2f48c235ea2aae109a8f4eea3f54b2c.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:151,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/scale,300,151,outside\/eb224c9d13228744f1488738ea0e8f79.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:242,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/scale,480,242,outside\/3c4144fcb47080de32c0e237413e241b.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:322,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/scale,640,322,outside\/75362915d1ac9373978fcbbdb97d2612.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:542,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/scale,1078,542,outside\/90064f6f9a87d492fa1d5a87ff9c18f3.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:804,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/scale,1600,804,outside\/a0658991ae0f8413a6ed706833feaf14.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1915,&quot;height&quot;:962,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/232148683ef8e22d4919772da0c77326.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1915,&quot;height&quot;:962,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697715\/232148683ef8e22d4919772da0c77326.jpg&quot;}}" data-aspect="0.5023498694516971" style="background-image:url(http://gamona-images.de/697715/scale,300,151,outside/eb224c9d13228744f1488738ea0e8f79.jpg);"><noscript><img src="http://gamona-images.de/697715/232148683ef8e22d4919772da0c77326.jpg" alt="Screenshot zu: Mafia 3 - Trotz holprigem Start in den deutschen Verkaufscharts" itemprop="contentURL" /></noscript></span></span></span><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http:\/\/www.gamona.de\/screenshotset,2800867,screenshot-2818238\/&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|1876726"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count hide"><span class="set">Bild 1/56</span><span class="total">Bild 56/111</span><span class="one">1/1</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/697714/scale,1600,803,outside/305ca17d462925358650ec08a738e407.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Mafia 3 kann sich trotz einiger Fehler in den Charts behaupten.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>Bei den <a href="http://www.gfk-entertainment.com/news/games-charts-mafia-iii-hat-das-sagen.html" target="_blank">PC-Games befindet sich Mafia 3 laut GfK Entertainment direkt mit der Standard-Version auf dem ersten Platz.</a>Auf dem dritten Platz liegt dann die Deluxe-Edition des Spiels, die noch einmal einige Ingame-Boni und zahlreiche Goodies mit sich bringt. Nur <a href="/games/fifa-17:game.html" class="autolink">FIFA 17</a> schafft es da, sich noch zwischen die beiden Platzierungen zu drängeln. </p><h2>Auch die Xbox-Version ist beliebt</h2><p>Ein ähnliches Bild zeichnet sich bei Mafia 3 in den Xbox-One-Charts ab. Hier belegt die Standard-Version ebenfalls den ersten Platz, während es Deluxe-Edition auf den fünften und die Collectors Edition auf den achten Platz schafft. Auch hier liegt FIFA 17 auf dem Treppchen unter der Standard-Version. Jedoch kann sich die Fußballsimulation dafür auf der <a href="/games/ps4:platform,688834.html" class="autolink">PS4</a> als Sieger sehen, während Mafia 3 nur auf dem Treppchen darunter landet. <br /></p><div class="picturebox detail active news   news    slide-animation bbcode"><div class="start-teaser"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/spielekultur:topic,688505/">Spielekultur</a> - Meilensteine der Spielegeschichte </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/metro-2033:game,1585477.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|688505"><div class="noteitem connect star data-icon"></div></div></div></span><span class="image" style="background-image:url(http://gamona-images.de/291393/12605760106118b021ff44d80539a535.jpg);padding-top:37.5%"><a href="/games/spielekultur,meilensteine-der-spielegeschichte:pictureshow,1964160.html" class="picturenav"><span class="overlay_gallery"></span></a></span><span class="start">Klicken, um Bilderstrecke zu starten (46 Bilder)</span></div></div><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/die-geschichte-des-films,die-groessten-filmfehler:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/scale,146,80,inside/crop,80,80,33,0/957efec2e0f018195fffbe86f0f939da.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/52deb53dbae430e4445acb6888d0e1d4.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/street-fighter-5,die-geschichte-der-beat-em-ups:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Prügelspiele</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Geschichte der Beat-em-ups</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><h3>Aktuellstes Video zu Mafia 3</h3><span class="videobox"><span class="video gamona" data-init="video.play" style="padding-top:56.249929687587894%"><span class="video-player"><iframe src="http://www.gamona.de/videos/mafia-3,trailer-so-koennt-ihr-geld-verdienen:video/embed.html" frameborder="0" allowfullscreen="true"></iframe></span></span><span class="text">Mafia 3 - Trailer: So könnt ihr Geld verdienen<a class="morelink data-icon " href="/games/mafia-3:trailer,1876726.html"><span class="name"><span class="morelink_name" data-hover="6 weitere Videos">6 weitere Videos</span></span></a></span></span><p class='buyteaser'>Mafia 3 ist seit dem 07. Oktober 2016 für PC,  PS4 und Xbox One erhältlich. Jetzt bei <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;keywords=Mafia%203&amp;index=video-games-de&amp;tag=gamona-21&amp;linkCode=ur2&amp;camp=1638&amp;creative=6742" rel="nofollow" target="_blank" data-track="topic-info/amazon/1876726" class="disable-quickload">Amazon</a> kaufen oder direkt downloaden bei <a href="http://www.gamesrocket.de/s/Mafia-3/?ref=206" rel="nofollow" target="_blank" class="disable-quickload">gamesrocket</a>.</p></div></article><div class="morelinks"><span class="label clear">Quelle:</span><ul class="hlist source"><li><a href="http://www.gfk-entertainment.com/news/games-charts-mafia-iii-hat-das-sagen.html" target="_blank">GfK Entertainment</a></li></ul></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/games/mafia-3:game,1876726.html">Mafia 3</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="guides">Guides &amp; Lösung<span class="arrow"></span></div><div class="tab" data-tab="similar">Verwandt<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="guides">Guides &amp; Lösung</option><option value="similar">Verwandt</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/mafia-3,soll-in-irland-aus-dem-verkehr-gezogen-werden:news.html">Soll in Irland aus dem Verkehr gezogen werden <span class="icon"></span></a></li><li><a href="/games/mafia-3,bugs-glitches-und-spielfehler-im-video:news.html">Bugs, Glitches und Spielfehler im Video <span class="icon"></span></a></li><li><a href="/games/mafia-3,test-ps4:article.html">Mafia 3 - Test: Der langweiligste Mardi Gras aller Zeiten <span class="icon"></span></a></li><li><a href="/games/mafia-3,patches-auf-allen-plattformen-released:news.html">Patches auf allen Plattformen released <span class="icon"></span></a></li><li><a href="/games/mafia-3,entwickler-bestaetigen-verbesserte-ps4-pro-version:news.html">Entwickler bestätigen verbesserte PS4-Pro-Version <span class="icon"></span></a></li><li><a href="/games/mafia-3,pc-spieler-veraergert-entwickler-reagieren-auf-kritik:news.html">PC-Spieler verärgert - Entwickler reagieren auf Kritik <span class="icon"></span></a></li><li><a href="/games/mafia-3,gewaltgrad-haengt-vom-spieler-selbst-ab:news.html">Gewaltgrad hängt vom Spieler selbst ab <span class="icon"></span></a></li><li><a href="/games/mafia-3,drei-radiosender-fuer-lincoln-aber-keine-prostituierten:news.html">Drei Radiosender für Lincoln, aber keine Prostituierten <span class="icon"></span></a></li><li><a href="/games/mafia-3,erweiterte-gameplay-demo-veroeffentlicht:news.html">16-minütige Gameplay-Demo veröffentlicht <span class="icon"></span></a></li><li><a href="/games/mafia-3,die-waffen-von-new-bordeaux-im-neuen-trailer:news.html">Die &quot;Waffen von New Bordeaux&quot; im neuen Trailer <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"><li><a href="/games/mafia-3,guide-easter-eggs-die-besten:article.html">Easter Eggs: Die besten Anspielungen mit Fundorten <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-cheats-und-trainer-diese-hilfen:article.html">Cheats und Trainer: Diese Hilfen gibt es <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-trophaeen-und-toedliche-erfolge-in:article.html">Trophäen und tödliche Erfolge in der Übersicht <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-munition-kostenlos-und-unendlich:article.html">Munition kostenlos und unendlich bekommen <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-unterbosse-loyalitaet-steigern:article.html">Unterbosse: Loyalität steigern, Vertrauen gewinnen und Kickback sichern <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-bezirke-erobern-und-unterbosse:article.html">Bezirke erobern und Unterbosse zuweisen <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-waffen-fundorte-und-upgrades-aller:article.html">Waffen: Fundorte und Upgrades aller Schießeisen <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-fahrzeuge-modifikationen-und-das:article.html">Fahrzeuge: Modifikationen und das schnellste Auto <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-startet-nicht-andere-fehler-was:article.html">Startet nicht und andere Fehler: Was tun? So schafft ihr das Problem aus der Welt... <span class="icon"></span></a></li><li><a href="/games/mafia-3,guide-alle-sammelobjekte-schnell-finden:article.html">Alle Sammelobjekte schnell finden <span class="icon"></span></a></li></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske,vertikalitaet-in-spielen-und-warum-sie-immer-noch-straeflich:article.html">Dishonored 2: Das Vermächtnis der Maske - Vertikalität in Spielen (und warum sie immer noch sträflich unterschätzt wird) (Special)<span class="icon"></span></a></li><li><a href="/games/world-of-warcraft-legion,test-pc:article.html">World of Warcraft: Legion - Test: Die Dämonen sind los [Update und finale Wertung] <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,vorschau-3ds:article.html">Pokémon Sonne &amp; Mond - Vorschau: Mega-Entwicklung? <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,der-schoene-schein:article.html">Wiped! - Die MMO-Woche - Der schöne Schein (Kolumne)<span class="icon"></span></a></li><li><a href="/games/fifa-17,test-ps4:article.html">FIFA 17 - Test: Selbst ist der Star... Fast <span class="icon"></span></a></li><li><a href="/games/gears-of-war-4,test-xbox-one:article.html">Gears of War 4 - Test: Déjà-vu auf dem Schlachtfeld <span class="icon"></span></a></li><li><a href="/games/gwent,alle-karten-im-ueberblick:pictureshow.html">Gwent - Alle Karten im Überblick <span class="icon"></span></a></li><li><a href="/games/paper-mario-color-splash,test-wii-u:article.html">Paper Mario: Color Splash - Test: Dasselbe in Grün (und Blau, Rot, Gelb, Purpur...) <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,sind-aller-guten-dinge-drei:article.html">Wiped! - Die MMO-Woche - Sind aller guten Dinge drei? (Kolumne)<span class="icon"></span></a></li><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske,die-macht-der-mimosen-wie-funktioniert-balance-zwischen:article.html">Dishonored 2: Das Vermächtnis der Maske - Die Macht der Mimosen - wie funktioniert Balance zwischen Schleichen und Action? (Kolumne)<span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"><li><a href="/games/fallout-4,guide-sanctuary-so-funktioniert-der:article.html">Fallout 4 - Siedlungsbau: Siedler zuweisen, Häuser bauen - So geht&#39;s <span class="icon"></span></a></li><li><a href="/games/no-man-s-sky,die-verruecktesten-und-haesslichsten-kreaturen-des:pictureshow.html">No Man&#39;s Sky - Die verrücktesten und hässlichsten Kreaturen des Universums <span class="icon"></span></a></li><li><a href="/games/fallout-4,komplettloesung:article.html">Fallout 4 - Komplettlösung mit allen Missionen, Tipps &amp; Tricks <span class="icon"></span></a></li><li><a href="/games/no-man-s-sky,test-ps4:article.html">No Man&#39;s Sky - Test: Die kochen auch nur mit Space-Wasser <span class="icon"></span></a></li><li><a href="/games/sherlock-holmes-the-devil-s-daughter,vorschau-pc:article.html">Sherlock Holmes: The Devil&#39;s Daughter - Vorschau: Huch, wer ist das denn? <span class="icon"></span></a></li><li><a href="/games/no-man-s-sky,guide-atlas-pass-v1-v2-und-v3:article.html">No Man&#39;s Sky - Atlas-Pass V1, V2 und V3: Zugangskarte finden <span class="icon"></span></a></li><li><a href="/games/grand-theft-auto-online,guide-bikers-motorradclub-gruenden-und:article.html">Grand Theft Auto Online - Bikers: Motorradclub gründen und die Stadt kontrollieren <span class="icon"></span></a></li><li><a href="/games/grand-theft-auto-5,guide-aktien-kaufen-und-verkaufen-so:article.html">Grand Theft Auto 5 - Aktien kaufen und verkaufen: So geht’s <span class="icon"></span></a></li><li><a href="/games/fallout-4,guide-arena-bauen-schickt-siedler-in-den:article.html">Fallout 4 - Arena bauen: Schickt Siedler in den Arena-Kampf <span class="icon"></span></a></li><li><a href="/games/call-of-duty-black-ops-3,guide-revelations-die-grosse-tour:article.html">Call of Duty: Black Ops 3 - Revelations: Die große Tour – Achievement-Guide <span class="icon"></span></a></li></ul><ul data-list-name="top" style="display:none"><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html">The Witcher 3: Wild Hunt - Komplettlösung, Tipps &amp; Tricks <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-cheats-fuer-muenzen-und-items:article.html">Pokémon Go - Cheats für Münzen und Items <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-typen-welches-pokemon-ist-stark:article.html">Pokémon Go - Typen: Welches Pokémon ist stark gegen...Stärken und Schwächen im Überblick <span class="icon"></span></a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:article.html">Deus Ex: Mankind Divided - Alle Nebenmissionen gelöst <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-pokedex-mit-151-pokemon-im:article.html">Pokémon Go - Pokédex: Liste mit 151 Pokémon <span class="icon"></span></a></li><li><a href="/games/dead-by-daylight,guide-charaktere-killer-und-ueberlebende:article.html">Dead by Daylight - Charaktere: Killer und Überlebende im Überblick <span class="icon"></span></a></li><li><a href="/games/wwe-2k17,guide-vc-schnell-geld-verdienen:article.html">WWE 2K17 - VC: Schnell Geld verdienen <span class="icon"></span></a></li><li><a href="/games/paper-mario-color-splash,guide-alle-retter-toads-finden:article.html">Paper Mario: Color Splash - Alle Retter-Toads finden <span class="icon"></span></a></li><li><a href="/games/shadow-warrior-2,guide-erfolge-und-trophaeen-fuer-alle:article.html">Shadow Warrior 2 - Erfolge und Trophäen für alle Badass-Heroes <span class="icon"></span></a></li><li><a href="/games/landwirtschafts-simulator-17,guide-erfolge-und-trophaeen-auf-feld-und:article.html">Landwirtschafts-Simulator 17 - Erfolge und Trophäen auf Feld und Wiesen <span class="icon"></span></a></li></ul></div><div data-recycle="deal-breaker"><ul class="list_base image_base deals"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/694539/scale,230,120,inside/crop,218,120,6,0/scale,146,80,inside/crop,80,80,33,0/5dc065adf103c168e753c16cba621d43.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/694539/scale,230,120,inside/crop,218,120,6,0/45f3348f6be9887069475f0728a91dd3.jpg)"></span><span class="overlay_anzeige">Anzeige</span><span class="color-mate"></span></div></div><a class="topic" href="/games/pokemon-go,das-freut-pokemon-go-spieler-4gb-lte-mit-eu-allnet-flat-fuer:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go - Deal</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das freut die Spieler: 4GB LTE mit EU-Allnet-Flat für derzeit unschlagbare 12,99 €</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/675820/scale,218,131,inside/crop,218,120,0,5/scale,146,80,inside/crop,80,80,33,0/7defafc45120a6f4eaa1d48ff8b8d658.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/675820/scale,218,131,inside/crop,218,120,0,5/513249be98e373485e76dbf7272b5be5.jpg)"></span><span class="overlay_anzeige">Anzeige</span><span class="color-mate"></span></div></div><a class="topic" href="/games/deals,game-deals-des-tages:article,2686106.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Game-Deals des Tages - Deal</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Amazon: Xbox One + Quantum Break oder ein anderes Spiel für 269€</span><span class="comment-count">23</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon left textlink" href="/deals/"><span class="name"><span class="morelink_name" data-hover="Alle Deals">Alle Deals</span></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http:\/\/www.gamona.de\/games\/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|1876726"><span class="count">14</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2820375" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html#comment:6494cf9b-baf1-4ce4-927b-2758b1764dcf" /><input type="hidden" name="id" value="6494cf9b-baf1-4ce4-927b-2758b1764dcf" /><input type="hidden" name="thread" value="2820375" /><textarea name="auth" style="display:none" rows="8" cols="40">ebd194b8a7fb415adb29d8eb088fb56d</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="ccaf55e1 d004e385 e151f226 dd845f33"><div class="e745a4ef"></div><div class="ade0fb08"></div></div><div class="comment-list"></div></div><div class="switch_topic_container"><a class="btn_next " href="/games/metro-2033,entwickler-arbeiten-an-einem-weiteren-projekt:news.html"><span class="data-icon"><img src="http://gamona-images.de/229937/scale,137,77,inside/crop,77,77,30,0/71892f47568d7b35c13645f791f4db74.jpg"/><div class="content"><span class="headline">Metro 2033</span><span class="text"> - Entwickler arbeiten an einem weiteren Projekt</span></div></span></a></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/mafia-3:game,1876726.html" itemprop="url"><span itemprop="title">Mafia 3</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">News</span></span></span></span></span></div></div></div><div class="four columns new" id="new" data-resort="newslist387778" data-init="news.FixedBox"><div class="sidebar_wrapper"><div style="position: relative"><div class="container_base solid shadow sidebar-news" data-recycle="sidebar-newslist-detail"><ul class="list_base text"><li class="headline_base"><div ><span class="text_base"><h3>News &amp; Updates Heute</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/mafia-3,trotz-holprigem-start-in-den-deutschen-verkaufscharts:news.html"><span class="time">18:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mafia 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1876726"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Trotz holprigem Start in den deutschen Verkaufscharts</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/metro-2033,entwickler-arbeiten-an-einem-weiteren-projekt:news.html"><span class="time">17:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Metro 2033<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1585477"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Entwickler arbeiten an einem weiteren Projekt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/call-of-duty,spielt-der-naechste-teil-in-vietnam:news.html"><span class="time">16:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Call of Duty<div class="topicnotes" data-init="topicconnections.WatchlistStatus|46122"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Spielt der nächste Teil in Vietnam?</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/nintendo-nx,ist-nintendos-neue-konsole-mit-smartphones-kompatibel:news.html"><span class="time">15:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo NX<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2733372"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Ist Nintendos neue Konsole mit Smartphones kompatibel?</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/daedalic-entertainment,neues-adventure-mit-schwierigen-raetseln-und-abefahrener:news.html"><span class="time">14:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Daedalic Entertainment<div class="topicnotes" data-init="topicconnections.WatchlistStatus|205333"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Neues Adventure mit schwierigen Rätseln und abgefahrener Grafik</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/friday-the-13th-the-game,auf-2017-verschoben-singleplayer-in-planung:news.html"><span class="time">13:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Friday the 13th: The Game<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2723121"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Auf 2017 verschoben - Singleplayer in Planung</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="ccaf55e1 d004e385 e151f226"><div class="e745a4ef"></div><div class="ade0fb08"></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dragon-quest-builders:trailer.html"><span class="time">12:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dragon Quest: Builders<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2666415"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Der Launch-Trailer zeigt die mächtigen Möglichkeiten des Minecraft-Konkurrenten</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/resident-evil-7,escape-room-erlebnis-zu-halloween-in-los-angeles:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Resident Evil 7<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220925"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Escape-Room-Event in L. A. lässt Zombie-Horror real werden</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dark-souls-3,epischer-pvp-trailer-zu-ashes-of-ariandel:news.html"><span class="time">11:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dark Souls 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220951"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Epischer PvP-Trailer zu Ashes of Ariandel</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/battleborn,story-dlc-fuer-beta-spieler-kostenlos:news.html"><span class="time">10:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Battleborn<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2488078"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Story-DLC für Beta-Spieler kostenlos</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/phantastische-tierwesen-und-wo-sie-zu,joanne-k-rowling-bestaetigt-spin-off-reihe-wird-fuenf-filme:news.html"><span class="time">02:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Phantastische Tierwesen und wo sie zu finden sind<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2432161"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Joanne K. Rowling bestätigt: Spin-off-Reihe wird fünf Filme beinhalten</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/kino-news,quentin-tarantino-plant-etwas-ueber-das-kino-der-70er-jahre:news.html"><span class="time">02:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino News<div class="topicnotes" data-init="topicconnections.WatchlistStatus|201160"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Quentin Tarantino plant etwas über das Kino der 70er Jahre</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Gestern</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/fifa-17,extrem-guter-start-in-deutschland-ps4-version-an-der-spitze:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">FIFA 17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2779601"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Extrem guter Start in Deutschland - PS4-Version an der Spitze</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/world-of-warcraft-legion,test-pc:article.html"><span class="time">16:45</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">World of Warcraft: Legion - Test<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2678591"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Dämonen sind los [Update und finale Wertung]</span><span class="comment-count">25</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/titanfall-2,raetsel-bosse-und-viel-action-im-neuen-trailer:news.html"><span class="time">16:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Titanfall 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2426656"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Rätsel, Bosse und viel Action im neuen Trailer</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon " href="/news/"><span class="name"><span class="morelink_name" data-hover="Alle News">Alle News</span></span></a></li></ul></div></div><div class="container_base newhighlight"><div class="headline_base "><span class="text_base">Highlights</span><div class="border_base"></div></div><ul class="list_base image_base icon"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/698388/scale,206,80,inside/crop,80,80,63,0/b766e83e03bc01ff05e2368d53b5b505.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/698388/scale,206,80,inside/crop,80,80,63,0/b766e83e03bc01ff05e2368d53b5b505.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/world-of-warcraft-legion,test-pc:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">World of Warcraft: Legion - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Dämonen sind los [Update und finale Wertung]</span><span class="comment-count">25</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/698255/scale,206,80,inside/crop,80,80,63,0/046c7c734b8b0606f0173ad8fc627650.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/698255/scale,206,80,inside/crop,80,80,63,0/046c7c734b8b0606f0173ad8fc627650.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/pokemon-sonne-mond,vorschau-3ds:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne &amp; Mond - Vorschau</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Mega-Entwicklung?</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/698043/scale,206,80,inside/crop,80,80,63,0/c0ec90f98516299d97d9720913491544.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/698043/scale,206,80,inside/crop,80,80,63,0/c0ec90f98516299d97d9720913491544.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/mafia-3,test-ps4:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mafia III - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Der langweiligste Mardi Gras aller Zeiten</span><span class="comment-count">20</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/698041/scale,206,80,inside/crop,80,80,63,0/e6d65d229a12560ec1ae0a8afa20c144.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/698041/scale,206,80,inside/crop,80,80,63,0/e6d65d229a12560ec1ae0a8afa20c144.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/wiped-die-mmo-woche,der-schoene-schein:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wiped! - Die MMO-Woche - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Der schöne Schein</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/697769/scale,206,80,inside/crop,80,80,63,0/0f255b361a4b11300f04e4f1c068a577.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/697769/scale,206,80,inside/crop,80,80,63,0/0f255b361a4b11300f04e4f1c068a577.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/fifa-17,test-ps4:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">FIFA 17 - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Selbst ist der Star... Fast</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_related"><div class="headline_base "><span class="text_base">Ähnliche Themen</span><div class="border_base"></div></div><div class="packshotlist  "  ><div class="wrapper"><ul><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/287122/scale,142,200,outside/1d5947610f5bc8afa58bc3fe87d01cb7.jpg);width:71%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/dark-souls:game,1891224.html"><span class="name">Dark Souls</span> <span class="linkoverlay"></span></a></span></span></li><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/174942/scale,142,200,outside/316684411805621eaa7ce948b090a1f9.jpg);width:71%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/resident-evil-5:game,48224.html"><span class="name">Resident Evil 5</span> <span class="linkoverlay"></span></a></span></span></li></ul></div></div></div><div class="container_base sidebar_top"><div class="headline_base "><span class="text_base">Top Inhalte</span><div class="border_base"></div></div><ul class="list_base text"><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Witcher 3: Wild Hunt<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1977455"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Komplettlösung, Tipps &amp; Tricks</span><span class="comment-count">236</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html">Komplettlösung: Tipps und Tricks, erste Schritte</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-rustungen-und-ihre-schemata:article.html">Alle Rüstungen und ihre Schemata</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-waffen-schemata:article.html">Alle Waffen-Schemata</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-rezepte-fur-tranke-und-ole:article.html">Alle Rezepte für Tränke und Öle</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-orte-der-macht:article.html">Alle Orte der Macht</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-faustkampfe-fundorte:article.html">Alle Faustkämpfe, Fundorte</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:gwint-guide-video-guide-und-tutorial:article.html">Gwint Guide – Video-Guide und Tutorial</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:fahigkeiten-skills-und-talente-wie-schalte-ich-sie:article.html">Fähigkeiten, Skills und Talente: Wie schalte ich sie frei und setze sie ein?</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-hexer-auftrage:article.html">Alle Hexer-Aufträge</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-schatzsuchen:article.html">Alle Schatzsuchen</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,guide-cheats-fuer-muenzen-und-items:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Cheats für Münzen und Items</span><span class="comment-count">9</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,guide-typen-welches-pokemon-ist-stark:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Typen: Welches Pokémon ist stark gegen...Stärken und Schwächen im Überblick</span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Deus Ex: Mankind Divided<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2621782"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Nebenmissionen gelöst</span><span class="comment-count">8</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:article.html">Alle Nebenmissionen im Überblick</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-00-neonnachte:article.html">SM 00: Neonnächte</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-01-das-goldene-ticket:article.html">SM 01: Das goldene Ticket</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-02-personenkult:article.html">SM 02: Personenkult</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-03-geheimnisvolle-augmentierungen:article.html">SM 03: Geheimnisvolle Augmentierungen</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-04-der-kalibrator:article.html">SM 04: Der Kalibrator</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-05-samizdat:article.html">SM 05: Samizdat</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-06-01011000:article.html">SM 06: 01011000</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-07-black-ist-weg:article.html">SM 07: Black ist weg</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-08-die-fehlerbehebung:article.html">SM 08: Die Fehlerbehebung</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-09-es-bleibt-alles-in-der-familie:article.html">SM 09: Es bleibt alles in der Familie</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-10-der-harvester:article.html">SM 10: Der Harvester</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-11-die-letzte-ernte:article.html">SM 11: Die letzte Ernte</a></li><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:sm-12-k-steht-fur-kazdy:article.html">SM 12: K steht für Kazdy</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,guide-pokedex-mit-151-pokemon-im:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Pokédex: Liste mit 151 Pokémon</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,guide-alle-attacken-und-moves-der:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Attacken und Moves der Pokémon im Überblick</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/destiny-rise-of-iron,guide-artefakte-einstimmung-erbe-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Destiny: Rise of Iron<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2796863"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Artefakte: Einstimmung, Erbe und alle Infos</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,guide-arena-kampftipps-prestige-und-mehr:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Arena: Kampftipps, Prestige und mehr</span><span class="comment-count">18</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,guide-pokemon-fangen-neue-mechanik:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Pokémon fangen: Neue Mechanik </span><span class="comment-count">13</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/mafia-3,guide-trophaeen-und-toedliche-erfolge-in:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mafia 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1876726"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Trophäen und tödliche Erfolge in der Übersicht</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dead-by-daylight,guide-charaktere-killer-und-ueberlebende:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dead by Daylight<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2768087"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Charaktere: Killer und Überlebende im Überblick</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/wwe-2k17,guide-vc-schnell-geld-verdienen:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">WWE 2K17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2796682"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">VC: Schnell Geld verdienen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/paper-mario-color-splash,guide-alle-retter-toads-finden:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Paper Mario: Color Splash<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2776857"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Retter-Toads finden</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/shadow-warrior-2,guide-erfolge-und-trophaeen-fuer-alle:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Shadow Warrior 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2652550"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Erfolge und Trophäen für alle Badass-Heroes</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/landwirtschafts-simulator-17,guide-erfolge-und-trophaeen-auf-feld-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Landwirtschafts-Simulator 17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2773388"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Erfolge und Trophäen auf Feld und Wiesen</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_breaker"><ul class="list_base image_base teaser shadow static solid"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/697036/scale,412,160,inside/crop,300,160,56,0/scale,150,80,inside/crop,80,80,35,0/e7b8a0e6990e1456c13ec1ef153b481a.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/697036/scale,412,160,inside/crop,300,160,56,0/f616bbe3a7b2256a5301d982bd51d3d6.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/world-of-warcraft,wie-blizzard-ein-ganzes-genre-revolutionierte:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Die Geschichte von World of Warcraft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|45707"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wie Blizzard ein ganzes Genre revolutionierte </span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/696037/scale,366,160,inside/crop,300,160,33,0/scale,150,80,inside/crop,80,80,35,0/82f3eeca5ee2d080298811393d46edd3.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/696037/scale,366,160,inside/crop,300,160,33,0/4d580d31be755233aad8632ba526bdd2.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/rollenspiel,die-geschichte-der-jrpgs-von-der-nische-zum-westlichen:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Die Geschichte der JRPGs<div class="topicnotes" data-init="topicconnections.WatchlistStatus|72441"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Von der Nische zum Mainstream-Liebling (und wieder zurück?)</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/695676/scale,412,160,inside/crop,300,160,56,0/scale,150,80,inside/crop,80,80,35,0/ed448496800343c216816247be8ffb66.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/695676/scale,412,160,inside/crop,300,160,56,0/c33da882540f6376748ef83a5a1330e0.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/no-man-s-sky,die-verruecktesten-und-haesslichsten-kreaturen-des:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">No Man&#39;s Sky<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2376373"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die verrücktesten und hässlichsten Kreaturen des Universums</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></div></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category active" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div></div><div class="ccaf55e1 c4f2591b f4a0b658"><div class="e745a4ef"></div><div class="ade0fb08"></div></div><div class="ccaf55e1 c483a1d6 abbaf4bb"><div class="e745a4ef"></div><div class="ade0fb08"></div></div><div class="ccaf55e1 ac503388 abbaf4bb"><div class="e745a4ef"></div><div class="ade0fb08"></div></div></div></div></div> <header> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AAion" href="http://aion.gamona.de/">Aion</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ADragon%20Age%203" href="http://dragonage.gamona.de/">Dragon Age 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHeroes%20of%20the%20Storm" href="http://heroes.gamona.de/">Heroes of the Storm</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ARO" href="http://rns.gamona.de/">Ragnarok Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ASims%203" href="http://www.simplaza.de/">Sims 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESOnline.de" href="http://www.tesonline.de/">TESOnline.de</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AThe%20Elder%20Scrolls" href="http://www.scharesoft.de/">The Elder Scrolls</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESO" href="http://elderscrolls.gamona.de/">The Elder Scrolls Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li><li class="mysigs"><a href="http://www.mysigs.de/" data-track="navigation/menu/network%3AmySigs">mySigs</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div> </header> <script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/mafia-3:game,1876726.html" title="Mafia 3">Mafia 3</a></li><li><a href="/games/one-piece-burning-blood:game.html" title="One Piece: Burning Blood">One Piece: Burning Blood</a></li><li><a href="/games/pokemon-go:game.html" title="Pokémon Go">Pokémon Go</a></li><li><a href="/games/fifa-17:game.html" title="FIFA 17">FIFA 17</a></li><li><a href="/games/destiny-rise-of-iron:game.html" title="Destiny: Rise of Iron">Destiny: Rise of Iron</a></li><li><a href="/games/rise-of-the-tomb-raider:game,2468357.html" title="Rise of the Tomb Raider">Rise of the Tomb Raider</a></li><li><a href="/games/dragon-quest-builders:game.html" title="Dragon Quest: Builders">Dragon Quest: Builders</a></li><li><a href="/games/dark-souls:game,1891224.html" title="Dark Souls">Dark Souls</a></li><li><a href="/games/deus-ex-mankind-divided:game.html" title="Deus Ex: Mankind Divided">Deus Ex: Mankind Divided</a></li><li><a href="/games/final-fantasy-brave-exvius:game.html" title="Final Fantasy Brave Exvius">Final Fantasy Brave Exvius</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/mafia-3,guide-tipps-und-tricks-das-sollten-alle:article.html"><span class="topic">Mafia 3 Guide - Tipps und Tricks: Das sollten alle Gangster zum Einstieg wissen</span></a></li><li><a href="/games/fifa-17,guide-karrieremodus-so-werdet-ihr-ein:article.html"><span class="topic">FIFA 17 Guide - Karrieremodus: So werdet ihr ein erfolgreicher Trainer, Manager und Spieler</span></a></li><li><a href="/games/mafia-3,test-ps4:article.html"><span class="topic">Mafia 3 Test</span></a></li><li><a href="/games/mafia-3,guide-fahrzeuge-modifikationen-und-das:article.html"><span class="topic">Mafia 3 Guide - Fahrzeuge: Modifikationen und das schnellste Auto</span></a></li><li><a href="/games/forza-horizon-3,guide-scheunenfunde-so-findet-ihr-alle:article.html"><span class="topic">Forza Horizon 3 Guide - Scheunenfunde: So findet ihr alle 15 Klassiker</span></a></li><li><a href="/games/mafia-3,guide-startet-nicht-andere-fehler-was:article.html"><span class="topic">Mafia 3 Guide - Startet nicht und andere Fehler: Was tun? So schafft ihr das Problem aus der Welt...</span></a></li><li><a href="/games/mafia-3,guide-alle-perks-und:article.html"><span class="topic">Mafia 3 Guide - Gefallen und Perks: Freischaltbedingungen im Überblick</span></a></li><li><a href="/games/grand-theft-auto-online,guide-bikers-motorradclub-gruenden-und:article.html"><span class="topic">Grand Theft Auto Online Guide - Bikers: Motorradclub gründen und die Stadt kontrollieren</span></a></li><li><a href="/games/mafia-3,guide-schnell-geld-verdienen-und-reich:article.html"><span class="topic">Mafia 3 Guide - Schnell Geld verdienen und reich werden</span></a></li><li><a href="/games/fifa-17,guide-talente-und-die-besten-spieler:article.html"><span class="topic">FIFA 17 Guide - Talente und die besten Spieler</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/destiny-rise-of-iron,guide-siva-impulsgewehr-ausbruch-primus:article.html"><span class="topic">Destiny: Rise of Iron Guide - SIVA-Impulsgewehr: Ausbruch-Primus finden</span></a></li><li><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html"><span class="topic">Destiny: Rise of Iron Guide - Zorn der Maschine: Tipps und Loot im Raid</span></a></li><li><a href="/games/mafia-3,guide-alle-charaktere-und-unterbosse-im:article.html"><span class="topic">Mafia 3 Guide - Alle Charaktere und Unterbosse im Überblick: Die Gangster und ihre mafiösen Hintergründe</span></a></li><li><a href="/games/forza-horizon-3,guide-startet-nicht-probleme-fehler-und:article.html"><span class="topic">Forza Horizon 3 Guide - Startet nicht: Probleme, Fehler und Lösungen</span></a></li><li><a href="/games/fifa-17,guide-story-modus-tipps-und-infos:article.html"><span class="topic">FIFA 17 Guide - Story-Modus: Tipps und Infos</span></a></li><li><a href="/games/fifa-17,guide-ultimate-team-tipps-und-tricks:article.html"><span class="topic">FIFA 17 Guide - Ultimate Team: Tipps und Tricks für FUT 17</span></a></li><li><a href="/games/fifa-17,guide-startet-nicht-probleme-und-fehler:article.html"><span class="topic">FIFA 17 Guide - Startet nicht: Probleme und Fehler samt Lösungshilfen</span></a></li><li><a href="/games/fifa-17,guide-coins-schnell-muenzen-bekommen:article.html"><span class="topic">FIFA 17 Guide - Coins: Schnell Münzen bekommen</span></a></li><li><a href="/games/mafia-3,guide-trophaeen-und-toedliche-erfolge-in:article.html"><span class="topic">Mafia 3 Guide - Trophäen und tödliche Erfolge in der Übersicht</span></a></li><li><a href="/games/mafia-3,guide-waffen-fundorte-und-upgrades-aller:article.html"><span class="topic">Mafia 3 Guide - Waffen: Fundorte und Upgrades aller Schießeisen</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2016, <a target="_blank" href="http://www.webguidez.de/">Webguidez Entertainment GmbH</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><p>gamona Server und Datenbanken werden professionell gewartet von der <a target="_blank" rel="nofollow" href="http://www.comtrance.net/">Comtrance GmbH</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$a8241d7726fc8dd89586c30462bb68e7?k0=id%3A2820375&amp;k0=page%3Anews&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>