<!DOCTYPE html><html><head><title>Life is Strange: Before the Storm - Alle Graffitis und ihre Fundorte - gamona.de</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Bewaffnet mit einem Edding schlüpft ihr in Life is Strange: Before the Storm in die Rolle der rebellischen Chloe Price. In der ersten Episode “..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Life is Strange: Before the Storm - Alle Graffitis und ihre Fundorte - gamona.de"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.gamona.de/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:article.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/730412/scale,300,173,outside/79b1fc02bedd780b7f89afe4e7e44b3a.jpg"/><meta property="og:description" content="Bewaffnet mit einem Edding schlüpft ihr in Life is Strange: Before the Storm in die Rolle der rebellischen Chloe Price. In der ersten Episode “..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Life is Strange: Before the Storm - Alle Graffitis und ihre Fundorte - gamona.de"/><meta name="twitter:description" content="Bewaffnet mit einem Edding schlüpft ihr in Life is Strange: Before the Storm in die Rolle der rebellischen Chloe Price. In der ersten Episode “..."/><meta name="twitter:image" content="http://gamona-images.de/730412/scale,1000,575,outside/f502341112df33187ac85fafc5721986.jpg"/><meta property="article:published_time" content="2017-09-04T14:36:41+0200" /><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><meta property="fb:pages"content="257202476983" /><meta property="fb:pages"content="168890739634" /><meta property="fb:pages"content="237489601293" /><meta property="fb:pages"content="207568812818" /><meta property="fb:pages"content="215078882010931" /><meta property="fb:pages"content="1656827467864834" /><meta property="fb:pages"content="222221098170867" /><meta property="fb:pages"content="273859549299516" /><meta property="fb:pages"content="1715218558494044" /><meta property="fb:pages"content="153984584682226" /><meta property="fb:pages"content="943438145697838" /><meta property="fb:pages"content="245273729855" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1bv6z/ef821a77bcf19b612a6cb20d998abe2c.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-1bv6o/c4a25444f57c0feb77930d27b095fcc0.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1lo3o-1cy04/d09e7b22ded5bae0145b05590aae0644.css" data-managed="article detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1orvm-1cy04/cd1d8a8c00517d7f9721c4c4a52702dd.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1pygx,1kgni-1cii7/e01bf3ff5576e32b19f46350b3a36c79.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv-169hc/def454f3b43de88da7f8617f62cb37bb.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=article&amp;sourcepoint=true&amp;challenge=277a654008635f52538ea2e5bd3a856f59650c79" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {jQuery(window).load(function() {window.setTimeout(function() {if (!window.gac_e61809722594c1f9834c83e92b37432ce85102d7) {location.href='/adblock/?t=ac';}},2500);});})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1q356-1ckwk/c54b7225b4a2b8efc36a2fc5b2ba4abc.css","classMap":{"_container":"e3ac044e","_label":"ee468aaa","zones":{"_banner":"ca5b0a97","_sky":"d8320cab","_sky_2":"c014b44b","_rectangle":"f28b49de","_rectangle_2":"e0aba19a","_layer":"d4718dcd","_posterad":"df8e83b8"},"restore":{"werbung":"c88907eb","_banner":"ca5b0a97","_sky":"d8320cab","_sky_2":"c014b44b","_rectangle":"f28b49de","_rectangle_2":"e0aba19a","_layer":"d4718dcd","topbanner":"ca55cfa2","contentad":"d6917669","skyscraper":"f6161a11","rightbox":"cd0c9be1","precontent":"a6bf4b98"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":"life-is-strange-before-the-storm","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["action-adventure"],"smb-movgenre":[],"smb-special":null,"smb-content":"tipps","page_disp":"article","topic_id":2888575},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'rectangle':function(node,width,height) {if (node.hasClass('fef9e287')) {node.next('.sidebar-news').css('top',(height==0?0:height+40)+'px');} else if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});window.sdibgclick=function(url) {gamAdController.push({'setBranding':{'url':url,'sizeCallback':true}});}/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2907597,"slug":"games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte$0","author":"Vanessa Krahn","published_date":"2017-09-04T14:36:41+0200","modified_date":"2017-09-04T14:36:41+0200","type":"tipps"},"page":{"categories":{"genre":["action-adventure"],"platform":["xbox-one","playstation-4","pc"],"producer":["deck-nine"]},"channel":"games","distribution":"website","view":"article"},"product":{"id":2888575,"slug":"life-is-strange-before-the-storm","type":"game","launch_date":"2017-08-31"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$e5029e37a6dfc8520b3af33e20966c06?k0=id%3A2907597\u0026k0=page%3Aarticle\u0026k0=none","gaq":{"variables":{"Autor":"Vanessa Krahn","Modified Date":"2017-09-04T14:36:41Z"}},"facebook":"https://www.facebook.com/tr?id=661373820725274\u0026ev=PageView"},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":"life-is-strange-before-the-storm","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["action-adventure"],"smb-movgenre":[],"smb-special":null,"smb-content":"tipps","page_disp":"article","topic_id":2888575},"statisticId":null},{"adSessionId":"50380719d3f3c4eff15dadf3eccf10e9"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');var targetingPixel = jQuery('<img src="http://pubads.g.doubleclick.net/activity;dc_iu=/4444/smb_thewitcher/retargeting;ord=1" width="1" height="1" border="0" />');targetingPixel.load(function(){targetingPixel.remove();console.log('witcher targeting pixel removed');});jQuery('body').append(targetingPixel);(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Vanessa Krahn","Modified Date":"2017-09-04T14:36:41Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-897acbc8.min.js"></script></head> <script type="text/javascript">/* <![CDATA[ */(function() {if (/^https?:\/\/([^.\/]+\.)*((bing|duckduckgo|search\.yahoo)\.com|google\.(at|com|co\.(jp|uk)|de|fr|pl))(\/|$)/i .test(document.referrer) && !/^https?:\/\/([^.\/]+\.)*(facebook|plus\.google|twitter)\.com(\/|$)/i.test(document.referrer)) {var ARTICLE_URL = window.location.href;var CONTENT_ID = 'everything';document.write('<scr'+'ipt '+'src="//survey.g.doubleclick.net/survey?site=_m4inw5j5fsuvxirtk4yx56pfmi'+'&amp;url='+encodeURIComponent(ARTICLE_URL)+(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+'&amp;random='+(new Date).getTime()+'" type="text/javascript">'+'\x3C/scr'+'ipt>');}})();/* ]]> */</script><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="c88907eb ca5b0a97 ca55cfa2 caebf1e5"><div class="e3ac044e"></div><div class="ee468aaa"></div></div><div class="site"><div class="sitecontent"><div class="row content article games  " itemscope itemtype="http://schema.org/Article"><div class="border"><article><div class="c88907eb f28b49de cd0c9be1 d6917669 a6bf4b98"><div class="e3ac044e"></div><div class="ee468aaa"></div></div><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/games/life-is-strange-before-the-storm:game.html">Life is Strange: Before the Storm</a> - Alle Graffitis und ihre Fundorte</h1></div></div><div class="article-info"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><img src="http://gamona-images.de/730396/scale,50,75,inside/crop,50,50,0,0/a01040d70fdd46c76183690bb067b15e.jpg" alt="Profilbild von Vanessa Krahn" itemprop="image" /><span itemprop="name">Vanessa Krahn</span>,</div><span class="datetime"><time datetime="2017-09-04T14:36:41Z" itemprop="datePublished"><span class="date">Montag, 04.09.2017</span></time></span></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:article.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2888575"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div></div><div class="articlebody p402_premium" itemprop="articlebody" data-init="picturebox.Parallax"><p><strong>Bewaffnet mit einem Edding schlüpft ihr in <a href="/games/life-is-strange-before-the-storm:game.html">Life is Strange: Before the Storm</a> in die Rolle der rebellischen Chloe Price. In der ersten Episode “Erwacht” könnt ihr bisher zehn Orte verunstalten und Chloes Unmut Ausdruck verleihen. <br /></strong></p> <div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="1194364551" data-ad-format="auto" data-init="adsense.Init"></ins></div><span class="videobox"><span class="video gamona" data-init="video.play" style="padding-top:56.249929687587894%"><span class="video-player"><iframe src="//videos.gamona.de/embed/1143768060?autoplay=0" frameborder="0" allowfullscreen="true" class="p402_hide"></iframe></span></span><span class="text">Life is Strange 2 - A special message from DONTNOD Entertainment<a class="morelink data-icon " href="/games/life-is-strange-before-the-storm:trailer.html"><span class="name"><span class="morelink_name" data-hover="Ein weiteres Video">Ein weiteres Video</span></span></a></span></span><p>Während im ersten Teil von <a href="/games/life-is-strange:game.html">Life Is Strange</a> Max’ Fotografien die einzigen Sammelobjekte waren, sind es im zweiten Teil Chloes Graffitis. <strong>Insgesamt wird es 30 Graffitis geben</strong>, wobei in jeder der drei Episoden zehn verteilt sind . Die Schmierereien sind optional, aber notwendig, um am Ende des Spiels alle Trophäen und Erfolge freizuschalten. Für welche Motive ihr euch entscheidet, steht euch aber frei.</p><div class="p402_hide"><div class="c88907eb df8e83b8 dd22586e"><div class="e3ac044e"></div><div class="ee468aaa"></div></div></div><p><span class="italic">In der folgenden Bilderstrecke sind alle Fundorte der Graffitis genau erklärt.</span><br /></p><div class="picturebox-teaser game" data-init="pictureboxteaser.init" data-label="Fundorte aller Graffitis" data-id="2907541"><div class="headline data-icon"><a href="/games/life-is-strange-before-the-storm,fundorte-aller-graffitis:pictureshow.html">Fundorte aller Graffitis</a></div><div class="body" style="padding-top:32.73809523809524%"><div class="image" style="background-image:url(http://gamona-images.de/730397/scale,672,220,outside/6dcaca61c84f6d8a822c249850fcf0ab.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(10 Bilder)</div></div></div></div><h2>Alle Graffitis in Episode 1 “Erwacht”: Fundorte</h2><div class="picturebox mini    article one   slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2907597,&quot;2907591&quot;],&quot;topic&quot;:2888575}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:57.438016528925615%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/life-is-strange-before-the-storm:game.html">Life is Strange: Before the Storm</a> - Alle Graffitis und ihre Fundorte </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/life-is-strange-before-the-storm:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2888575"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:content/pictureshow,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div><a href="/games/life-is-strange-before-the-storm,screenshots:screenshotset,2907273.html" class="nextset data-icon disable-quickload" onclick="return false;"><img class="thumb" src="http://gamona-images.de/730282/scale,480,256,outside/37b4693e52a0a88710f08e2973769d18.png"/><span class="moretopic">Weitere Bilder zu<span>Life is Strange: Before the Storm</span></span></a></span><span class="imgblock current" data-url="/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:content/pictureshow.html"><span class="sizer" style="max-width:1694px;max-height:973px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:46,&quot;url&quot;:&quot;http://gamona-images.de/730412/scale,80,46,outside/1b8015738f21a36dfa60c7483238d599.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:173,&quot;url&quot;:&quot;http://gamona-images.de/730412/scale,300,173,outside/79b1fc02bedd780b7f89afe4e7e44b3a.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:276,&quot;url&quot;:&quot;http://gamona-images.de/730412/scale,480,276,outside/842f445125395648e715df9308459281.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:368,&quot;url&quot;:&quot;http://gamona-images.de/730412/scale,640,368,outside/c38014875d827867925cdb9fb1651338.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1056,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/730412/scale,1056,606,outside/166da209632be43c450b958a8667aa3f.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:920,&quot;url&quot;:&quot;http://gamona-images.de/730412/scale,1600,920,outside/f5575dbaa85e4455f226acbdde12ce6c.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1694,&quot;height&quot;:973,&quot;url&quot;:&quot;http://gamona-images.de/730412/46b1cbfa409a8882e3a950ef56f640c2.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1694,&quot;height&quot;:973,&quot;url&quot;:&quot;http://gamona-images.de/730412/46b1cbfa409a8882e3a950ef56f640c2.jpg&quot;}}" data-aspect="0.5743801652892562" style="background-image:url(http://gamona-images.de/730412/scale,300,173,outside/79b1fc02bedd780b7f89afe4e7e44b3a.jpg);"><noscript><img src="http://gamona-images.de/730412/46b1cbfa409a8882e3a950ef56f640c2.jpg" alt="Screenshot zu: Life is Strange: Before the Storm - Alle Graffitis und ihre Fundorte" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/life-is-strange-before-the-storm,screenshots:screenshotset,2907273.html"><span class="sizer" style="max-width:1384px;max-height:737px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:43,&quot;url&quot;:&quot;http://gamona-images.de/730282/scale,80,43,outside/9ef2e3359345968bd94cbfc482ea91ec.png&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:160,&quot;url&quot;:&quot;http://gamona-images.de/730282/scale,300,160,outside/1bf371f57470cbbeeebc22278e60a59c.png&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:256,&quot;url&quot;:&quot;http://gamona-images.de/730282/scale,480,256,outside/37b4693e52a0a88710f08e2973769d18.png&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:341,&quot;url&quot;:&quot;http://gamona-images.de/730282/scale,640,341,outside/c9308ef6ef8e70d961776b8858813f64.png&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:575,&quot;url&quot;:&quot;http://gamona-images.de/730282/scale,1078,575,outside/554f857367524dacbecc9dde60bff19c.png&quot;},&quot;big&quot;:{&quot;width&quot;:1384,&quot;height&quot;:737,&quot;url&quot;:&quot;http://gamona-images.de/730282/cbcce7663140b28b91047c0e7f610324.png&quot;},&quot;hd&quot;:{&quot;width&quot;:1384,&quot;height&quot;:737,&quot;url&quot;:&quot;http://gamona-images.de/730282/cbcce7663140b28b91047c0e7f610324.png&quot;},&quot;full&quot;:{&quot;width&quot;:1384,&quot;height&quot;:737,&quot;url&quot;:&quot;http://gamona-images.de/730282/cbcce7663140b28b91047c0e7f610324.png&quot;}}" data-aspect="0.5325144508670521" style="background-image:url(http://gamona-images.de/730282/scale,300,160,outside/1bf371f57470cbbeeebc22278e60a59c.png);"><noscript><img src="http://gamona-images.de/730282/cbcce7663140b28b91047c0e7f610324.png" alt="Screenshot zu: Life is Strange: Before the Storm - Alle Graffitis und ihre Fundorte" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/life-is-strange-before-the-storm,screenshots:screenshotset,2907273.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:content/pictureshow.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2888575"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/2</span><span class="total">Bild 8/9</span><span class="one">1/9</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/730412/scale,1600,920,outside/f5575dbaa85e4455f226acbdde12ce6c.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Chloe kann bei LiS: Before the Storm zahlreiche Graffitis anbringen</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>Wer sich die Fundorte lieber <strong>in einem Video anschauen</strong> will, sei hier bedient. In der untenstehenden Tabelle findet ihr kurzgefasst alle bisherigen Graffitis mit den Timecodes zum oben genannten Video. Über die Kapitelauswahl habt ihr auch nach dem Durchspielen der Episode die Möglichkeit, <strong>verpasste Graffitis nachzuholen</strong>. Außerdem könnt ihr generell kein Graffiti verpassen: keine getroffene Entscheidung hat Einfluss auf Chloes kreative Randale.</p><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt-144-nacktpatches:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/kino,die-groessten-filmfehler-der-filmgeschichte:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/scale,146,80,inside/crop,80,80,33,0/5e99d5f4e8b5f22bc2a72a2ca7d449a3.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/f24f58c93c028ceb0be546f2dc33fa75.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,von-super-mario-bis-metal-gear-die-7-besten-porno-parodien:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Von Super Mario bis Metal Gear: Die 7 besten Porno-Parodien</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><div class="p402_hide"><div class="c88907eb e0aba19a b78b6e94"><div class="e3ac044e"></div><div class="ee468aaa"></div></div></div><div class="content-table-wrapper"><table class="content-table"><tr><th>Graffiti</th><th>Fundorte</th><th>Timecode</th></tr><tr><td>#1</td><td>Alte Mühle - Wohnwagen</td><td>ab 00:05</td></tr><tr><td>#2</td><td>Alte Mühle - Sägeblatt</td><td>ab 00:42</td></tr><tr><td>#3</td><td>Chloes Zimmer - Poster</td><td>ab 01:10</td></tr><tr><td>#4</td><td>Davids Garage - Werkzeugkasten</td><td>ab 01:47</td></tr><tr><td>#5</td><td>Blackwell Academy - Schwimmhalle</td><td>ab 02:30</td></tr><tr><td>#6</td><td>Theaterankleide - Poster</td><td>ab 03:16</td></tr><tr><td>#7</td><td>Zugabteil - Wand</td><td>ab 03:52</td></tr><tr><td>#8</td><td>Park - Statue</td><td>ab 04:55</td></tr><tr><td>#9</td><td>Müllhalde - Schild</td><td>ab 05:30</td></tr><tr><td>#10</td><td>Traum - Autositz</td><td>ab 06:13</td></tr></table></div><span class="videobox"><span class="video youtube"><span class="video-player"><iframe src="https://www.youtube.com/embed/YdzlfcOr7RU?wmode=opaque" frameborder="0" allowfullscreen="true"></iframe></span></span><span class="text"><a class="morelink data-icon " href="/games/life-is-strange-before-the-storm:trailer.html"><span class="name"><span class="morelink_name" data-hover="Ein weiteres Video">Ein weiteres Video</span></span></a></span></span><p>Das sind bisher alle verfügbaren Graffitis in Life is Strange: Before the Storm. Sobald die zweite Episode erscheint, findet ihr hier die nachfolgenden zehn Graffitis von Skandalgöre Chloe Price.</p></div></article><div class="taboola-widget abp" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;thumbnails-a-abp&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails ABP&quot;}"></div><div class="taboola-widget" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;alternating-thumbnails-a&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails&quot;}"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/games/life-is-strange-before-the-storm:game.html">Life is Strange: Before the Storm</a></h3><div class="nav"><div class="tab" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab active" data-tab="guides">Guides &amp; Lösung<span class="arrow"></span></div><div class="tab" data-tab="similar">Verwandt<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news">News &amp; Artikel</option><option value="guides" selected="selected">Guides &amp; Lösung</option><option value="similar">Verwandt</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news" style="display:none"><li><a href="/games/life-is-strange-before-the-storm,fundorte-aller-graffitis:pictureshow.html">Fundorte aller Graffitis <span class="icon"></span></a></li><li><a href="/games/life-is-strange-before-the-storm,test-pc:article.html">Life is Strange: Before the Storm - Test: Ein würdiger Nachfolger  <span class="icon"></span></a></li><li><a href="/games/life-is-strange-before-the-storm,warum-es-nur-drei-episoden-geben-wird:news.html">Warum es nur drei Episoden geben wird <span class="icon"></span></a></li></ul><ul data-list-name="guides"><li><a href="/games/life-is-strange-before-the-storm,guide-alle-trophaeen-und-erfolge:article.html">Alle Trophäen und Erfolge <span class="icon"></span></a></li></ul><ul data-list-name="recommended" style="display:none"><li><a href="/mmo/destiny-2,alle-editionen-in-der-uebersicht:pictureshow.html">Destiny 2 - Alle Editionen in der Übersicht <span class="icon"></span></a></li><li><a href="/games/knack-2,test-pc:article.html">Knack 2 - Test: Was ist das Gegenteil von Vorschusslorbeeren? <span class="icon"></span></a></li><li><a href="/games/call-of-duty-ww2,shooter-noob-marina-zieht-in-den-krieg:article.html">Call of Duty: WW2 - Wenn ein Shooter-Noob in den Krieg zieht (Kolumne)<span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,hoehlen-dinos-vorkommen-verhalten-und-essgewohnheiten:pictureshow.html">ARK: Survival Evolved - Höhlen-Dinos: Vorkommen, Verhalten und Essgewohnheiten <span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,luft-dinos-vorkommen-verhalten-und-essgewohnheiten:pictureshow.html">ARK: Survival Evolved - Luft-Dinos: Vorkommen, Verhalten und Essgewohnheiten <span class="icon"></span></a></li><li><a href="/mmo/wiped-die-mmo-woche,revolution-nein-danke:article.html">Wiped! - Die MMO-Woche - Revolution? Nein, danke! (Kolumne)<span class="icon"></span></a></li><li><a href="/games/no-man-s-sky,5000-spieler-suchen-eine-neue-heimat-in-no-man-s-sky:article.html">No Man&#39;s Sky - 5000 Spieler suchen eine neue Heimat in No Man&#39;s Sky (Special)<span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,land-dinos-ihr-verhalten-und-ihre-essgewohnheiten:pictureshow.html">ARK: Survival Evolved - Land-Dinos: Vorkommen, Verhalten und Essgewohnheiten <span class="icon"></span></a></li><li><a href="/games/gwent,warum-sich-gwent-zum-besten-online-sammelkartenspiel:article.html">Gwent - Warum sich Gwent zum besten Online-Sammelkartenspiel überhaupt entwickelt (Special)<span class="icon"></span></a></li><li><a href="/games/spielekultur,das-waren-darius-4-highlights-der-gamescom-2017:article.html">Spielekultur - Das waren Darius’ 4 Highlights der gamescom 2017 (Special)<span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:article.html">The Legend of Zelda: Breath of the Wild - Schreine: Fundorte und Walkthrough <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:article.html">The Legend of Zelda: Breath of the Wild - Alle Rüstungen und Outfits finden: Kosten und Boni <span class="icon"></span></a></li><li><a href="/games/mass-effect-andromeda,guide-romanzen-alle-liebesszenen-und:article.html">Mass Effect Andromeda - Romanzen: Alle Liebesszenen und Affären freischalten <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-waffen-und-ihre-fundorte:article.html">The Legend of Zelda: Breath of the Wild - Alle Waffen und ihre Fundorte <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-nebenquests-fundorte-aller:article.html">The Legend of Zelda: Breath of the Wild - Alle Nebenquests – Fundorte aller Nebenaufgaben (mit Karte) <span class="icon"></span></a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:article.html">Mass Effect Andromeda - Alle Nebenquests: Fundorte und Voraussetzungen <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-drachen-finden-eldra-naydra:article.html">The Legend of Zelda: Breath of the Wild - Alle Drachen finden: Eldra, Naydra, Farodra <span class="icon"></span></a></li><li><a href="/games/horizon-zero-dawn,guide-alle-maschinen-feinde-besiegen:article.html">Horizon Zero Dawn - Alle Maschinen-Feinde besiegen: Strategien, Schwächen, Stärken und Fundorte <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-master-schwert-so-bekommt-ihr-die:article.html">The Legend of Zelda: Breath of the Wild - Master-Schwert: So bekommt ihr die legendäre Waffe <span class="icon"></span></a></li><li><a href="/games/horizon-zero-dawn,guide-seltene-und-beste-waffen-unsere:article.html">Horizon Zero Dawn - Seltene und beste Waffen: Unsere Empfehlungen <span class="icon"></span></a></li></ul><ul data-list-name="top" style="display:none"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html">Wort Guru - Lösungen für alle Level mit Extra-Wörtern <span class="icon"></span></a></li><li><a href="/mmo/hearthstone-ritter-des-frostthrons,guide-solo-abenteuer-der-frostthron:article.html">Hearthstone: Ritter des Frostthrons - Der Frostthron - Taktiken und Deck-Codes für alle Bosse <span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:article.html">ARK: Survival Evolved - Cheats, IDs und Konsolenbefehle (PC, PS4, Xbox One) <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-entwicklungssteine-diese-pokemon:article.html">Pokémon Go - Entwicklungssteine: Diese Pokémon könnt ihr entwickeln <span class="icon"></span></a></li><li><a href="/games/playerunknown-s-battlegrounds,guide-fps-erhoehen-so-steigert-ihr:article.html">PlayerUnknown&#39;s Battlegrounds - FPS erhöhen: So steigert ihr Bildrate und Performance <span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,guide-suesser-gemuesekuchen-sweet:article.html">ARK: Survival Evolved - Süßer Gemüsekuchen (Sweet Vegetable Cake) <span class="icon"></span></a></li><li><a href="/mmo/destiny-2,guide-alle-editionen-und:article.html">Destiny 2 - Alle Editionen und Vorbestellerboni <span class="icon"></span></a></li><li><a href="/mmo/world-of-warcraft-legion,guide-pfadfinder-der-verheerten-inseln:article.html">World of Warcraft: Legion - Pfadfinder der Verheerten Inseln - So lernt ihr in Legion fliegen <span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,guide-dinosaurier-und-monster:article.html">ARK: Survival Evolved - Dinosaurier und Monster <span class="icon"></span></a></li><li><a href="/mmo/world-of-warcraft-legion,guide-luzider-alptraum-guide-so-loest:article.html">World of Warcraft: Legion - Luzider Alptraum Guide - So löst ihr die Rätsel für das Mount <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:article.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2888575"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2907597" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:article.html#comment:e264149c-a600-41cd-b124-e56c63b2e71c" /><input type="hidden" name="id" value="e264149c-a600-41cd-b124-e56c63b2e71c" /><input type="hidden" name="thread" value="2907597" /><textarea name="auth" style="display:none" rows="8" cols="40">21fb9d4c3242bc958be2d203584ad82d</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="c88907eb f28b49de d6917669 ec203019"><div class="e3ac044e"></div><div class="ee468aaa"></div></div><div class="comment-list"></div></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/life-is-strange-before-the-storm:game.html" itemprop="url"><span itemprop="title">Life is Strange: Before the Storm</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Artikel</span></span></span></span></span></div><nav class="navigation antiscroll-wrap" data-init="rightnavigation.init" data-walkthrough="1"><div class="headline"><div class="menu-icon data-icon"></div><span class="title" data-hover="Inhaltsverzeichnis">Inhaltsverzeichnis</span><div class="edge"></div></div><div class="antiscroll-inner"><div class="border"><ul><li class="level-0 firstpage"><a href="/games/life-is-strange-before-the-storm,guide-alle-trophaeen-und-erfolge:article.html" data-track="article/index/%2Fgames%2Flife-is-strange-before-the-storm%2Cguide-alle-trophaeen-und-erfolge%3Aarticle.html/"><span class="pagename">Alle Trophäen und Erfolge</span></a></li><li class="level-0 firstpage"><a href="/games/life-is-strange-before-the-storm,guide-alle-graffitis-und-ihre-fundorte:article.html" data-track="article/index/%2Fgames%2Flife-is-strange-before-the-storm%2Cguide-alle-graffitis-und-ihre-fundorte%3Aarticle.html/" class="navactive"><span class="pagename">Alle Graffitis und ihre Fundorte</span></a></li></ul></div><div class="close data-icon"></div></div></nav></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/mmo/">MMO</a><a class="category" href="/esport/">eSports</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div><img src="http://vg07.met.vgwort.de/na/ec17f10d7c284b16a1fde7d25824bd09" style="width:1px;height:1px;position:absolute;left:-1000px" alt="" /></div><div class="c88907eb d8320cab f6161a11"><div class="e3ac044e"></div><div class="ee468aaa"></div></div><div class="c88907eb c014b44b b78b6e94"><div class="e3ac044e"></div><div class="ee468aaa"></div></div><div class="c88907eb d4718dcd b78b6e94"><div class="e3ac044e"></div><div class="ee468aaa"></div></div></div></div></div> <header><!--empty teaser--> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header" data-init="header.Init"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" href="/games/" data-track="navigation/menu/games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-mmo disable-quickload" href="/mmo/" data-track="navigation/menu/mmo"><span>MMO</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-esports disable-quickload" href="/esport/" data-track="navigation/menu/esport"><span>eSports</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" href="/kino-dvd/" data-track="navigation/menu/kino-dvd"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" href="/series/" data-track="navigation/menu/series"><span>TV-Serien</span></a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html">Lösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html">Releases</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html">Alle Spiele</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div><script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script> </header><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/wort-guru:game.html" title="Wort Guru">Wort Guru</a></li><li><a href="/mmo/arena-of-valor:game.html" title="Arena of Valor">Arena of Valor</a></li><li><a href="/games/landwirtschafts-simulator-18:game.html" title="Landwirtschafts-Simulator 18">Landwirtschafts-Simulator 18</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild:game.html" title="The Legend of Zelda: Breath of the Wild">The Legend of Zelda: Breath of the Wild</a></li><li><a href="/mmo/dark-and-light:game,47206.html" title="Dark and Light">Dark and Light</a></li><li><a href="/games/mass-effect-andromeda:game.html" title="Mass Effect Andromeda">Mass Effect Andromeda</a></li><li><a href="/games/harvest-moon-dorf-des-himmelsbaumes:game.html" title="Harvest Moon: Dorf des Himmelsbaumes">Harvest Moon: Dorf des Himmelsbaumes</a></li><li><a href="/mmo/ark-survival-evolved:game.html" title="ARK: Survival Evolved">ARK: Survival Evolved</a></li><li><a href="/games/horizon-zero-dawn:game.html" title="Horizon Zero Dawn">Horizon Zero Dawn</a></li><li><a href="/games/mario-rabbids-kingdom-battle:game.html" title="Mario + Rabbids: Kingdom Battle">Mario + Rabbids: Kingdom Battle</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html"><span class="topic">Wort Guru Guide - Lösungen für alle Level mit Extra-Wörtern</span></a></li><li><a href="/mmo/hearthstone-ritter-des-frostthrons,guide-solo-abenteuer-der-frostthron:article.html"><span class="topic">Hearthstone: Ritter des Frostthrons Guide - Der Frostthron - Taktiken und Deck-Codes für alle Bosse</span></a></li><li><a href="/mmo/world-of-warcraft-legion,guide-seltene-elitegegner-auf-argus:article.html"><span class="topic">World of Warcraft: Legion Guide - Seltene Elitegegner auf Argus - Standorte, Beute und Erfolge</span></a></li><li><a href="/games/ps4,guide-fragen-und-antworten-das-muesst:article.html"><span class="topic">PS4 Tech-Guide - Fragen und Antworten: Das müsst ihr wissen</span></a></li><li><a href="/games/no-man-s-sky,5000-spieler-suchen-eine-neue-heimat-in-no-man-s-sky:article.html"><span class="topic">No Man&#39;s Sky Special - 5000 Spieler suchen eine neue Heimat in No Man&#39;s Sky</span></a></li><li><a href="/games/gwent,warum-sich-gwent-zum-besten-online-sammelkartenspiel:article.html"><span class="topic">Gwent Special - Warum sich Gwent zum besten Online-Sammelkartenspiel überhaupt entwickelt</span></a></li><li><a href="/mmo/world-of-warcraft-legion,guide-verschleiertes-argunit-details-zur:article.html"><span class="topic">World of Warcraft: Legion Guide - Verschleiertes Argunit – So einfach farmt ihr die Währung</span></a></li><li><a href="/games/mario-rabbids-kingdom-battle,test-nintendo-switch:article.html"><span class="topic">Mario + Rabbids: Kingdom Battle Test</span></a></li><li><a href="/games/star-wars-battlefront-2,vorschau-pc:article.html"><span class="topic">Star Wars Battlefront 2 Vorschau</span></a></li><li><a href="/games/ark-survival-evolved,guide-dinosaurier-und-monster:article.html"><span class="topic">ARK: Survival Evolved Guide - Dinosaurier und Monster</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/mmo/world-of-warcraft-legion,guide-wow-patch-7.3-reise-nach-argus-das:article.html"><span class="topic">World of Warcraft: Legion Guide - Schatten von Argus - Alle Infos zum Inhaltsupdate</span></a></li><li><a href="/games/last-day-on-earth-survival,guide-bunker-code-finden-und-den-vault:article.html"><span class="topic">Last Day on Earth: Survival Guide - Bunker-Code finden und den Vault looten</span></a></li><li><a href="/games/last-day-on-earth-survival,guide-tipps-das-fiel-uns-nicht-sofort:article.html"><span class="topic">Last Day on Earth: Survival Guide - Tipps: Das ist nicht von Anfang an ersichtlich</span></a></li><li><a href="/games/arena-of-valor,guide-helden-so-findet-ihr-heraus-wer:article.html"><span class="topic">Arena of Valor Guide - Helden: So findet ihr heraus, wer der Beste ist</span></a></li><li><a href="/mmo/world-of-warcraft,guide-reittiere-farmen-leicht-gemacht:article.html"><span class="topic">World of Warcraft Guide - Übersicht aller Reittiere aus Dungeons und Raids</span></a></li><li><a href="/games/arena-of-valor,guide-tipps-vom-noob-fuer-noobs:article.html"><span class="topic">Arena of Valor Guide - Tipps vom Noob für Noobs</span></a></li><li><a href="/games/arena-of-valor,der-mobile-hit-startet-auf-der-gamescom-2017-durch:article.html"><span class="topic">Arena of Valor Anzeige - Der Mobile-Hit startet auf der gamescom 2017 durch</span></a></li><li><a href="/games/playerunknown-s-battlegrounds,guide-fps-erhoehen-so-steigert-ihr:article.html"><span class="topic">PlayerUnknown&#39;s Battlegrounds Guide - FPS erhöhen: So steigert ihr Bildrate und Performance</span></a></li><li><a href="/games/playerunknown-s-battlegrounds,guide-reshade-installieren-und:article.html"><span class="topic">PlayerUnknown&#39;s Battlegrounds Guide - ReShade installieren und deinstallieren: So könnt ihr das Battle-Royale-Game aufhübschen!</span></a></li><li><a href="/games/last-day-on-earth-survival,guide-cheats-und-hacks-kann-man-sie:article.html"><span class="topic">Last Day on Earth: Survival Guide - Cheats und Hacks: Kann man sie gefahrlos nutzen?</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2017, <a target="_blank" href="http://www.stroeermediabrands.de/">STRÖER Media Brands AG</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$e5029e37a6dfc8520b3af33e20966c06?k0=id%3A2907597&amp;k0=page%3Aarticle&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /><img src="https://www.facebook.com/tr?id=661373820725274&amp;ev=PageView" class="facebook-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body><script type="text/javascript">/* <![CDATA[ */window.addEventListener('quickloaderInitialized',function() {try {_402_Show();if (document.querySelector('.t402-elided-hidden'))jQuery(document.body).addClass('disable-imageloader');} catch(e) {}});/* ]]> */</script></html>