<!DOCTYPE html><html><head><title>Gran Turismo Sport – Autoliste mit allen Fahrzeugen (Beta) - gamona.de</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Gran Turismo Sport – Autoliste mit allen Fahrzeugen (Beta)Auf Gran Turismo Sport freuen sich schon viele Fans, denn endlich bekommt die aktuelle..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Gran Turismo Sport – Autoliste mit allen Fahrzeugen (Beta) - gamona.de"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/712515/scale,300,176,outside/dfe9ad586cf6461b80ef870796caa471.jpg"/><meta property="og:description" content="Gran Turismo Sport – Autoliste mit allen Fahrzeugen (Beta)Auf Gran Turismo Sport freuen sich schon viele Fans, denn endlich bekommt die aktuelle..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Gran Turismo Sport – Autoliste mit allen Fahrzeugen (Beta) - gamona.de"/><meta name="twitter:description" content="Gran Turismo Sport – Autoliste mit allen Fahrzeugen (Beta)Auf Gran Turismo Sport freuen sich schon viele Fans, denn endlich bekommt die aktuelle..."/><meta name="twitter:image" content="http://gamona-images.de/712515/6e69957d53ded71a45c6c33529a09847.jpg"/><meta property="article:published_time" content="2017-04-27T18:27:23+0200" /><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1bf80/75ac2273a17d31e8b4c47e6f30cb7011.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-18gkq/ca2662a701c02d86870d5d1ea8911062.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1lo3o-1bt5o/f202c28e1f3380e7e83dd9e5a7bcd340.css" data-managed="article detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1orvm-1bqd8/5bf6de10db2550c7a94b26535704ecba.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1o9vu,1kgni-1bnq6/1537df134dbcf169c9426ec053f8121d.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-169hc/92ce96434d129cf20757fa55d1ce3123.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=article&amp;sourcepoint=true" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {var chk=false;jQuery(window).load(function() {window.setTimeout(function() {if (!chk) {location.href='/adblock/?t=ac';}},5000);});try {gamAdController.push({'executeCallback':function() {chk=true;}});} catch (e) {}})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1cbvc-1bnta/2cf7db92e4214616e0fb91b967708a0f.css","classMap":{"_container":"c583bc74","_label":"ef60dfa1","zones":{"_banner":"c85fe4a8","_sky":"c9957b4f","_sky_2":"b0c37ebc","_rectangle":"e5a3e527","_rectangle_2":"adcb6e4b","_layer":"f44147ee","_posterad":"ae8162b1"},"restore":{"werbung":"e20e636c","_banner":"c85fe4a8","_sky":"c9957b4f","_sky_2":"b0c37ebc","_rectangle":"e5a3e527","_rectangle_2":"adcb6e4b","_layer":"f44147ee","topbanner":"f0e26ffd","contentad":"b3ab9412","skyscraper":"cf8e98fb","rightbox":"f4768e2e","precontent":"d11ec172"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":"gran-turismo-sport","smb-movie":null,"smb-platform":["playstation-4"],"smb-gamgenre":["rennspiel"],"smb-movgenre":[],"smb-special":null,"smb-content":"tipps","page_disp":"article","topic_id":2731009},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'rectangle':function(node,width,height) {if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});window.sdibgclick=function(url) {gamAdController.push({'setBranding':{'url':url,'sizeCallback':true}});}/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2855256,"slug":"games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge$0","author":"Ewelina Walkenbach","published_date":"2017-04-27T18:27:23+0200","modified_date":"2017-04-27T18:27:23+0200","type":"tipps"},"page":{"categories":{"genre":["rennspiel"],"platform":["playstation-4"],"producer":["polyphony-digital"]},"channel":"games","distribution":"website","view":"article"},"product":{"id":2731009,"slug":"gran-turismo-sport","type":"game"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$c4fa0c5f69cdd583b2df21eae47bd360?k0=id%3A2855256\u0026k0=page%3Aarticle\u0026k0=none","gaq":{"variables":{"Autor":"Ewelina Walkenbach","Modified Date":"2017-04-27T18:27:23Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":"gran-turismo-sport","smb-movie":null,"smb-platform":["playstation-4"],"smb-gamgenre":["rennspiel"],"smb-movgenre":[],"smb-special":null,"smb-content":"tipps","page_disp":"article","topic_id":2731009},"statisticId":null},{"adSessionId":"6b94b13635577aa31c32988ef15942ed"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Ewelina Walkenbach","Modified Date":"2017-04-27T18:27:23Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-683609f7.min.js"></script></head> <script type="text/javascript">/* <![CDATA[ */(function() {var ARTICLE_URL = window.location.href;var CONTENT_ID = 'everything';document.write('<scr'+'ipt '+'src="//survey.g.doubleclick.net/survey?site=_m4inw5j5fsuvxirtk4yx56pfmi'+'&amp;url='+encodeURIComponent(ARTICLE_URL)+(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+'&amp;random='+(new Date).getTime()+'" type="text/javascript">'+'\x3C/scr'+'ipt>');})();/* ]]> */</script><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="e20e636c c85fe4a8 f0e26ffd ad19b5c3"><div class="c583bc74"></div><div class="ef60dfa1"></div></div><div class="site"><div class="sitecontent"><div class="row content article games  " itemscope itemtype="http://schema.org/Article"><div class="border"><article><div class="e20e636c e5a3e527 f4768e2e b3ab9412 d11ec172"><div class="c583bc74"></div><div class="ef60dfa1"></div></div><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge</h1></div></div><div class="article-info"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><img src="http://gamona-images.de/672390/scale,50,50,inside/0822afaae4892cf57121ccbd2dcb6d4d.jpg" alt="Profilbild von Ewelina Walkenbach" itemprop="image" /><span itemprop="name">Ewelina Walkenbach</span>,</div><span class="datetime"><time datetime="2017-04-27T18:27:23Z" itemprop="datePublished"><span class="date">Donnerstag, 27.04.2017</span></time></span></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div></div><div class="articlebody p402_premium" itemprop="articlebody" data-init="picturebox.Parallax"><p><strong>Auf <a href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> freuen sich schon viele Fans, denn endlich bekommt die aktuelle Generation (PS4) ein GT. Die wichtigste Frage: Autos! Welche Fahrzeuge wird es denn geben? Wollt ihr euch auf die Simulation ordentlich vorbereiten, dann solltet ihr euch mit den Autos auseinandersetzen. Dabei wurden uns um die 500 lizenzierte Wagen versprochen.</strong></p> <div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="1194364551" data-ad-format="auto" data-init="adsense.Init"></ins></div><span class="videobox"><span class="video gamona" data-init="video.play" style="padding-top:56.249929687587894%"><span class="video-player"><iframe src="//videos.gamona.de/embed/1517338595?autoplay=0" frameborder="0" allowfullscreen="true" class="p402_hide"></iframe></span></span><span class="text">Gran Turismo Sport - Trailer #2<a class="morelink data-icon " href="/games/gran-turismo-sport:trailer.html"><span class="name"><span class="morelink_name" data-hover="Ein weiteres Video">Ein weiteres Video</span></span></a></span></span><p>Zugegeben, könnt ihr zwar mit dem <strong>Einblick in die Autos der Beta</strong> nur einen winzigen Vorgeschmack bekommen. Dennoch ist es spannend zu sehen, was uns erwartet. Übrigens: <strong>Bei der Veröffentlichung sollen zunächst ca. 150 Wagen dabei sein.</strong> Der Rest folgt nach und nach. Wir lassen uns da gerne überraschen und schauen erstmal auf das, was bereits bekannt ist.</p><h2>Autoliste mit allen Fahrzeugen</h2><p>Die Autos bei Gran Turismo Sport werden einer Klasse zugeordnet. Insgesamt gibt es vier Klassen: <strong>GR.1, GR.2, GR.3 und GR.N.</strong> Diese Dienen dazu einen fairen Wettkampf zu gewährleisten. Mit einem Toyota FT-1 werdet ihr also niemals gegen einen Mazda Roadster S antreten dürfen – eigentlich logisch.</p><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/die-geschichte-des-films,die-groessten-filmfehler:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/scale,146,80,inside/crop,80,80,33,0/5e99d5f4e8b5f22bc2a72a2ca7d449a3.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/f24f58c93c028ceb0be546f2dc33fa75.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,von-super-mario-bis-metal-gear-die-7-besten-porno-parodien:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Von Super Mario bis Metal Gear: Die 7 besten Porno-Parodien</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><p>Nachfolgend könnt ihr alle Fahrzeuge einsehen, die mit der Beta bestätigt wurden. Sobald weitere Autos veröffentlicht werden, werden wir die <strong>Bilder und die Bilderstrecken</strong> ergänzen, sodass ihr immer auf dem neusten Stand seid.</p><ul class="content"><li><strong>Alfa Romeo:</strong> Von diesem Hersteller wurde bisher lediglich ein Auto bestätigt.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855148&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:45.22691705790297%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow.html"><span class="sizer" style="max-width:1278px;max-height:578px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,80,37,outside/998a8e5f747bad5bdf5fbaea28b1a032.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,300,136,outside/81c9e8f1772e59459ae6070c475574a0.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,480,218,outside/ed4a15add2b2c5c6d2436370e26d8fd3.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,640,290,outside/3d0ea71335018197f5c0cf47b4dda103.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,1078,488,outside/6e0f60f8f726f6bd3c73213e9ceabe08.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1278,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1278,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1278,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg&quot;}}" data-aspect="0.4522691705790297" style="background-image:url(http://gamona-images.de/712428/scale,1078,488,outside/6e0f60f8f726f6bd3c73213e9ceabe08.jpg);"><noscript><img src="http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855150.html"><span class="sizer" style="max-width:1276px;max-height:578px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,80,37,outside/799ce6a4b36c3fcf2bd970e14e08fa46.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,300,136,outside/df1d1a02dd0683575d1aec6c592c24f3.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,480,218,outside/2fd63fabb1319b977b3df6c0e58270f0.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,640,290,outside/6402ebabaf2ed22e8cee7792c9e69297.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:489,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,1078,489,outside/eae6253227eba734b1de7fe5514ffd9d.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg&quot;}}" data-aspect="0.45297805642633227" style="background-image:url(http://gamona-images.de/712429/scale,1078,489,outside/eae6253227eba734b1de7fe5514ffd9d.jpg);"><noscript><img src="http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855150.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/14</span><span class="total">Bild 102/115</span><span class="one">1/115</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Alfa Romeo 4C GR.3</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Alpine:</strong> Auch hier könnt ihr nur einen Wagen wählen.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855150&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:45.29780564263323%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855150.html"><span class="sizer" style="max-width:1276px;max-height:578px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,80,37,outside/799ce6a4b36c3fcf2bd970e14e08fa46.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,300,136,outside/df1d1a02dd0683575d1aec6c592c24f3.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,480,218,outside/2fd63fabb1319b977b3df6c0e58270f0.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,640,290,outside/6402ebabaf2ed22e8cee7792c9e69297.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:489,&quot;url&quot;:&quot;http://gamona-images.de/712429/scale,1078,489,outside/eae6253227eba734b1de7fe5514ffd9d.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg&quot;}}" data-aspect="0.45297805642633227" style="background-image:url(http://gamona-images.de/712429/scale,1078,489,outside/eae6253227eba734b1de7fe5514ffd9d.jpg);"><noscript><img src="http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855152.html"><span class="sizer" style="max-width:1276px;max-height:577px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,80,37,outside/aa6894668d293afd075c645e3190d969.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,300,136,outside/1e4b4b7d032f6815478b6457ffba401a.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,480,218,outside/91db836d8d4c85bd8ad23226dffb91a8.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,640,290,outside/c1f97f4072422a751f7fbe8679f530ad.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,1078,488,outside/8928c000fd9b5db7f1bfd6600efa6e4b.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg&quot;}}" data-aspect="0.45219435736677116" style="background-image:url(http://gamona-images.de/712430/scale,1078,488,outside/8928c000fd9b5db7f1bfd6600efa6e4b.jpg);"><noscript><img src="http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855152.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855150.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">13 Bilder</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712429/7af2e170cbf73f1fc4eb48138852be88.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Alpine (Vision Gran Turismo) GR.1</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Aston Martin:</strong> Dieser Hersteller darf ebenfalls nur mit einem Modell glänzen.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855152&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:45.21943573667711%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855152.html"><span class="sizer" style="max-width:1276px;max-height:577px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,80,37,outside/aa6894668d293afd075c645e3190d969.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,300,136,outside/1e4b4b7d032f6815478b6457ffba401a.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,480,218,outside/91db836d8d4c85bd8ad23226dffb91a8.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,640,290,outside/c1f97f4072422a751f7fbe8679f530ad.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712430/scale,1078,488,outside/8928c000fd9b5db7f1bfd6600efa6e4b.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg&quot;}}" data-aspect="0.45219435736677116" style="background-image:url(http://gamona-images.de/712430/scale,1078,488,outside/8928c000fd9b5db7f1bfd6600efa6e4b.jpg);"><noscript><img src="http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855154.html"><span class="sizer" style="max-width:1276px;max-height:574px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:36,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,80,36,outside/cab85c8dd6edb18e1a9c3f0b52068ac0.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:135,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,300,135,outside/2823d53cc2a7c5c4e632d1b9b2db062b.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:216,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,480,216,outside/da97a0d57ba4ef7813d4c310dfb53c33.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:288,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,640,288,outside/042e2e2cf98f6e7c9d3c3eda20d1d157.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:485,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,1078,485,outside/28677ba20f24d00e151afebe7e5cb411.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:574,&quot;url&quot;:&quot;http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:574,&quot;url&quot;:&quot;http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:574,&quot;url&quot;:&quot;http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg&quot;}}" data-aspect="0.4498432601880878" style="background-image:url(http://gamona-images.de/712431/scale,1078,485,outside/28677ba20f24d00e151afebe7e5cb411.jpg);"><noscript><img src="http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855154.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855152.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/14</span><span class="total">Bild 102/115</span><span class="one">1/115</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712430/dc5d9d77e8a6ed1d69bc970c70215aef.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Aston Martin V12 Vantage GT3 &#39;12</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Audi:</strong> Hier findet ihr zwei Autos. Klickt auf die Bilderstrecke, um beide zu sehen.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,audi-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Audi: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712441/scale,577,260,outside/b95cc3b3a5d30db0a42bfe48dc405c9b.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(2 Bilder)</div></div></div></div></li><li><strong>BMW:</strong> Auch die Bayerischen Motoren Werke haben zwei Flitzer im Angebot. Klickt in die Bilderstrecke.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,bmw-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">BMW: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712448/scale,577,260,outside/fa4334fdb332155456b1a26790379317.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(2 Bilder)</div></div></div></div></li><li><strong>Bugatti:</strong> Hier steht euch bisher nur ein Modell zur Auswahl.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855154&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:44.98432601880878%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855154.html"><span class="sizer" style="max-width:1276px;max-height:574px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:36,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,80,36,outside/cab85c8dd6edb18e1a9c3f0b52068ac0.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:135,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,300,135,outside/2823d53cc2a7c5c4e632d1b9b2db062b.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:216,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,480,216,outside/da97a0d57ba4ef7813d4c310dfb53c33.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:288,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,640,288,outside/042e2e2cf98f6e7c9d3c3eda20d1d157.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:485,&quot;url&quot;:&quot;http://gamona-images.de/712431/scale,1078,485,outside/28677ba20f24d00e151afebe7e5cb411.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:574,&quot;url&quot;:&quot;http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:574,&quot;url&quot;:&quot;http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:574,&quot;url&quot;:&quot;http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg&quot;}}" data-aspect="0.4498432601880878" style="background-image:url(http://gamona-images.de/712431/scale,1078,485,outside/28677ba20f24d00e151afebe7e5cb411.jpg);"><noscript><img src="http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855156.html"><span class="sizer" style="max-width:1275px;max-height:576px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,80,37,outside/6b0de9729cd190b32d1835ea689cab48.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,300,136,outside/1d7cf7e5677a455a84c20c0c77b45184.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:217,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,480,217,outside/e58637e88f1fefd9c31f021f0267bb51.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,640,290,outside/098720aebe45cfe14f2d6ea0465ce6bf.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,1078,488,outside/fa0a2fb902c4722c062a176266e53d3e.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1275,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1275,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1275,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg&quot;}}" data-aspect="0.45176470588235296" style="background-image:url(http://gamona-images.de/712432/scale,1078,488,outside/fa0a2fb902c4722c062a176266e53d3e.jpg);"><noscript><img src="http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855156.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855154.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">13 Bilder</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712431/d6c5dd082b019026a2faca6d93cee036.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Bugatti (Vision Gran Turismo) GR.1</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Chevrolet:</strong> Auch dieser Hersteller bietet euch einen einzigen Wagen an.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855156&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:45.1764705882353%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855156.html"><span class="sizer" style="max-width:1275px;max-height:576px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,80,37,outside/6b0de9729cd190b32d1835ea689cab48.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,300,136,outside/1d7cf7e5677a455a84c20c0c77b45184.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:217,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,480,217,outside/e58637e88f1fefd9c31f021f0267bb51.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,640,290,outside/098720aebe45cfe14f2d6ea0465ce6bf.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712432/scale,1078,488,outside/fa0a2fb902c4722c062a176266e53d3e.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1275,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1275,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1275,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg&quot;}}" data-aspect="0.45176470588235296" style="background-image:url(http://gamona-images.de/712432/scale,1078,488,outside/fa0a2fb902c4722c062a176266e53d3e.jpg);"><noscript><img src="http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855158.html"><span class="sizer" style="max-width:1280px;max-height:720px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,80,45,outside/9d275001b42c03d641e7237959df15dd.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,300,169,outside/d43bba370751511e02ddbb848b7ac870.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,480,270,outside/e024ea24d347c56d8f8c4071041a9219.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,640,360,outside/43a9e3ae060e944a6d93ab6d39682ac2.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,1078,606,outside/e4006a51d4744a411e786983b1cb1bc8.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712433/scale,1078,606,outside/e4006a51d4744a411e786983b1cb1bc8.jpg);"><noscript><img src="http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855158.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855156.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/14</span><span class="total">Bild 102/115</span><span class="one">1/115</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712432/27b8b6d62dc6dbc0a51a57a2276e7bcf.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Chevrolet Corvette C7 GR.3</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Dodge:</strong> Bisher wurde nur ein Fahrzeug bestätigt.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855158&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855158.html"><span class="sizer" style="max-width:1280px;max-height:720px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,80,45,outside/9d275001b42c03d641e7237959df15dd.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,300,169,outside/d43bba370751511e02ddbb848b7ac870.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,480,270,outside/e024ea24d347c56d8f8c4071041a9219.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,640,360,outside/43a9e3ae060e944a6d93ab6d39682ac2.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712433/scale,1078,606,outside/e4006a51d4744a411e786983b1cb1bc8.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712433/scale,1078,606,outside/e4006a51d4744a411e786983b1cb1bc8.jpg);"><noscript><img src="http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855160.html"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,80,45,outside/cf6725410632aeecc18f9c541f7f187e.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,300,169,outside/498d02d600824d45037b02d25a3e2f87.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,480,270,outside/8248401dc24ec8c1ab1014636288f6ad.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,640,360,outside/36ceb78d71aede93b6098a033ede05e7.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,1078,606,outside/d45d14a538ea26c74e39f35f06d14766.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,1600,900,outside/8774d0d2b6c2ba4b3c2d0b3bd58e4320.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712434/2b077f49b3461db6cf4f1c2ac67e07b8.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712434/2b077f49b3461db6cf4f1c2ac67e07b8.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712434/scale,1078,606,outside/d45d14a538ea26c74e39f35f06d14766.jpg);"><noscript><img src="http://gamona-images.de/712434/2b077f49b3461db6cf4f1c2ac67e07b8.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855160.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855158.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">13 Bilder</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712433/a24d80bbc28442c6f04b21561baad85d.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Dodge SRT Tomahawk (Vision Gran Turismo) GR.1</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Ferrari:</strong> Hier könnt ihr zwischen bisher zwei bestätigten Flitzern wählen.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,ferrari-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Ferrari: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712455/scale,576,260,outside/a087ac26a6e98b7234f3691ed7fa0134.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(2 Bilder)</div></div></div></div></li><li><strong>Ford:</strong> Auch Ford bietet zwei Modelle zur Auswahl.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,ford-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Ford: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712462/scale,463,260,outside/ac67cdce795bb7bb3992561b6ce650fa.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(2 Bilder)</div></div></div></div></li><li><strong>Honda:</strong> Dieser eine Flitzer steht euch bei diesem Hersteller zur Verfügung.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855160&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855160.html"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,80,45,outside/cf6725410632aeecc18f9c541f7f187e.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,300,169,outside/498d02d600824d45037b02d25a3e2f87.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,480,270,outside/8248401dc24ec8c1ab1014636288f6ad.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,640,360,outside/36ceb78d71aede93b6098a033ede05e7.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,1078,606,outside/d45d14a538ea26c74e39f35f06d14766.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/712434/scale,1600,900,outside/8774d0d2b6c2ba4b3c2d0b3bd58e4320.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712434/2b077f49b3461db6cf4f1c2ac67e07b8.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712434/2b077f49b3461db6cf4f1c2ac67e07b8.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712434/scale,1078,606,outside/d45d14a538ea26c74e39f35f06d14766.jpg);"><noscript><img src="http://gamona-images.de/712434/2b077f49b3461db6cf4f1c2ac67e07b8.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855162.html"><span class="sizer" style="max-width:1276px;max-height:575px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,80,37,outside/832f2bdd82a47d75f4bf94287482769d.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,300,136,outside/0d75451cf66cb6318a82b1da93efcd88.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:217,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,480,217,outside/8b87c23628411beed4c9e1d987df86da.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:289,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,640,289,outside/f396d37366ed3fdac8c4744bbd5867c1.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:486,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,1078,486,outside/23cf0b1cf06dfff951059ef9e359eefa.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:575,&quot;url&quot;:&quot;http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:575,&quot;url&quot;:&quot;http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:575,&quot;url&quot;:&quot;http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg&quot;}}" data-aspect="0.4506269592476489" style="background-image:url(http://gamona-images.de/712435/scale,1078,486,outside/23cf0b1cf06dfff951059ef9e359eefa.jpg);"><noscript><img src="http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855162.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855160.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/14</span><span class="total">Bild 102/115</span><span class="one">1/115</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712434/scale,1600,900,outside/8774d0d2b6c2ba4b3c2d0b3bd58e4320.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Honda NSX &#39;17</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Hyundai:</strong> Mit einem Modell seid ihr bei diesem Hersteller dabei.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855162&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:45.06269592476489%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855162.html"><span class="sizer" style="max-width:1276px;max-height:575px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,80,37,outside/832f2bdd82a47d75f4bf94287482769d.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,300,136,outside/0d75451cf66cb6318a82b1da93efcd88.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:217,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,480,217,outside/8b87c23628411beed4c9e1d987df86da.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:289,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,640,289,outside/f396d37366ed3fdac8c4744bbd5867c1.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:486,&quot;url&quot;:&quot;http://gamona-images.de/712435/scale,1078,486,outside/23cf0b1cf06dfff951059ef9e359eefa.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:575,&quot;url&quot;:&quot;http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:575,&quot;url&quot;:&quot;http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:575,&quot;url&quot;:&quot;http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg&quot;}}" data-aspect="0.4506269592476489" style="background-image:url(http://gamona-images.de/712435/scale,1078,486,outside/23cf0b1cf06dfff951059ef9e359eefa.jpg);"><noscript><img src="http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855164.html"><span class="sizer" style="max-width:1276px;max-height:577px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,80,37,outside/7e01d515fbe9121ce5611a8dc15fa064.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,300,136,outside/396e7003c2452b0b6cbfd043098f521a.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,480,218,outside/68f49d7e120eb59a31f79e845263a914.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,640,290,outside/9be85317dbfeec15298acb82252f4277.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,1078,488,outside/4b8f7c007701d29f04930d548832a8ed.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg&quot;}}" data-aspect="0.45219435736677116" style="background-image:url(http://gamona-images.de/712436/scale,1078,488,outside/4b8f7c007701d29f04930d548832a8ed.jpg);"><noscript><img src="http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855164.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855162.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">13 Bilder</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712435/50b8a815a07a496fe41fb599ead51864.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Hyundai N 2025 (Vision Gran Turismo) GR.1</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Lotus:</strong> Der Lotus Evora steht euch hier als einziges Objekt zur Auswahl.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855164&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:45.21943573667711%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855164.html"><span class="sizer" style="max-width:1276px;max-height:577px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,80,37,outside/7e01d515fbe9121ce5611a8dc15fa064.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,300,136,outside/396e7003c2452b0b6cbfd043098f521a.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,480,218,outside/68f49d7e120eb59a31f79e845263a914.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,640,290,outside/9be85317dbfeec15298acb82252f4277.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712436/scale,1078,488,outside/4b8f7c007701d29f04930d548832a8ed.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1276,&quot;height&quot;:577,&quot;url&quot;:&quot;http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg&quot;}}" data-aspect="0.45219435736677116" style="background-image:url(http://gamona-images.de/712436/scale,1078,488,outside/4b8f7c007701d29f04930d548832a8ed.jpg);"><noscript><img src="http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855166.html"><span class="sizer" style="max-width:1280px;max-height:720px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,80,45,outside/d158765da63277101fe6572940fc7b57.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,300,169,outside/9712e5246cd4cbd7c2818fe80228c4cb.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,480,270,outside/d8db012779002adb9ddbd863b32ebf2b.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,640,360,outside/a01c1f9ff4a166270cdd9b15642f23a0.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,1078,606,outside/5b1b6f20013b68c503e0ff9e4b2f249f.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712437/scale,1078,606,outside/5b1b6f20013b68c503e0ff9e4b2f249f.jpg);"><noscript><img src="http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855166.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855164.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/14</span><span class="total">Bild 102/115</span><span class="one">1/115</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712436/e22d0872d53429a7f8393276f65b3dd0.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Lotus Evora &#39;09</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Mazda: </strong>Gleich drei Modelle dieses Herstellers. Die Bilderstrecke zeigt sie euch.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,mazda-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Mazda: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712469/scale,577,260,outside/66973ae4eeb183a7234479190bcdb5ac.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(3 Bilder)</div></div></div></div></li><li><strong>McLaren:</strong> Bisher nur ein Auto dieser Marke. Da kommt bestimmt noch mehr.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855166&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855166.html"><span class="sizer" style="max-width:1280px;max-height:720px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,80,45,outside/d158765da63277101fe6572940fc7b57.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,300,169,outside/9712e5246cd4cbd7c2818fe80228c4cb.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,480,270,outside/d8db012779002adb9ddbd863b32ebf2b.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,640,360,outside/a01c1f9ff4a166270cdd9b15642f23a0.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712437/scale,1078,606,outside/5b1b6f20013b68c503e0ff9e4b2f249f.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712437/scale,1078,606,outside/5b1b6f20013b68c503e0ff9e4b2f249f.jpg);"><noscript><img src="http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855168.html"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,80,45,outside/4b1a308ddb0f40e4e59f4694f386ef30.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,300,169,outside/39d4c1ef04ca764112b32c5312b88a74.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,480,270,outside/e2468a5f45d25a05f597c26ad1f3fc13.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,640,360,outside/1d18bb44f6c768e1ac6dc9d58bf139a6.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,1078,606,outside/e0b74caa0adc92e6615b3e03a0fe0bc0.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,1600,900,outside/552667db7fd67a99bc71119115bb21cc.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712438/96ca54b54c63b09b734d3d407a05a14e.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712438/96ca54b54c63b09b734d3d407a05a14e.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712438/scale,1078,606,outside/e0b74caa0adc92e6615b3e03a0fe0bc0.jpg);"><noscript><img src="http://gamona-images.de/712438/96ca54b54c63b09b734d3d407a05a14e.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855168.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855166.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">13 Bilder</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712437/586b95640cfb7b2d45febaba0a36cb91.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">McLaren 650S GT3</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Mercedes Benz:</strong> Mit vier Fahrzeugen ist Mercedes schon bei der Beta dabei. Ihr seht sie alle in der Bilderstrecke.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,mercedes-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Mercedes: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712477/scale,573,260,outside/1efd65a410985475c81b3896bcb5f0ec.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(4 Bilder)</div></div></div></div></li><li><strong>Nissan:</strong> Fans dieser Marke können sich auf mindestens zwei Modelle freuen.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,nissan-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Nissan: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712486/scale,577,260,outside/3a563731b031914479d80e5c8af081d3.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(2 Bilder)</div></div></div></div></li><li><strong>Peugeot:</strong> Auch Peugeot-Freunde dürfen sich auf zwei oder mehr Flitzer freuen. Die Bilderstrecke zeigt sie euch.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,peugeot-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Peugeot: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712493/scale,574,260,outside/c906f72db68e6001c1e383f525a3814a.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(2 Bilder)</div></div></div></div></li><li><strong>Porsche:</strong> Mindestens ein Porsche sollte doch dabei sein. Das ist er.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855168&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855168.html"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,80,45,outside/4b1a308ddb0f40e4e59f4694f386ef30.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,300,169,outside/39d4c1ef04ca764112b32c5312b88a74.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,480,270,outside/e2468a5f45d25a05f597c26ad1f3fc13.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,640,360,outside/1d18bb44f6c768e1ac6dc9d58bf139a6.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,1078,606,outside/e0b74caa0adc92e6615b3e03a0fe0bc0.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/712438/scale,1600,900,outside/552667db7fd67a99bc71119115bb21cc.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712438/96ca54b54c63b09b734d3d407a05a14e.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/712438/96ca54b54c63b09b734d3d407a05a14e.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712438/scale,1078,606,outside/e0b74caa0adc92e6615b3e03a0fe0bc0.jpg);"><noscript><img src="http://gamona-images.de/712438/96ca54b54c63b09b734d3d407a05a14e.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855170.html"><span class="sizer" style="max-width:1278px;max-height:576px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,80,37,outside/cc49403c525b6acc2890265d7f63f146.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,300,136,outside/b491599aa04793edfcbe9edcc26ff6eb.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:217,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,480,217,outside/98cbc8328f2a3803c1f017358f7c26ce.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:289,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,640,289,outside/36b79a7edbfd52c3afaef62df681a585.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:486,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,1078,486,outside/6f4b639702142f65c247db47f60ccc54.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1278,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1278,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1278,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg&quot;}}" data-aspect="0.4507042253521127" style="background-image:url(http://gamona-images.de/712439/scale,1078,486,outside/6f4b639702142f65c247db47f60ccc54.jpg);"><noscript><img src="http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855170.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855168.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/14</span><span class="total">Bild 102/115</span><span class="one">1/115</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712438/scale,1600,900,outside/552667db7fd67a99bc71119115bb21cc.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Porsche 911 GT3 RS</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Renault:</strong> Dieser Hersteller zeigt in der Beta ebenfalls seine Auswahl – ein Flitzer ist dabei.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855170&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:45.07042253521127%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855170.html"><span class="sizer" style="max-width:1278px;max-height:576px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,80,37,outside/cc49403c525b6acc2890265d7f63f146.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,300,136,outside/b491599aa04793edfcbe9edcc26ff6eb.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:217,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,480,217,outside/98cbc8328f2a3803c1f017358f7c26ce.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:289,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,640,289,outside/36b79a7edbfd52c3afaef62df681a585.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:486,&quot;url&quot;:&quot;http://gamona-images.de/712439/scale,1078,486,outside/6f4b639702142f65c247db47f60ccc54.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1278,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1278,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1278,&quot;height&quot;:576,&quot;url&quot;:&quot;http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg&quot;}}" data-aspect="0.4507042253521127" style="background-image:url(http://gamona-images.de/712439/scale,1078,486,outside/6f4b639702142f65c247db47f60ccc54.jpg);"><noscript><img src="http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855172.html"><span class="sizer" style="max-width:1280px;max-height:720px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,80,45,outside/d77ccd7e3090d416a02dc00414b647e7.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,300,169,outside/770b2b2643a3b5e390aa102e38caecb7.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,480,270,outside/53d374be60f4cf9f65fb75aa4b7a3a33.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,640,360,outside/e4532fc9fae9a4283db3fbeeb85c17fe.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,1078,606,outside/ee1da39dd088e7be0a1f70a3f80983d8.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712440/scale,1078,606,outside/ee1da39dd088e7be0a1f70a3f80983d8.jpg);"><noscript><img src="http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855172.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855170.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">13 Bilder</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712439/bc95d94c5363cb07f7a7932e29f51009.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Renault Sport R.S.01 GT3 &#39;16</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Subaru:</strong> Lust auf ein Subaru? Dieses Auto wurde bestätigt.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2855256,&quot;2855172&quot;],&quot;topic&quot;:2731009}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a> - Autos: Liste aller Fahrzeuge </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/gran-turismo-sport:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2731009"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/gran-turismo-sport,pfeilschnelle-bilder-zum-rennspiel:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855172.html"><span class="sizer" style="max-width:1280px;max-height:720px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,80,45,outside/d77ccd7e3090d416a02dc00414b647e7.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,300,169,outside/770b2b2643a3b5e390aa102e38caecb7.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,480,270,outside/53d374be60f4cf9f65fb75aa4b7a3a33.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,640,360,outside/e4532fc9fae9a4283db3fbeeb85c17fe.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/712440/scale,1078,606,outside/ee1da39dd088e7be0a1f70a3f80983d8.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;url&quot;:&quot;http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/712440/scale,1078,606,outside/ee1da39dd088e7be0a1f70a3f80983d8.jpg);"><noscript><img src="http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow.html"><span class="sizer" style="max-width:1278px;max-height:578px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:37,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,80,37,outside/998a8e5f747bad5bdf5fbaea28b1a032.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:136,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,300,136,outside/81c9e8f1772e59459ae6070c475574a0.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:218,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,480,218,outside/ed4a15add2b2c5c6d2436370e26d8fd3.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:290,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,640,290,outside/3d0ea71335018197f5c0cf47b4dda103.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:488,&quot;url&quot;:&quot;http://gamona-images.de/712428/scale,1078,488,outside/6e0f60f8f726f6bd3c73213e9ceabe08.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1278,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1278,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1278,&quot;height&quot;:578,&quot;url&quot;:&quot;http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg&quot;}}" data-aspect="0.4522691705790297" style="background-image:url(http://gamona-images.de/712428/scale,1078,488,outside/6e0f60f8f726f6bd3c73213e9ceabe08.jpg);"><noscript><img src="http://gamona-images.de/712428/b1920aeb215ee51cad1357020d3cd89d.jpg" alt="Screenshot zu: Gran Turismo Sport - Autos: Liste aller Fahrzeuge" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:content/pictureshow,screenshot-2855172.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/14</span><span class="total">Bild 102/115</span><span class="one">1/115</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/712440/085aac46b8a4df01189478f1369a1549.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Subaru WRX GR.3</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Toyota:</strong> Marken-Freunde dürfen sich mindestens auf diese beiden Fahrzeuge freuen.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,toyota-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">Toyota: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712500/scale,577,260,outside/233cabcf09342ebdfca7767f0f852083.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(2 Bilder)</div></div></div></div></li><li><strong>Volkswagen:</strong> Drei VWs wurden durch die Beta bestätigt. Die Bilderstrecke zeigt welche.<div class="picturebox-teaser game"><div class="headline data-icon"><a href="/games/gran-turismo-sport,vw-alle-autos-des-herstellers:pictureshow.html" data-click-origin="article.embed.gallery">VW: Alle Autos des Herstellers</a></div><div class="body" style="padding-top:38.888%"><div class="image" style="background-image:url(http://gamona-images.de/712507/scale,576,260,outside/2a10fd259855959153d0ec6c9e6120d7.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(3 Bilder)</div></div></div></div></li></ul><p>Wie gefallen euch diese Autos bisher? Habt ihr Wünsche und Vorlieben und sind diese bereits dabei?</p></div></article><div class="taboola-widget abp" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;thumbnails-a-abp&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails ABP&quot;}"></div><div class="taboola-widget" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;alternating-thumbnails-a&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails&quot;}"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/games/gran-turismo-sport:game.html">Gran Turismo Sport</a></h3><div class="nav"><div class="tab" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab active" data-tab="similar">Verwandt<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news">News &amp; Artikel</option><option value="similar" selected="selected">Verwandt</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news" style="display:none"><li><a href="/games/gran-turismo-sport,vw-alle-autos-des-herstellers:pictureshow.html">VW: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,toyota-alle-autos-des-herstellers:pictureshow.html">Toyota: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,peugeot-alle-autos-des-herstellers:pictureshow.html">Peugeot: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,nissan-alle-autos-des-herstellers:pictureshow.html">Nissan: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,mercedes-alle-autos-des-herstellers:pictureshow.html">Mercedes: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,mazda-alle-autos-des-herstellers:pictureshow.html">Mazda: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,ford-alle-autos-des-herstellers:pictureshow.html">Ford: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,ferrari-alle-autos-des-herstellers:pictureshow.html">Ferrari: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,bmw-alle-autos-des-herstellers:pictureshow.html">BMW: Alle Autos des Herstellers <span class="icon"></span></a></li><li><a href="/games/gran-turismo-sport,audi-alle-autos-des-herstellers:pictureshow.html">Audi: Alle Autos des Herstellers <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/ark-survival-evolved,equus-fundorte-auf-allen-karten:pictureshow.html">ARK: Survival Evolved - Equus: Fundorte auf allen Karten <span class="icon"></span></a></li><li><a href="/games/tom-clancy-s-ghost-recon-wildlands,alle-10-verschollenen-autos-und-ihre-fundorte:pictureshow.html">Tom Clancy’s Ghost Recon Wildlands - Alle 10 verschollenen Autos und ihre Fundorte <span class="icon"></span></a></li><li><a href="/games/spielekultur,vol-3-krieg-in-den-kleinanzeigen-hate-abzocke-vor-30-jahren:pictureshow.html">Spielekultur - Vol. 3 - Krieg in den Kleinanzeigen: Hate &amp; Abzocke <span class="icon"></span></a></li><li><a href="/games/star-trek-bridge-crew-vr,vorschau-ps4:article,2854692.html">Star Trek: Bridge Crew VR - Vorschau: Zu viert im interaktiven Sci-Fi-Kult <span class="icon"></span></a></li><li><a href="/games/pokemon,umfrage-ergebnis-die-7-unbeliebtesten-pokemon-der-gamona:pictureshow.html">Pokémon - Umfrage-Ergebnis: Die 7 unbeliebtesten Pokémon der Gamona-Community <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,sag-mir-was-du-spielst:article.html">Wiped! - Die MMO-Woche - Sag mir, was du spielst... (Kolumne)<span class="icon"></span></a></li><li><a href="/games/die-simpsons,30-jahre-simpsons-alle-videospiele-im-ueberblick:pictureshow.html">Die Simpsons - 30 Jahre Simpsons - Alle Videospiele im Überblick! <span class="icon"></span></a></li><li><a href="/games/spielekultur,lokalisiert-mehr-japanische-spiele-verdammt:article.html">Spielekultur - Lokalisiert mehr japanische Spiele, verdammt! (Kolumne)<span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,gefahr-erkannt-gefahr-gebannt:article.html">Wiped! - Die MMO-Woche - Gefahr erkannt, Gefahr gebannt? (Kolumne)<span class="icon"></span></a></li><li><a href="/games/star-wars-battlefront-ii,einzelspieler-kampagne-aus-imperialer-sicht:article.html">Star Wars Battlefront II - Einzelspieler-Kampagne aus Imperialer Sicht (Special)<span class="icon"></span></a></li></ul><ul data-list-name="similar"><li><a href="/games/mario-kart-8-deluxe,test-nintendo-switch:article.html">Mario Kart 8 Deluxe - Test: Ich will Spaß, ich geb Gas! <span class="icon"></span></a></li><li><a href="/games/mario-kart-8-deluxe,vorschau-nintendo-switch:article.html">Mario Kart 8 Deluxe - Vorschau: Ein gelungenes Remake <span class="icon"></span></a></li><li><a href="/games/forza-horizon-3,guide-startet-nicht-probleme-fehler-und:article.html">Forza Horizon 3 - Startet nicht: Probleme, Fehler und Lösungen <span class="icon"></span></a></li><li><a href="/games/forza-horizon,forza-horizon-das-beste-rennspiel-aller-zeiten:article.html">Forza Horizon - Forza Horizon, das beste Rennspiel aller Zeiten (Kolumne)<span class="icon"></span></a></li><li><a href="/games/forza-horizon-3,guide-scheunenfunde-so-findet-ihr-alle:article.html">Forza Horizon 3 - Scheunenfunde: So findet ihr alle 15 Klassiker <span class="icon"></span></a></li><li><a href="/games/forza-horizon-3,guide-upgrades-worauf-ihr-achten-solltet:article.html">Forza Horizon 3 - Upgrades: Worauf ihr achten solltet <span class="icon"></span></a></li><li><a href="/games/forza-horizon-3,guide-liste-aller-autos-und:article.html">Forza Horizon 3 - Liste aller Autos und Bilderstrecke <span class="icon"></span></a></li><li><a href="/games/fast-racing-neo,test-pc:article.html">Fast Racing Neo - Test: Ultraschnell, weil ohne Substanz <span class="icon"></span></a></li><li><a href="/games/forza-horizon-3,test-xbox-one:article.html">Forza Horizon 3 - Test: Hochgeschwindigkeitsurlaub [Update: PC-Version ebenfalls getestet] <span class="icon"></span></a></li><li><a href="/games/forza-horizon-3,guide-alle-trophaeen-und-erfolge:article.html">Forza Horizon 3 - Alle Trophäen und Erfolge einfahren: Überblick über die Achievements <span class="icon"></span></a></li></ul><ul data-list-name="top" style="display:none"><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:article.html">The Legend of Zelda: Breath of the Wild - Schreine: Fundorte und Tipps zu den Rätseln <span class="icon"></span></a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:article.html">Mass Effect Andromeda - Alle Nebenquests: Fundorte und Voraussetzungen <span class="icon"></span></a></li><li><a href="/games/mass-effect-andromeda,guide-romanzen-alle-liebesszenen-und:article.html">Mass Effect Andromeda - Romanzen: Alle Liebesszenen und Affären freischalten <span class="icon"></span></a></li><li><a href="/games/ps4,guide-externe-festplatte-anschliessen-so:article.html">PS4 - Externe Festplatte anschließen: So wird’s gemacht! <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-entwicklungssteine-diese-pokemon:article.html">Pokémon Go - Entwicklungssteine: Diese Pokémon könnt ihr entwickeln <span class="icon"></span></a></li><li><a href="/games/ark-survival-evolved,guide-equus-pferde-finden-und-einhorn:article.html">ARK: Survival Evolved - Equus: Pferde finden und Einhorn zähmen <span class="icon"></span></a></li><li><a href="/games/yo-kai-watch-2,guide-alle-passwoerter-fuer-mehr:article.html">Yo-Kai Watch 2 - Alle Passwörter für mehr Spielspaß <span class="icon"></span></a></li><li><a href="/games/tom-clancy-s-ghost-recon-wildlands,guide-verschollene-autos-fundorte-auf:article.html">Tom Clancy’s Ghost Recon Wildlands - Verschollene Autos: Fundorte auf der Map und im Video <span class="icon"></span></a></li><li><a href="/games/mario-kart-8-deluxe,guide-den-geheimen-gold-mario:article.html">Mario Kart 8 Deluxe - Den geheimen Gold-Mario freischalten <span class="icon"></span></a></li><li><a href="/games/outlast-2,guide-tipps-und-tricks-so-kommt-ihr:article.html">Outlast 2 - Tipps und Tricks: So kommt ihr schneller durch den Wahnsinn <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2731009"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2855256" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html#comment:9208e67d-2c13-4993-a386-0e98931da07d" /><input type="hidden" name="id" value="9208e67d-2c13-4993-a386-0e98931da07d" /><input type="hidden" name="thread" value="2855256" /><textarea name="auth" style="display:none" rows="8" cols="40">a101afd2a1b915151ef988de5c17eb07</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="e20e636c e5a3e527 b3ab9412 aa4fe112"><div class="c583bc74"></div><div class="ef60dfa1"></div></div><div class="comment-list"></div></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/gran-turismo-sport:game.html" itemprop="url"><span itemprop="title">Gran Turismo Sport</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Artikel</span></span></span></span></span></div><nav class="navigation antiscroll-wrap" data-init="rightnavigation.init" data-walkthrough="1"><div class="headline"><div class="menu-icon data-icon"></div><span class="title" data-hover="Inhaltsverzeichnis">Inhaltsverzeichnis</span><div class="edge"></div></div><div class="antiscroll-inner"><div class="border"><ul><li class="level-0 firstpage"><a href="/games/gran-turismo-sport,guide-autos-liste-aller-fahrzeuge:article.html" data-track="article/index/%2Fgames%2Fgran-turismo-sport%2Cguide-autos-liste-aller-fahrzeuge%3Aarticle.html/" class="navactive"><span class="pagename">Autos: Liste aller Fahrzeuge</span></a></li></ul></div><div class="close data-icon"></div></div></nav></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div><img src="http://vg07.met.vgwort.de/na/29618d31467340608ef234a9ef411788" style="width:1px;height:1px;position:absolute;left:-1000px" alt="" /></div><div class="e20e636c c9957b4f cf8e98fb"><div class="c583bc74"></div><div class="ef60dfa1"></div></div><div class="e20e636c b0c37ebc bc169755"><div class="c583bc74"></div><div class="ef60dfa1"></div></div><div class="e20e636c f44147ee bc169755"><div class="c583bc74"></div><div class="ef60dfa1"></div></div></div></div></div><!--empty teaser--> <header> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div> </header> <script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/mass-effect-andromeda:game.html" title="Mass Effect Andromeda">Mass Effect Andromeda</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild:game.html" title="The Legend of Zelda: Breath of the Wild">The Legend of Zelda: Breath of the Wild</a></li><li><a href="/games/horizon-zero-dawn:game.html" title="Horizon Zero Dawn">Horizon Zero Dawn</a></li><li><a href="/games/syberia-3:game,1460648.html" title="Syberia 3">Syberia 3</a></li><li><a href="/games/pokemon-sonne-mond:game.html" title="Pokémon Sonne &amp; Mond">Pokémon Sonne &amp; Mond</a></li><li><a href="/games/7-days-to-die:game.html" title="7 Days to Die">7 Days to Die</a></li><li><a href="/games/dark-souls-3:game,2220951.html" title="Dark Souls 3">Dark Souls 3</a></li><li><a href="/games/ark-survival-evolved:game.html" title="ARK: Survival Evolved">ARK: Survival Evolved</a></li><li><a href="/games/final-fantasy-xv:game,593514.html" title="Final Fantasy XV">Final Fantasy XV</a></li><li><a href="/games/tom-clancy-s-ghost-recon-wildlands:game.html" title="Tom Clancy’s Ghost Recon Wildlands">Tom Clancy’s Ghost Recon Wildlands</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:article.html"><span class="topic">Mass Effect Andromeda Guide - Alle Nebenquests: Fundorte und Voraussetzungen</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Schreine: Fundorte und Tipps zu den Rätseln</span></a></li><li><a href="/games/mass-effect-andromeda,guide-romanzen-alle-liebesszenen-und:article.html"><span class="topic">Mass Effect Andromeda Guide - Romanzen: Alle Liebesszenen und Affären freischalten</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Alle Rüstungen und Outfits finden: Kosten und Boni</span></a></li><li><a href="/games/mass-effect-andromeda,guide-alle-waffen-und-beste-waffe:article.html"><span class="topic">Mass Effect Andromeda Guide - Alle Waffen und beste Waffe: Verbesserungen und Waffen-Mods</span></a></li><li><a href="/games/mass-effect-andromeda,komplettloesung:article.html"><span class="topic">Mass Effect Andromeda Komplettlösung</span></a></li><li><a href="/games/pokemon-go,guide-entwicklungssteine-diese-pokemon:article.html"><span class="topic">Pokémon Go Guide - Entwicklungssteine: Diese Pokémon könnt ihr entwickeln</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-nebenquests-fundorte-aller:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Alle Nebenquests – Fundorte aller Nebenaufgaben (mit Karte)</span></a></li><li><a href="/games/yo-kai-watch-2,guide-alle-qr-codes-fuer-muenzen-seltene:article.html"><span class="topic">Yo-Kai Watch 2 Guide - Alle QR-Codes für Münzen: Seltene Yokai und Items bekommen</span></a></li><li><a href="/games/mass-effect-andromeda,guide-relikt-datenkerne-finden-so-geht-s:article.html"><span class="topic">Mass Effect Andromeda Guide - Relikt-Datenkerne und Reliktkerne finden</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/mass-effect-andromeda,guide-glyphen-loesungen-aller-relikt:article.html"><span class="topic">Mass Effect Andromeda Guide - Glyphen: Lösungen aller Relikt-Rätsel</span></a></li><li><a href="/games/persona-5,guide-geloest-alle-tests-und:article.html"><span class="topic">Persona 5 Guide - Gelöst! Alle Tests und Unterrichtsfragen mit Antworten</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-waffen-und-ihre-fundorte:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Alle Waffen und ihre Fundorte</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-drachen-finden-eldra-naydra:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Alle Drachen finden: Eldra, Naydra, Farodra</span></a></li><li><a href="/games/mass-effect-andromeda,guide-die-besten-panzerungen-und:article.html"><span class="topic">Mass Effect Andromeda Guide - Die besten Panzerungen und Rüstungen</span></a></li><li><a href="/games/mass-effect-andromeda,guide-cheats-und-konsolenbefehle-kleine:article.html"><span class="topic">Mass Effect Andromeda Guide - Konsolenbefehle: Kleine Helfer auf Eos &amp; Co.</span></a></li><li><a href="/games/mass-effect-andromeda,guide-easter-eggs-geheimnisse:article.html"><span class="topic">Mass Effect Andromeda Guide - Easter Eggs und Geheimnisse: Spacehamster, Elon-Musk-Rakete und mehr</span></a></li><li><a href="/games/bloodborne-2,guide-geruechte-und-news-release-und:article.html"><span class="topic">Bloodborne 2 Guide - Gerüchte und News: Release und weitere Hintergründe</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-gegner-und-bosse-finden:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Alle Gegner und Bosse finden: Kampftipps und Loot</span></a></li><li><a href="/games/ps4,tech-guide-ueber-den-browser-im-internet:article.html"><span class="topic">PS4 Tech-Guide - Über den Browser im Internet surfen: Adblocker, Flash Player und andere Funktionen</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2017, <a target="_blank" href="http://www.stroeermediabrands.de/">STRÖER Media Brands AG</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$c4fa0c5f69cdd583b2df21eae47bd360?k0=id%3A2855256&amp;k0=page%3Aarticle&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body><script type="text/javascript">/* <![CDATA[ */window.addEventListener('quickloaderInitialized',function() {try {_402_Show();if (document.querySelector('.t402-elided-hidden'))jQuery(document.body).addClass('disable-imageloader');} catch(e) {}});/* ]]> */</script></html>