<!DOCTYPE html><html><head><title>Steam Awards: Endlich: Das sind die nominierten Spiele</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Game Awards: Die Nominierungen für die allerersten Steam Awards sind da! Und es gibt manch Überraschung.

Es wird eine Menge zu wählen geben, Leute!Satte ..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Steam Awards: Endlich: Das sind die nominierten Spiele"/><meta property="og:url" content="http://www.gamona.de/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/701212/scale,300,147,outside/df2748ec6301abb2b16a138508b66c43.jpg"/><meta property="og:description" content="Game Awards: Die Nominierungen für die allerersten Steam Awards sind da! Und es gibt manch Überraschung.

Es wird eine Menge zu wählen geben, Leute!Satte ..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Steam Awards: Endlich: Das sind die nominierten Spiele"/><meta name="twitter:description" content="Game Awards: Die Nominierungen für die allerersten Steam Awards sind da! Und es gibt manch Überraschung.

Es wird eine Menge zu wählen geben, Leute!Satte ..."/><meta name="twitter:image" content="http://gamona-images.de/701212/scale,1000,489,outside/eed349bafff7863c6426bc74bfc2a8be.jpg"/><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1bf80/75ac2273a17d31e8b4c47e6f30cb7011.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-18gkq/ca2662a701c02d86870d5d1ea8911062.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1m8yj-1ba56/f32caf802bb5b92a64b919d6bb271b45.css" data-managed="news detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i5pn-1b0re/476e1fb39d11979fdc1eb88ab1955117.css" data-managed="newslist" media="screen and (min-width:1031px)" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1l9g8-1bf1z/90ccf47682b3866226ab0754fdc0da43.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1o9vu,1kgni-1azvb/fed321172444fdf0e0c2ecc5c4909f4b.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-169hc/92ce96434d129cf20757fa55d1ce3123.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=news&amp;async=true&amp;sourcepoint=true" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {var chk=false;jQuery(window).load(function() {if (!chk) {location.href='/adblock/?t=ac';}});try {gamAdController.push({'executeCallback':function() {chk=true;}});} catch (e) {}})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1cbvc-1bf7p/960351251d6f6ce18b501530439b8f64.css","classMap":{"_container":"f91b90fe","_label":"ca9000fd","zones":{"_banner":"b9d32532","_sky":"cc9613b4","_sky_2":"eec222f8","_rectangle":"e7048020","_rectangle_2":"cfb14b70","_layer":"c08463ed","_posterad":"edf6ef6e"},"restore":{"werbung":"ce36df3c","_banner":"b9d32532","_sky":"cc9613b4","_sky_2":"eec222f8","_rectangle":"e7048020","_rectangle_2":"cfb14b70","_layer":"c08463ed","topbanner":"d8d69d5a","contentad":"ab82dcfd","skyscraper":"b209f21f","rightbox":"e51cd55c","precontent":"f5b13cb4"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2746914},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});node.css({'width':width+'px','right':(-width)+'px'});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});node.css({'width':width+'px'});},'rectangle':function(node,width,height) {if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2831618,"slug":"games/game-awards,endlich-das-sind-die-nominierten-spiele$0","author":"Hy Quan Quach","published_date":"2016-12-21T01:45:00+0100","modified_date":"2016-12-21T01:45:00+0100","type":"news"},"page":{"categories":{"genre":[],"platform":[],"producer":[]},"channel":"games","distribution":"website","view":"news"},"product":{"id":2746914,"slug":"game-awards","type":"topic"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$2f1e5935e0336d08d0f6ae70dd29f1c1?k0=id%3A2831618\u0026k0=page%3Anews\u0026k0=none","gaq":{"variables":{"Autor":"Hy Quan Quach","Modified Date":"2016-12-21T01:45:00Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2746914},"statisticId":null},{"adSessionId":"53932273a357cae6a886e8e371e35283"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");loader.start('inlinead.Loader');});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Hy Quan Quach","Modified Date":"2016-12-21T01:45:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-683609f7.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="ce36df3c b9d32532 d8d69d5a f4d4958e"><div class="f91b90fe"></div><div class="ca9000fd"></div></div><div class="site"><div class="sitecontent"><div class="row content light news-detail games" itemscope itemtype="http://schema.org/NewsArticle"><div class="eight columns"><div class="contentborder"><article><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/game-awards:topic/">Steam Awards </a> - Endlich: Das sind die nominierten Spiele</h1></div></div><div class="articlebody" itemprop="articlebody"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><a href="https://plus.google.com/112455390753014927486/posts" rel="author" target="_blank" itemprop="url"><img src="http://gamona-images.de/471602/scale,50,50,inside/0bf648578ea78161d33f8cc6807c2580.jpg" alt="Profilbild von Hy Quan Quach" itemprop="image" /><span itemprop="name">Hy Quan Quach</span></a>,</div><span class="datetime"><time datetime="2016-12-21T01:45:00Z"><span class="date">Mittwoch, 21.12.2016,</span> <span class="time">01:45 Uhr</span></time></span></div> <div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2746914"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="5624564159" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Die Nominierungen für die allerersten Steam Awards sind da! Und es gibt manch Überraschung.</p><div class="picturebox mini news   news one   slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2828315,2828318],&quot;topic&quot;:2746914}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:48.87406171809842%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/game-awards:topic/">Steam Awards</a> - Endlich: Das sind die nominierten Spiele </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/game-awards:topic/"><span>Infos zum Thema</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2746914"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/game-awards,steam-awards:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"><div class="picturecontainer"><a href="/games/spielejahr-2017,die-heissesten-neuerscheinungen-2017-teil-eins:pictureshow,2831486.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/702024/scale,371,182,inside/crop,300,182,35,0/85eb344d7b67bb2fde2da838d0a807d9.png" alt="Spielejahr 2017 - Die heißesten Neuerscheinungen 2017 – Teil Eins"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Spielejahr 2017</span><span class="name">Die heißesten Neuerscheinungen 2017 – Teil Eins</span></span></span></a></div><div class="picturecontainer"><a href="/games/esports,die-10-besten-esportler-des-jahres:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/701818/scale,324,182,inside/crop,300,182,12,0/ea084a484c9cc197dc65e4871e8a2ae8.png" alt="eSports - Die 10 besten eSportler des Jahres"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">eSports</span><span class="name">Die 10 besten eSportler des Jahres</span></span></span></a></div><div class="picturecontainer"><a href="/games/e-sports,bilderreihe-die-10-populaersten-esportler:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/701499/scale,300,200,inside/crop,300,182,0,9/c03c55f3d4b06970d0e8322b050af9df.jpg" alt="eSports -  Die 10 populärsten eSportler"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">eSports</span><span class="name"> Die 10 populärsten eSportler</span><div class="comment-count data-icon">14</div></span></span></a></div><div class="picturecontainer"><a href="/kino-dvd/teenage-mutant-ninja-turtles,30-jahre-teenage-mutant-ninja-turtles:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/610404/scale,300,229,inside/crop,300,182,0,23/f84d1abd492430326a16a6c58293f7a2.jpg" alt="Teenage Mutant Ninja Turtles - Mehr als 30 Jahre Teenage Mutant Ninja Turtles"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Teenage Mutant Ninja Turtles</span><span class="name">Mehr als 30 Jahre Teenage Mutant Ninja Turtles</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/kino-dvd/ghostbusters-3,die-geschichte-der-ghostbusters-von-der-serie-zum-film-zum:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/675065/scale,469,182,inside/crop,300,182,84,0/12cdbc28bd43d0c0475371f51451daad.jpg" alt="Ghostbusters - Die Geschichte der Ghostbusters"/><span class="color-mate movies"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Ghostbusters</span><span class="name">Die Geschichte der Ghostbusters</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/games/moba,von-dota-ueber-lol-bis-paragon-die-geschichte-der-mobas:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/693989/scale,469,182,inside/crop,300,182,84,0/2a0e878d74c1b341edac728d6ab2e70b.jpg" alt="MOBA - Von Dota über League of Legends bis Paragon"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">MOBA</span><span class="name">Von Dota über League of Legends bis Paragon</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/games/spielekultur,unter-dem-meer-das-spiel-mit-dem-wasser:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/694397/scale,469,182,inside/crop,300,182,84,0/0bd950062475a626adc00ef0c9d4aa63.jpg" alt="Spielekultur - Das Spiel mit dem Wasser"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Spielekultur</span><span class="name">Das Spiel mit dem Wasser</span><div class="comment-count data-icon">1</div></span></span></a></div></div></span><span class="imgblock current" data-url="/games/game-awards,steam-awards:screenshotset.html"><span class="sizer" style="max-width:1199px;max-height:586px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:40,&quot;url&quot;:&quot;http://gamona-images.de/701212/scale,80,40,outside/158a6be0e6d399119f6d6f89e4eb5b12.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:147,&quot;url&quot;:&quot;http://gamona-images.de/701212/scale,300,147,outside/df2748ec6301abb2b16a138508b66c43.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:235,&quot;url&quot;:&quot;http://gamona-images.de/701212/scale,480,235,outside/cc0eaa9b913b58903d35dc8703f4b484.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:313,&quot;url&quot;:&quot;http://gamona-images.de/701212/scale,640,313,outside/a39d0e2989ce23ebc15b0359b9ba2106.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:527,&quot;url&quot;:&quot;http://gamona-images.de/701212/scale,1078,527,outside/d211a671b68705a454c2fffd3cf551f5.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1199,&quot;height&quot;:586,&quot;url&quot;:&quot;http://gamona-images.de/701212/79e4ceb646f8edf164927102d7b9828e.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1199,&quot;height&quot;:586,&quot;url&quot;:&quot;http://gamona-images.de/701212/79e4ceb646f8edf164927102d7b9828e.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1199,&quot;height&quot;:586,&quot;url&quot;:&quot;http://gamona-images.de/701212/79e4ceb646f8edf164927102d7b9828e.jpg&quot;}}" data-aspect="0.48874061718098416" style="background-image:url(http://gamona-images.de/701212/scale,300,147,outside/df2748ec6301abb2b16a138508b66c43.jpg);"><noscript><img src="http://gamona-images.de/701212/79e4ceb646f8edf164927102d7b9828e.jpg" alt="Screenshot zu: Game Awards - Endlich: Das sind die nominierten Spiele" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next endblock" data-url="/games/game-awards,steam-awards:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"><div class="picturecontainer"><a href="/games/spielejahr-2017,die-heissesten-neuerscheinungen-2017-teil-eins:pictureshow,2831486.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/702024/scale,371,182,inside/crop,300,182,35,0/85eb344d7b67bb2fde2da838d0a807d9.png" alt="Spielejahr 2017 - Die heißesten Neuerscheinungen 2017 – Teil Eins"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Spielejahr 2017</span><span class="name">Die heißesten Neuerscheinungen 2017 – Teil Eins</span></span></span></a></div><div class="picturecontainer"><a href="/games/esports,die-10-besten-esportler-des-jahres:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/701818/scale,324,182,inside/crop,300,182,12,0/ea084a484c9cc197dc65e4871e8a2ae8.png" alt="eSports - Die 10 besten eSportler des Jahres"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">eSports</span><span class="name">Die 10 besten eSportler des Jahres</span></span></span></a></div><div class="picturecontainer"><a href="/games/e-sports,bilderreihe-die-10-populaersten-esportler:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/701499/scale,300,200,inside/crop,300,182,0,9/c03c55f3d4b06970d0e8322b050af9df.jpg" alt="eSports -  Die 10 populärsten eSportler"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">eSports</span><span class="name"> Die 10 populärsten eSportler</span><div class="comment-count data-icon">14</div></span></span></a></div><div class="picturecontainer"><a href="/kino-dvd/teenage-mutant-ninja-turtles,30-jahre-teenage-mutant-ninja-turtles:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/610404/scale,300,229,inside/crop,300,182,0,23/f84d1abd492430326a16a6c58293f7a2.jpg" alt="Teenage Mutant Ninja Turtles - Mehr als 30 Jahre Teenage Mutant Ninja Turtles"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Teenage Mutant Ninja Turtles</span><span class="name">Mehr als 30 Jahre Teenage Mutant Ninja Turtles</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/kino-dvd/ghostbusters-3,die-geschichte-der-ghostbusters-von-der-serie-zum-film-zum:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/675065/scale,469,182,inside/crop,300,182,84,0/12cdbc28bd43d0c0475371f51451daad.jpg" alt="Ghostbusters - Die Geschichte der Ghostbusters"/><span class="color-mate movies"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Ghostbusters</span><span class="name">Die Geschichte der Ghostbusters</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/games/moba,von-dota-ueber-lol-bis-paragon-die-geschichte-der-mobas:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/693989/scale,469,182,inside/crop,300,182,84,0/2a0e878d74c1b341edac728d6ab2e70b.jpg" alt="MOBA - Von Dota über League of Legends bis Paragon"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">MOBA</span><span class="name">Von Dota über League of Legends bis Paragon</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/games/spielekultur,unter-dem-meer-das-spiel-mit-dem-wasser:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/694397/scale,469,182,inside/crop,300,182,84,0/0bd950062475a626adc00ef0c9d4aa63.jpg" alt="Spielekultur - Das Spiel mit dem Wasser"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Spielekultur</span><span class="name">Das Spiel mit dem Wasser</span><div class="comment-count data-icon">1</div></span></span></a></div></div></span><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/game-awards,steam-awards:screenshotset.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2746914"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"><div class="picturecontainer"><a href="/games/spielejahr-2017,die-heissesten-neuerscheinungen-2017-teil-eins:pictureshow,2831486.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/702024/scale,371,182,inside/crop,300,182,35,0/85eb344d7b67bb2fde2da838d0a807d9.png" alt="Spielejahr 2017 - Die heißesten Neuerscheinungen 2017 – Teil Eins"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Spielejahr 2017</span><span class="name">Die heißesten Neuerscheinungen 2017 – Teil Eins</span></span></span></a></div><div class="picturecontainer"><a href="/games/esports,die-10-besten-esportler-des-jahres:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/701818/scale,324,182,inside/crop,300,182,12,0/ea084a484c9cc197dc65e4871e8a2ae8.png" alt="eSports - Die 10 besten eSportler des Jahres"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">eSports</span><span class="name">Die 10 besten eSportler des Jahres</span></span></span></a></div><div class="picturecontainer"><a href="/games/e-sports,bilderreihe-die-10-populaersten-esportler:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/701499/scale,300,200,inside/crop,300,182,0,9/c03c55f3d4b06970d0e8322b050af9df.jpg" alt="eSports -  Die 10 populärsten eSportler"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">eSports</span><span class="name"> Die 10 populärsten eSportler</span><div class="comment-count data-icon">14</div></span></span></a></div><div class="picturecontainer"><a href="/kino-dvd/teenage-mutant-ninja-turtles,30-jahre-teenage-mutant-ninja-turtles:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/610404/scale,300,229,inside/crop,300,182,0,23/f84d1abd492430326a16a6c58293f7a2.jpg" alt="Teenage Mutant Ninja Turtles - Mehr als 30 Jahre Teenage Mutant Ninja Turtles"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Teenage Mutant Ninja Turtles</span><span class="name">Mehr als 30 Jahre Teenage Mutant Ninja Turtles</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/kino-dvd/ghostbusters-3,die-geschichte-der-ghostbusters-von-der-serie-zum-film-zum:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/675065/scale,469,182,inside/crop,300,182,84,0/12cdbc28bd43d0c0475371f51451daad.jpg" alt="Ghostbusters - Die Geschichte der Ghostbusters"/><span class="color-mate movies"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Ghostbusters</span><span class="name">Die Geschichte der Ghostbusters</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/games/moba,von-dota-ueber-lol-bis-paragon-die-geschichte-der-mobas:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/693989/scale,469,182,inside/crop,300,182,84,0/2a0e878d74c1b341edac728d6ab2e70b.jpg" alt="MOBA - Von Dota über League of Legends bis Paragon"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">MOBA</span><span class="name">Von Dota über League of Legends bis Paragon</span><div class="comment-count data-icon">1</div></span></span></a></div><div class="picturecontainer"><a href="/games/spielekultur,unter-dem-meer-das-spiel-mit-dem-wasser:pictureshow.html" target="_blank" class="picturecontent"><img src="http://gamona-images.de/694397/scale,469,182,inside/crop,300,182,84,0/0bd950062475a626adc00ef0c9d4aa63.jpg" alt="Spielekultur - Das Spiel mit dem Wasser"/><span class="color-mate games"></span><span class="textcontainer"><span class="textcroper"><span class="topic">Spielekultur</span><span class="name">Das Spiel mit dem Wasser</span><div class="comment-count data-icon">1</div></span></span></a></div></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count hide"><span class="set">Bild 1/2</span><span class="total">Bild 1/2</span><span class="one">1/2</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/701212/79e4ceb646f8edf164927102d7b9828e.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Es wird eine Menge zu wählen geben, Leute!</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>Satte 15 <a href="/kino-dvd/millionen:movie,2444792.html" class="autolink">Millionen</a> Nominierungen sind im November über bei <a href="/valve:company,71767/" class="autolink">Valve</a> eingetrudelt. Ganz klar: die Steam Awards sind heiß! Und nun hat das Unternehmen die Meistnominierungen in der jeweiligen Kategorie ermittelt.  </p><h2>Die Nominierten</h2><p><strong>Die &quot;Test der Zeit&quot;-Auszeichnung:</strong> Diese Auszeichnung ist für ein Spiel, das heute noch genauso gut ist wie am ersten Tag, an dem ihr es entdeckt habt. Neuere Spiele mag es gerne geben, aber an sich ist das egal...denn ihr werdet immer zu diesem einen Spiel zurückfinden.</p><ul class="content"><li>Age of Empires II HD</li><li>The Elder Scrolls V: Skyrim</li><li>Sid Meier’s Civilization V</li><li>Team Fortress 2</li><li>Terraria</li></ul><p><strong>Die &quot;Ich weine nicht, ich hab&#39; nur was im Auge&quot;-Auszeichnung:</strong> Spiele sind prima. Aber Spiele können manchmal darüber hinauswachsen und euch auf eine Art und Weise verzaubern, wie ihr es nicht erwartet hätten. Diese Auszeichnung kürt jene Spiele, die euch emotional überrumpelt haben. Ihr hättet nicht erwartet, in Tränen auszubrechen. Das war ganz und gar nicht euer Plan. Aber dennoch geschah es.</p><ul class="content"><li>Life Is Strange</li><li>To the Moon</li><li>This War of Mine</li><li>Undertale</li><li>The Walking Dead</li></ul><p><strong>Die &quot;Nur noch 5 Minuten länger&quot;-Auszeichnung:</strong> Morgen müsst ihr früh raus. Ihr müsstet jetzt unbedingt schlafen gehen, aber nur noch eine klitzekleine Angelegenheit in diesem Spiel erledigen. Nur noch etwas länger. Momentchen noch. Was? Es ist schon 2:30 Uhr? Diese Auszeichnung kürt jene Spiele, die euch sprichwörtlich den Schlaf rauben.</p><ul class="content"><li>Counter-Strike: Global Offensive</li><li>Rocket League</li><li>Sid Meier’s Civilization VI</li><li>Fallout 4</li><li>Terraria</li></ul><p><strong>Die &quot;Boaaaahhhh Alter!&quot;-Auszeichnung:</strong> Bei manchen Spielen verzieht ihr das Gesicht. Vielleicht war es nur ein unerwarteter Handlungswechsel. Vielleicht auch nur euer gerade entfernter Weisheitszahn. Wie dem auch sei, dieses Spiel IST EINFACH FANTASTISCH.</p><ul class="content"><li>Bioshock Infinite</li><li>DOOM</li><li>Grand Theft Auto V</li><li>Metal Gear Solid V: The Phantom Pain</li><li>The Witcher 3: Wild Hunt</li></ul><p><strong>Die &quot;Schurke, der unbedingt eine Umarmung braucht&quot;-Auszeichnung:</strong> Manche Leute brauchen schlicht eine Umarmung.</p><ul class="content"><li>Borderlands 2</li><li>Dead by Daylight</li><li>Far Cry 3</li><li>Far Cry 4</li><li>Portal 2</li></ul><p><strong>Die &quot;Spiel-im-Spiel&quot;-Auszeichnung:</strong> Überraschungseier. Erdnussbuttertörtchen. Marmelade-Berliner. Alles großartige Dinge mit großartiger Füllung. Wie ein Hühnchen im Enten-Gänsemantel kürt diese Auszeichnung die besten Mini-Spiele, die sich in anderen Spielen verbergen.</p><ul class="content"><li>Garry’s Mod</li><li>Grand Theft Auto V</li><li>The Stanley Parable</li><li>Tabletop Simulator</li><li>The Witcher 3: Wild Hunt</li></ul><p><strong>Die &quot;Ich fand das Spiel schon cool, bevor es eine Auszeichnung gewonnen hat&quot;-Auszeichnung:</strong> Dieser Titel wurde nicht stark vermarktet, aber ihr habt ihn gefunden und finden ihn klasse. Dann habt ihr euren Freunden davon erzählt und die haben das Spiel auch gemocht. Und jetzt könnte dieses kleine Spiel sogar eine Auszeichnung erhalten... aber immer daran denken: Ihr habt das Spiel natürlich zuerst entdeckt.</p><ul class="content"><li>Euro Truck Simulator 2</li><li>Paladins</li><li>Starbound</li><li>Stardew Valley</li><li>Unturned</li></ul><p><strong>Die &quot;Beste Verwendung eines Bauernhoftiers&quot; Auszeichnung:</strong> Tiere sind cool und fast alle Spiele sind besser wenn sie Tiere beinhalten. Dieses Spiel war aber das beste mit einem Bauernhoftier.</p><ul class="content"><li>ARK: Survival Evolved</li><li>Blood and Bacon</li><li>Farming Simulator 17</li><li>Goat Simulator</li><li>Stardew Valley</li></ul><p><strong>Die &quot;Wir haben nicht an alles gedacht&quot;-Auszeichnung: (Name noch nicht vom Auswahlkomitee festgelegt)</strong> - Es gibt mindestens so viele tolle Ideen für Auszeichnungen wie es Spiele gibt. Deshalb haben wir das Steam-Awards-Nominierungskomitee damit beauftragt, sich eine eigene Kategorie und Kandidaten einfallen zu lassen. Die erfahrensten Mitglieder des Auswahlkomitees werden die Vorschläge durchgehen und eine komplett neue Kategorie basierend auf dem erhaltenen Feedback erstellen.</p><p>Und basierend auf den Vorschlägen hat Valve gleich vier neue Kategorien eingeführt:</p><p><strong>Die &quot;Boom-Boom&quot;-Auszeichnung:</strong> Mal ganz im Ernst: Explosionen sind verdammt geil. In Blockbuster-Streifen sind sie atemberaubend. Auf einer Feier mit Feuerwerk sind sie wunderschön. Und wenn sie hinter einem Bullen losgehen, der eine Sonnenbrille aufsetzt, sind sie nicht minder großartig. Diese Spiele verstehen die hohe Kunst der Detonationen.</p><ul class="content"><li>BroForce</li><li>DOOM</li><li>Just Cause 3</li><li>Keep Talking and Nobody Explodes</li><li>Kerbal Space Program</li></ul><p><strong>Die Hassliebe-Auszeichnung:</strong> &quot;Spiele sollten Spaß machen!&quot; ... oh, du liebliches, naives Kind. Spiele können mehr sein als nur Spaß. Sie können Herausforderungen sein, die Perfektion verlangen. Diese Spiele sind folternde Spießrutenläufe, die euch an euren Fähigkeiten zweifeln lassen, euch entweder über euch hinauswachsen oder euch brechen lassen. Ihr werdet Familienmitglieder wecken, wenn ihr schreit. Worte werden aus euren Mündern dringen, die eure Mütter die Schamesröte ins Gesicht treiben. Eure Freunde werden euch fragen, &#39;Warum spielst du etwas, das dich so aufregt?&#39; - Und ihr werdet ihnen mit stählernen Augen ins Gesicht blicken und sagen: &#39;Weil ich es liebe&#39;.</p><ul class="content"><li>Dark Souls III</li><li>Darkest Dungeon</li><li>Dota 2</li><li>Geometry Dash</li><li>Super Meat Boy</li></ul><p><strong>Die &quot;Sich zurücklehnen und entspannen&quot;-Auszeichnung: </strong> Habt ihr die Beschreibung zur Hassliebe-Auszeichnung gelesen? Das hier ist das komplette Gegenteil davon.</p><ul class="content"><li>ABZU</li><li>Cities Skylines</li><li>Euro Truck Simulator 2</li><li>Mini Metro</li><li>Viridi</li></ul><p><strong>Die &quot;Besser mit Freunden&quot;-Auszeichnung:</strong> Es gibt Spiele da draußen, die nicht dieselben sind, wenn ihr sie alleine spielt. Vielleicht braucht ihr einen Freund, der euch den Rücken freihält. Vielleicht braucht ihr aber auch einen Freund, der euch einen Dolch in den Rücken stößt. Wie dem auch sei, die pure Freude erwartet jene, die Freunde um sich versammeln, um diese Spiele zu spielen.<span class="simplelist">- Don’t Starve Together</span><br/><span class="simplelist">- Gang Beasts</span><br/><span class="simplelist">- Golf With Your Friends</span><br/><span class="simplelist">- Left 4 Dead 2</span><br/><span class="simplelist">- Magicka</span><br/></p><h2>Wie die Wahl abläuft</h2><p>Nun das Wichtigste zur eigentlich Wahl: Vom 22. Dezember bis zum 30. Dezember wird Valve jeden Tag ab 19 Uhr eine neue Kategorie für rund 24 Stunden freischalten, damit ihr eurem persönlichen Favoriten eure Stimme geben könnt. Die vier Community-Kategorien werden gemeinsam am 30. Dezember freigeschaltet. Die Gewinner werden dann am Neujahrstag, 1. Januar 2017, bekannt gegeben.</p><p>Wie sieht es bei euch aus? Sind eure Favoriten dabei?</p><div class="picturebox detail active news   news    slide-animation bbcode"><div class="start-teaser"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/dreamcast:platform,71624.html">Steam Awards</a> - Segas Konsole der geplatzten Träume </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/game-awards:topic/"><span>Infos zum Thema</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|71624"><div class="noteitem connect star data-icon"></div></div></div></span><span class="image" style="background-image:url(http://gamona-images.de/593512/684bc909c16530381d34df7c49000fa7.jpg);padding-top:38.888%"><a href="/games/dreamcast,segas-konsole-der-geplatzten-traeume:pictureshow.html" class="picturenav"><span class="overlay_gallery"></span></a></span><span class="start">Klicken, um Bilderstrecke zu starten (23 Bilder)</span></div></div><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/die-geschichte-des-films,die-groessten-filmfehler:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/scale,146,80,inside/crop,80,80,33,0/957efec2e0f018195fffbe86f0f939da.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/52deb53dbae430e4445acb6888d0e1d4.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/street-fighter-5,die-geschichte-der-beat-em-ups:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Prügelspiele</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Geschichte der Beat-em-ups</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></article><div class="morelinks"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/game-awards:topic/">Game Awards</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/game-awards,alle-nominierten-fuer-die-bevorstehende-community-wahl:news.html">Alle Nominierten für die bevorstehende Community-Wahl <span class="icon"></span></a></li><li><a href="/games/game-awards,alle-gewinner-der-game-awards-2016:news.html">Alle Gewinner der Game Awards 2016 <span class="icon"></span></a></li><li><a href="/games/game-awards,game-awards-2016-von-lol-entwicklern-kommt-ein-neues-koop:news.html">Game Awards 2016: Von LoL-Entwicklern kommt ein neues Koop-RPG <span class="icon"></span></a></li><li><a href="/games/game-awards,valve-bittet-euch-eure-favoriten-in-ulkigen-kategorien-zu:news.html">Valve bittet euch, eure Favoriten in ulkigen Kategorien zu nominieren <span class="icon"></span></a></li><li><a href="/games/game-awards,zwei-spiele-aus-der-kategorie-fan-creation-entfernt:news.html">Zwei Spiele aus der Kategorie &quot;Fan Creation&quot; entfernt <span class="icon"></span></a></li><li><a href="/games/game-awards,hideo-kojima-bekommt-in-diesem-jahr-seinen-preis:news.html">Hideo Kojima bekommt in diesem Jahr seinen Preis <span class="icon"></span></a></li><li><a href="/games/game-awards,das-sind-die-gewinner-der-verleihung:news.html">Das sind die Gewinner der Verleihung <span class="icon"></span></a></li><li><a href="/games/game-awards,das-sind-die-nominierungen-fuer-die-game-awards-2016:news.html">Das sind die Nominierungen für die Game Awards 2016 <span class="icon"></span></a></li><li><a href="/games/aktuelles,game-awards-2015-seht-die-gesamte-show:news.html">Seht die gesamte Show <span class="icon"></span></a></li><li><a href="/games/aktuelles,game-awards-2015-nintendos-reggie-fils-aime-erinnert-an:news.html">Nintendos Reggie Fils-Aimé erinnert an Satoru Iwata <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/spielejahr-2017,die-heissesten-neuerscheinungen-2017-teil-eins:pictureshow,2831486.html">Spielejahr 2017 - Die heißesten Neuerscheinungen 2017 – Teil Eins <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,das-sterben-der-clans:article.html">Wiped! - Die MMO-Woche - Das Sterben der Clans (Kolumne)<span class="icon"></span></a></li><li><a href="/games/free2play,skins-sind-das-neue-schwarz-weshalb-ingame-items-so:article.html">Free2Play - Skins sind das neue Schwarz - weshalb Ingame-Items so erfolgreich sind (Kolumne)<span class="icon"></span></a></li><li><a href="/games/esports,esport-muss-als-sport-anerkannt-werden-ein-manifest:article.html">eSports - eSport muss als Sport anerkannt werden – Ein Manifest (Kolumne)<span class="icon"></span></a></li><li><a href="/games/esports,die-10-besten-esportler-des-jahres:pictureshow.html">eSports - Die 10 besten eSportler des Jahres <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,wiped-tot-bist-du-noch-lange-nicht:article.html">Wiped! - Die MMO-Woche - Tot bist du noch lange nicht! (Kolumne)<span class="icon"></span></a></li><li><a href="/games/dragon-quest,weshalb-ihr-dragon-quest-eine-chance-geben-solltet:article.html">Dragon Quest - Weshalb ihr Dragon Quest eine Chance geben solltet! (Kolumne)<span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,pokemon-sonne-ein-liebesbrief:article.html">Pokémon Sonne &amp; Mond - Pokémon Sonne: Ein Liebesbrief (Kolumne)<span class="icon"></span></a></li><li><a href="/games/vaiana,filmkritik:article.html">Vaiana - Filmkritik: Das Ruder rumgerissen <span class="icon"></span></a></li><li><a href="/games/super-mario-maker,test-3ds:article.html">Super Mario Maker - Test: Der kleine große Hüpfspielbaukasten <span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"></ul><ul data-list-name="top" style="display:none"><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html">The Witcher 3: Wild Hunt - Komplettlösung, Tipps &amp; Tricks <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-evolutionssteine-finden-und:article.html">Pokémon Sonne &amp; Mond - Evolutionssteine finden und Evolutionen auslösen <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html">Final Fantasy XV - Dungeons meistern und verschlossene Türen öffnen <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html">Final Fantasy XV - Alle Waffen finden und die beste Waffe wählen <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-pokemon-finden-und-fangen-auch-die:article.html">Pokémon Sonne &amp; Mond - Pokémon finden und fangen – Auch die besonderen <span class="icon"></span></a></li><li><a href="/games/dead-by-daylight,guide-achievements-erfolge-und:article.html">Dead by Daylight - Achievements: Erfolge und Errungenschaften freischalten <span class="icon"></span></a></li><li><a href="/games/super-mario-run,guide-neues-spiel-beginnen-spielstand:article.html">Super Mario Run - Neues Spiel beginnen: Spielstand löschen und Risiken erklärt <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-trainer-rot-ash-und-blau-gary-am:article.html">Pokémon Sonne &amp; Mond - Trainer Rot (Ash) und Blau (Gary) am Kampfbaum besiegen <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-justice-monsters-five-so:article.html">Final Fantasy XV - Justice Monsters Five: So funktioniert&#39;s und das sind die Belohnungen <span class="icon"></span></a></li><li><a href="/games/super-mario-run,guide-tipps-und-tricks-fuer-fleissige:article.html">Super Mario Run - Tipps und Tricks für fleißige Münz-Sammler <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2746914"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2831618" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html#comment:907a42da-1738-48d3-ab98-11471cb54dfc" /><input type="hidden" name="id" value="907a42da-1738-48d3-ab98-11471cb54dfc" /><input type="hidden" name="thread" value="2831618" /><textarea name="auth" style="display:none" rows="8" cols="40">cd4bfa76ce85d0c128ab66411c9de6cf</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="ce36df3c e7048020 ab82dcfd d2f45b3e"><div class="f91b90fe"></div><div class="ca9000fd"></div></div><div class="comment-list"></div></div><div class="switch_topic_container"><a class="btn_back " href="/kino-dvd/alien-covenant,neue-martialische-bilder-und-james-franco-bestaetigt:news.html"><span class="data-icon"><img src="http://gamona-images.de/702061/scale,116,77,inside/crop,77,77,19,0/c9da9d497e76c69568a0b50d0a244ede.jpg"/><div class="content"><span class="headline">Alien: Covenant</span><span class="text"> - Neue martialische Bilder und James Franco bestätigt</span></div></span></a><a class="btn_next " href="/kino-dvd/kino-news,dieser-trailer-zeigt-euch-nur-die-schlimmsten-kritiken:news.html"><span class="data-icon"><img src="http://gamona-images.de/699991/scale,186,77,inside/crop,77,77,54,0/8f3984314a93d9c6d0ad39c3d75ee8a9.jpg"/><div class="content"><span class="headline">Kino News</span><span class="text"> - Dieser Trailer zeigt euch nur die schlimmsten Kritiken</span></div></span></a></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/game-awards:topic/" itemprop="url"><span itemprop="title">Game Awards</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">News</span></span></span></span></span></div></div></div><div class="four columns new" id="new" data-resort="newslist387778" data-init="news.FixedBox"><div class="sidebar_wrapper"><div style="position: relative"><div class="container_base solid shadow sidebar-news" data-recycle="sidebar-newslist-detail"><ul class="list_base text"><li class="headline_base"><div ><span class="text_base"><h3>News &amp; Updates Heute</h3></span></div></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/alien-covenant,neue-martialische-bilder-und-james-franco-bestaetigt:news.html"><span class="time">02:15</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Alien: Covenant<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2230225"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Neue martialische Bilder und James Franco bestätigt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html"><span class="time">01:45</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Steam Awards<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2746914"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Endlich: Das sind die nominierten Spiele</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/kino-news,dieser-trailer-zeigt-euch-nur-die-schlimmsten-kritiken:news.html"><span class="time">01:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Verborgene Schönheit<div class="topicnotes" data-init="topicconnections.WatchlistStatus|201160"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Dieser Trailer zeigt euch nur die schlimmsten Kritiken</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Gestern</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/crytek,unternehmen-schliesst-fuenf-entwicklerstudios:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Crytek<div class="topicnotes" data-init="topicconnections.WatchlistStatus|71928"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Unternehmen schließt fünf Entwicklerstudios</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/game-awards,alle-nominierten-fuer-die-bevorstehende-community-wahl:news.html"><span class="time">16:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Steam Awards<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2746914"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Nominierten für die bevorstehende Community-Wahl</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/batman,suicide-squad-spiel-eingestellt-studio-konzentriert-sich-auf:news.html"><span class="time">15:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Batman<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1719239"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Suicide-Squad-Spiel eingestellt - Studio konzentriert sich auf neuen Batman-Titel</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="ce36df3c e7048020 ab82dcfd"><div class="f91b90fe"></div><div class="ca9000fd"></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/super-mario-run,zehn-millionen-downloads-am-ersten-tag:news.html"><span class="time">13:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Super Mario Run<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2814193"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Zehn Millionen Downloads am ersten Tag</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/state-of-decay-2,release-termin-wird-zur-e3-2017-verkuendet:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">State of Decay 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2798268"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Release-Termin wird zur E3 2017 verkündet</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class=""><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/steam,paypal-bestaetigt-start-des-winter-sales:news.html"><span class="time">10:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Steam<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49265"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Paypal bestätigt Start des Winter-Sales</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/seasons-of-heaven,erster-trailer-zum-nintendo-switch-exklusivtitel:news.html"><span class="time">01:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Seasons of Heaven<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2831508"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Erster Trailer zum Nintendo-Switch-Exklusivtitel</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/playstation-vr,dieses-jahr-keine-geschenke-santa-claus-muss-psvr-spielen:news.html"><span class="time">01:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Playstation VR<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2730801"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Dieses Jahr keine Geschenke: Santa Claus muss PSVR spielen</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/assassin-s-creed,michael-fassbender-spricht-ueber-den-fluch-schlechter:news.html"><span class="time">00:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Assassin&#39;s Creed<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2173610"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Michael Fassbender spricht über den Fluch schlechter Videospielverfilmungen</span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/john-wick-2,john-wick-legt-richtig-los-im-neuen-trailer:news.html"><span class="time">00:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">John Wick: Chapter 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2595937"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">John Wick legt richtig los im neuen Trailer</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Montag, 19.12.2016</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/spielejahr-2017,die-heissesten-neuerscheinungen-2017-teil-eins:pictureshow,2831486.html"><span class="time">22:45</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielejahr 2017<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2831435"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die heißesten Neuerscheinungen 2017 – Teil Eins</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/blade-runner-2,hier-ist-der-erste-teaser-trailer-zum-replikanten-sequel:news.html"><span class="time">20:15</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Blade Runner 2049<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2169063"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Hier ist der erste Teaser-Trailer zum Replikanten-Sequel</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon " href="/news/"><span class="name"><span class="morelink_name" data-hover="Alle News">Alle News</span></span></a></li></ul></div></div><div class="container_base newhighlight"><div class="headline_base "><span class="text_base">Highlights</span><div class="border_base"></div></div><ul class="list_base image_base icon"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702024/scale,163,80,inside/crop,80,80,41,0/e183b844b9075858b1ff0da000502198.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702024/scale,163,80,inside/crop,80,80,41,0/e183b844b9075858b1ff0da000502198.png)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielejahr-2017,die-heissesten-neuerscheinungen-2017-teil-eins:pictureshow,2831486.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielejahr 2017</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die heißesten Neuerscheinungen 2017 – Teil Eins</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/701971/scale,143,80,inside/crop,80,80,31,0/3aab2da071cd6de4c28f5bc71756d0f6.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/701971/scale,143,80,inside/crop,80,80,31,0/3aab2da071cd6de4c28f5bc71756d0f6.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/wiped-die-mmo-woche,das-sterben-der-clans:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wiped! - Die MMO-Woche - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das Sterben der Clans</span><span class="comment-count">10</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/701968/scale,136,80,inside/crop,80,80,28,0/be3923a604e9904da7b7686e0a895cd0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/701968/scale,136,80,inside/crop,80,80,28,0/be3923a604e9904da7b7686e0a895cd0.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/free2play,skins-sind-das-neue-schwarz-weshalb-ingame-items-so:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Free2Play - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Skins sind das neue Schwarz - weshalb Ingame-Items so erfolgreich sind</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/701814/scale,143,80,inside/crop,80,80,31,0/461051b9e1e825742cce3ff96e84960f.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/701814/scale,143,80,inside/crop,80,80,31,0/461051b9e1e825742cce3ff96e84960f.png)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/esports,esport-muss-als-sport-anerkannt-werden-ein-manifest:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">eSports - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">eSport muss als Sport anerkannt werden – Ein Manifest</span><span class="comment-count">10</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/701818/scale,143,80,inside/crop,80,80,31,0/7e5156f31b38f3ff6b7d1dee93779b14.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/701818/scale,143,80,inside/crop,80,80,31,0/7e5156f31b38f3ff6b7d1dee93779b14.png)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/esports,die-10-besten-esportler-des-jahres:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">eSports</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die 10 besten eSportler des Jahres</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_top"><div class="headline_base "><span class="text_base">Top Inhalte</span><div class="border_base"></div></div><ul class="list_base text"><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Witcher 3: Wild Hunt<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1977455"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Komplettlösung, Tipps &amp; Tricks</span><span class="comment-count">236</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html">Komplettlösung: Tipps und Tricks, erste Schritte</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-rustungen-und-ihre-schemata:article.html">Alle Rüstungen und ihre Schemata</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-waffen-schemata:article.html">Alle Waffen-Schemata</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-rezepte-fur-tranke-und-ole:article.html">Alle Rezepte für Tränke und Öle</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-orte-der-macht:article.html">Alle Orte der Macht</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-faustkampfe-fundorte:article.html">Alle Faustkämpfe, Fundorte</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:gwint-guide-video-guide-und-tutorial:article.html">Gwint Guide – Video-Guide und Tutorial</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:fahigkeiten-skills-und-talente-wie-schalte-ich-sie:article.html">Fähigkeiten, Skills und Talente: Wie schalte ich sie frei und setze sie ein?</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-hexer-auftrage:article.html">Alle Hexer-Aufträge</a></li><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:alle-schatzsuchen:article.html">Alle Schatzsuchen</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-evolutionssteine-finden-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Evolutionssteine finden und Evolutionen auslösen</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Dungeons meistern und verschlossene Türen öffnen</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Waffen finden und die beste Waffe wählen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-pokemon-finden-und-fangen-auch-die:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Pokémon finden und fangen – Auch die besonderen</span><span class="comment-count">8</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-alle-koenigswaffen-im-video-finden:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Königswaffen im Video finden</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-zuneigung-erhoehen-trick-um:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Zuneigung erhöhen: Trick um schnell die Freundschaft zu stärken</span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-alle-qr-codes-und-was-ihr-beachten:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle QR-Codes und was ihr beachten müsst</span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-shiny-so-bekommt-ihr-schillernde:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Shiny! So bekommt ihr schillernde Pokémon</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-tipps-und-tricks-fuer-den-kampf-um:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für den Kampf um das Königreich Lucis</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dead-by-daylight,guide-achievements-erfolge-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dead by Daylight<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2768087"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Achievements: Erfolge und Errungenschaften freischalten</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/super-mario-run,guide-neues-spiel-beginnen-spielstand:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Super Mario Run<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2814193"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Neues Spiel beginnen: Spielstand löschen und Risiken erklärt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-trainer-rot-ash-und-blau-gary-am:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Trainer Rot (Ash) und Blau (Gary) am Kampfbaum besiegen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-justice-monsters-five-so:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Justice Monsters Five: So funktioniert&#39;s und das sind die Belohnungen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/super-mario-run,guide-tipps-und-tricks-fuer-fleissige:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Super Mario Run<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2814193"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für fleißige Münz-Sammler</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_breaker"><ul class="list_base image_base teaser shadow static solid"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702024/scale,326,160,inside/crop,300,160,13,0/scale,150,80,inside/crop,80,80,35,0/4f7e98f03391be249d1aa3a48e547dc4.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702024/scale,326,160,inside/crop,300,160,13,0/b4483b3d709403b2eb11bb30844e8056.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielejahr-2017,die-heissesten-neuerscheinungen-2017-teil-eins:pictureshow,2831486.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielejahr 2017<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2831435"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die heißesten Neuerscheinungen 2017 – Teil Eins</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/701818/scale,300,169,inside/crop,300,160,0,4/scale,150,80,inside/crop,80,80,35,0/7584cf3ac844b9595c5f7347e7fedfc4.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/701818/scale,300,169,inside/crop,300,160,0,4/c43c7eda613e7a93fe0634adaafff561.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/esports,die-10-besten-esportler-des-jahres:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">eSports<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49301"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die 10 besten eSportler des Jahres</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/701609/scale,491,160,inside/crop,300,160,95,0/scale,150,80,inside/crop,80,80,35,0/6cb121131666239ae96d052d7e8ff2c6.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/701609/scale,491,160,inside/crop,300,160,95,0/eb6f93b83b0ad094eec98e27d511d76e.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/e-sports,schon-gewusst-diese-fussballvereine-besitzen-ein-esport-team:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">eSports<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49301"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Schon gewusst? Diese Fußballvereine besitzen ein eSport-Team!</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></div></div></div><img src="http://vg07.met.vgwort.de/na/1692aabd52ac46378f43c15f00afd3a6" style="width:1px;height:1px;position:absolute;left:-1000px" alt="" /><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category active" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div></div><div class="ce36df3c cc9613b4 b209f21f"><div class="f91b90fe"></div><div class="ca9000fd"></div></div><div class="ce36df3c eec222f8 ee61090f"><div class="f91b90fe"></div><div class="ca9000fd"></div></div><div class="ce36df3c c08463ed ee61090f"><div class="f91b90fe"></div><div class="ca9000fd"></div></div></div></div></div><a id="teaserheld-header" href="http://www.gamona.de/advent,year-2016,day-0/" style="background-image: url(http://teaser.gamona.de/50/16/8d/2d5f664ac870993296697c6b1d_AzU2MmY0ODkyNmMx.png);" target="_blank">
    <!--no countdown-->
    
     
</a>

<style>
#teaserheld-header{
    display: none;
}
@media screen and (min-width: 600px) {
    .skyscraper{
        top:135px !important;
    }
    #teaserheld-header{
        background-position: center;
        display: block;
        height: 60px;
        left: 0;
        position: fixed;
        right: 0;
        top: 0;
        z-index: 999;
    }
    #teaserheld-header .th_countdown{
        font-size: 18px;
        font-family: "Roboto";
        line-height: 60px;
        color: #fff;
        position: relative;
        margin: 0 auto;
        width: 730px;
        display: block;
    }
     #teaserheld-header .th_countdown .time .value{
        font-weight: bold;
     }
     #teaserheld-header .th_countdown .time .label{
        padding-right: 10px;
    }
    
    body{
        padding-top: 115px !important;
    }
    
    body .header .navi{
        top: 60px;
    }
}
</style> <header> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AAion" href="http://aion.gamona.de/">Aion</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ADragon%20Age%203" href="http://dragonage.gamona.de/">Dragon Age 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHeroes%20of%20the%20Storm" href="http://heroes.gamona.de/">Heroes of the Storm</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ARO" href="http://rns.gamona.de/">Ragnarok Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ASims%203" href="http://www.simplaza.de/">Sims 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESOnline.de" href="http://www.tesonline.de/">TESOnline.de</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AThe%20Elder%20Scrolls" href="http://www.scharesoft.de/">The Elder Scrolls</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESO" href="http://elderscrolls.gamona.de/">The Elder Scrolls Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li><li class="mysigs"><a href="http://www.mysigs.de/" data-track="navigation/menu/network%3AmySigs">mySigs</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div> </header> <script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/final-fantasy-xv:game,593514.html" title="Final Fantasy XV">Final Fantasy XV</a></li><li><a href="/games/pokemon-sonne-mond:game.html" title="Pokémon Sonne &amp; Mond">Pokémon Sonne &amp; Mond</a></li><li><a href="/games/the-last-guardian:game,1478458.html" title="The Last Guardian">The Last Guardian</a></li><li><a href="/games/landwirtschafts-simulator-17:game.html" title="Landwirtschafts-Simulator 17">Landwirtschafts-Simulator 17</a></li><li><a href="/games/dead-by-daylight:game.html" title="Dead by Daylight">Dead by Daylight</a></li><li><a href="/games/watch-dogs-2:game,2475886.html" title="Watch Dogs 2">Watch Dogs 2</a></li><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske:game,2220371.html" title="Dishonored 2: Das Vermächtnis der Maske">Dishonored 2: Das Vermächtnis der Maske</a></li><li><a href="/games/rise-of-the-tomb-raider:game,2468357.html" title="Rise of the Tomb Raider">Rise of the Tomb Raider</a></li><li><a href="/games/dragon-quest-builders:game.html" title="Dragon Quest: Builders">Dragon Quest: Builders</a></li><li><a href="/games/deus-ex-mankind-divided:game.html" title="Deus Ex: Mankind Divided">Deus Ex: Mankind Divided</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html"><span class="topic">Final Fantasy XV Guide - Alle Waffen finden und die beste Waffe wählen</span></a></li><li><a href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html"><span class="topic">Final Fantasy XV Guide - Dungeons meistern und verschlossene Türen öffnen</span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-koenigswaffen-im-video-finden:article.html"><span class="topic">Final Fantasy XV Guide - Alle Königswaffen im Video finden</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-pokemon-finden-und-fangen-auch-die:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Pokémon finden und fangen – Auch die besonderen</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-evolutionssteine-finden-und:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Evolutionssteine finden und Evolutionen auslösen</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-geheimnisvolle-ultrabestien-alle:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Geheimnisvolle Ultrabestien: Alle finden, fangen und besiegen</span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-fische-finden-und-richtige:article.html"><span class="topic">Final Fantasy XV Guide - Alle Fische finden und richtige Köder nutzen</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-alle-qr-codes-und-was-ihr-beachten:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Alle QR-Codes und was ihr beachten müsst</span></a></li><li><a href="/games/final-fantasy-xv,guide-tipps-und-tricks-fuer-den-kampf-um:article.html"><span class="topic">Final Fantasy XV Guide - Tipps und Tricks für den Kampf um das Königreich Lucis</span></a></li><li><a href="/games/final-fantasy-xv,guide-schnell-leveln-und-fp-verdienen:article.html"><span class="topic">Final Fantasy XV Guide - Schnell leveln und FP verdienen</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/final-fantasy-xv,guide-beschwoerungen-gottheiten:article.html"><span class="topic">Final Fantasy XV Guide - Beschwörungen: Gottheiten rufen und Siegel freischalten</span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-outfits-freischalten-kleidung:article.html"><span class="topic">Final Fantasy XV Guide - Alle Outfits freischalten: Kleidung inkl. Werte aller Boyband-Mitglieder im Überblick</span></a></li><li><a href="/games/final-fantasy-xv,guide-kochen-alle-rezepte-ihre-fundorte:article.html"><span class="topic">Final Fantasy XV Guide - Kochen: Alle Rezepte, ihre Fundorte und Effekte</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-alle-legendaeren-pokemon-finden:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Alle legendären Pokémon finden</span></a></li><li><a href="/games/final-fantasy-xv,guide-chocobo-freischalten-oder-vielmehr:article.html"><span class="topic">Final Fantasy XV Guide - Chocobo freischalten oder besser &quot;mieten&quot;: Färben, Rennen veranstalten und mehr</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-zuneigung-erhoehen-trick-um:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Zuneigung erhöhen: Trick um schnell die Freundschaft zu stärken</span></a></li><li><a href="/games/final-fantasy-xv,guide-ueberleben-maximieren-seltene:article.html"><span class="topic">Final Fantasy XV Guide - Überleben maximieren: Seltene Items finden und Gladio fördern</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-shiny-so-bekommt-ihr-schillernde:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Shiny! So bekommt ihr schillernde Pokémon</span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-jagdauftraege-ihre:article.html"><span class="topic">Final Fantasy XV Guide - Alle Jagdaufträge, ihre Belohnungen und Fundorte</span></a></li><li><a href="/games/final-fantasy-xv,guide-magie-alles-was-ihr-ueber-zauber:article.html"><span class="topic">Final Fantasy XV Guide - Magie: Alles was ihr über Zauber wissen müsst</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2016, <a target="_blank" href="http://www.webguidez.de/">Webguidez Entertainment GmbH</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><p>gamona Server und Datenbanken werden professionell gewartet von der <a target="_blank" rel="nofollow" href="http://www.comtrance.net/">Comtrance GmbH</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$2f1e5935e0336d08d0f6ae70dd29f1c1?k0=id%3A2831618&amp;k0=page%3Anews&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>