<!DOCTYPE html><html><head><title>Game Awards: Das sind die Gewinner der Golden Joystick Awards 2017!</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Game Awards: Ähnlich wie die Golden Globes sind die Golden Joystick Awards ein Stück weit der Gradmesser für die Game Awards zu verstehen. Und wenn ..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Game Awards: Das sind die Gewinner der Golden Joystick Awards 2017!"/><meta property="og:url" content="http://www.gamona.de/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/711028/scale,300,169,outside/45e69ac56514b087445e606c5b51fbf4.jpg"/><meta property="og:description" content="Game Awards: Ähnlich wie die Golden Globes sind die Golden Joystick Awards ein Stück weit der Gradmesser für die Game Awards zu verstehen. Und wenn ..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Game Awards: Das sind die Gewinner der Golden Joystick Awards 2017!"/><meta name="twitter:description" content="Game Awards: Ähnlich wie die Golden Globes sind die Golden Joystick Awards ein Stück weit der Gradmesser für die Game Awards zu verstehen. Und wenn ..."/><meta name="twitter:image" content="http://gamona-images.de/711028/scale,1000,563,outside/bae74849d542ccc1108f53d7333c7249.jpg"/><meta property="article:published_time" content="2017-11-18T03:20:00+0100" /><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><meta property="fb:pages"content="257202476983" /><meta property="fb:pages"content="168890739634" /><meta property="fb:pages"content="237489601293" /><meta property="fb:pages"content="207568812818" /><meta property="fb:pages"content="215078882010931" /><meta property="fb:pages"content="1656827467864834" /><meta property="fb:pages"content="222221098170867" /><meta property="fb:pages"content="273859549299516" /><meta property="fb:pages"content="1715218558494044" /><meta property="fb:pages"content="153984584682226" /><meta property="fb:pages"content="943438145697838" /><meta property="fb:pages"content="245273729855" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1d1kv/ba7c664f4727e861caf755a534155d75.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-1bv6o/c4a25444f57c0feb77930d27b095fcc0.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1m8yj-1d5hw/4a0948243a0ebb7eb806bf09d23794bf.css" data-managed="news detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i5pn-1bpqa/9e2933f06bb99989a6afd4db9973febb.css" data-managed="newslist" media="screen and (min-width:1031px)" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1orvm-1cy04/cd1d8a8c00517d7f9721c4c4a52702dd.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1pygx,1kgni-1cii7/e01bf3ff5576e32b19f46350b3a36c79.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv-169hc/def454f3b43de88da7f8617f62cb37bb.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=news&amp;sourcepoint=true&amp;challenge=2af0cb5d79fb010b53d2b5541edb47c0e73c1cae" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {jQuery(window).load(function() {window.setTimeout(function() {if (!window.gac_3adfb9f41ce0e7991148a7af96007bae0b7f3caf) {location.href='/adblock/?t=ac';}},2500);});})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1q356-1d1yy/0370bda83f66aea03356953382e3a2be.css","classMap":{"_container":"a4365f97","_label":"fcea56eb","zones":{"_banner":"d8a2385e","_sky":"d44cc9aa","_sky_2":"d5996349","_rectangle":"fcfcecf9","_rectangle_2":"a88e667d","_layer":"b9f1832c","_posterad":"ccdfa6cd"},"restore":{"werbung":"c0e43433","_banner":"d8a2385e","_sky":"d44cc9aa","_sky_2":"d5996349","_rectangle":"fcfcecf9","_rectangle_2":"a88e667d","_layer":"b9f1832c","topbanner":"ca6bb815","contentad":"fa920f6f","skyscraper":"a44b65c0","rightbox":"e51efa11","precontent":"a444045e"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2746914},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'rectangle':function(node,width,height) {if (node.hasClass('b80ed680')) {node.next('.sidebar-news').css('margin-top',(height==0?0:height+40)+'px');} else if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});window.sdibgclick=function(url) {gamAdController.push({'setBranding':{'url':url,'sizeCallback':true}});}/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2927910,"slug":"games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards$0","author":"Hy Quan Quach","published_date":"2017-11-18T03:20:00+0100","modified_date":"2017-11-18T03:20:00+0100","type":"news"},"page":{"categories":{"genre":[],"platform":[],"producer":[]},"channel":"games","distribution":"website","view":"news"},"product":{"id":2746914,"slug":"game-awards","type":"topic"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$e453650fa837c48752fb39ffd62d2790?k0=id%3A2927910\u0026k0=page%3Anews\u0026k0=none","gaq":{"variables":{"Autor":"Hy Quan Quach","Modified Date":"2017-11-18T03:20:00Z"}},"facebook":"https://www.facebook.com/tr?id=661373820725274\u0026ev=PageView"},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":null,"smb-movie":null,"smb-platform":[],"smb-gamgenre":[],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2746914},"statisticId":null},{"adSessionId":"ed7c56c4dc7dca9d0ede3a3f72d941e2"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");loader.start('inlinead.Loader');});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Hy Quan Quach","Modified Date":"2017-11-18T03:20:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-529df4e4.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="c0e43433 d8a2385e ca6bb815 c2aea4d3"><div class="a4365f97"></div><div class="fcea56eb"></div></div><div class="site"><div class="sitecontent"><div class="row content light news-detail games" itemscope itemtype="http://schema.org/NewsArticle"><div class="eight columns"><div class="contentborder"><article><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/game-awards:topic/">Game Awards </a> - Das sind die Gewinner der Golden Joystick Awards 2017!</h1></div></div><div class="articlebody" itemprop="articlebody"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><a href="https://plus.google.com/112455390753014927486/posts" rel="author" target="_blank" itemprop="url"><img src="http://gamona-images.de/471602/scale,50,50,inside/0bf648578ea78161d33f8cc6807c2580.jpg" alt="Profilbild von Hy Quan Quach" itemprop="image" /><span itemprop="name">Hy Quan Quach</span></a>,</div><span class="datetime"><time datetime="2017-11-18T03:20:00Z"><span class="date">Samstag, 18.11.2017,</span> <span class="time">03:20 Uhr</span></time></span></div> <div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2746914"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="5624564159" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Ähnlich wie die Golden Globes sind die Golden Joystick Awards ein Stück weit der Gradmesser für die Game Awards zu verstehen. Und wenn danach ginge, dürften die Chancen für Nintendos <a href="/games/the-legend-of-zelda-breath-of-the-wild:game.html" class="autolink">The Legend of Zelda: Breath of the Wild</a> sehr gut stehen.</p><div class="picturebox mini news   news    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2852337,2852413],&quot;topic&quot;:2746914}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/game-awards:topic/">Game Awards</a> - Das sind die Gewinner der Golden Joystick Awards 2017! </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/game-awards:topic/"><span>Infos zum Thema</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2746914"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/the-legend-of-zelda-breath-of-the-wild,screenshots:screenshotset,2852337,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/the-legend-of-zelda-breath-of-the-wild,screenshots:screenshotset,2852337,screenshot-2852413.html"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/711028/scale,80,45,outside/42b34d5eb6b59c1cc2d7953486374b3f.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/711028/scale,300,169,outside/45e69ac56514b087445e606c5b51fbf4.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/711028/scale,480,270,outside/e8146dcead143a68e3cccb5bc9e985c4.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/711028/scale,640,360,outside/2178d1269f31d80dcb1d6223af7d6208.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/711028/scale,1078,606,outside/aed08516faf799da3cf0650c00190537.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/711028/scale,1600,900,outside/c974669e1fee863f1731737fd3044da5.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/711028/0ae40a8ce52d915126b21c09c7926426.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/711028/0ae40a8ce52d915126b21c09c7926426.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/711028/scale,300,169,outside/45e69ac56514b087445e606c5b51fbf4.jpg);"><noscript><img src="http://gamona-images.de/711028/0ae40a8ce52d915126b21c09c7926426.jpg" alt="Screenshot zu: Game Awards - Das sind die Gewinner der Golden Joystick Awards 2017!" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/the-legend-of-zelda-breath-of-the-wild,screenshots:screenshotset,2852337,screenshot-2852415.html"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/711029/scale,80,45,outside/52ee018af79002b2fb59f3322276e6aa.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/711029/scale,300,169,outside/67fed4247f1df42b76f85d6adabe470e.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/711029/scale,480,270,outside/0a27e33b9a2603cbf476ef9451684963.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/711029/scale,640,360,outside/cdb10cfd7e7cd0ff305429f5856dae2a.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/711029/scale,1078,606,outside/0cad1f9b5727d72e33229050c53a08f2.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/711029/scale,1600,900,outside/7989008a5a5e100a06732cdfd7d598d4.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/711029/5686673a283bde5529fdf3a8ec37dcfd.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/711029/5686673a283bde5529fdf3a8ec37dcfd.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/711029/scale,300,169,outside/67fed4247f1df42b76f85d6adabe470e.jpg);"><noscript><img src="http://gamona-images.de/711029/5686673a283bde5529fdf3a8ec37dcfd.jpg" alt="Screenshot zu: Game Awards - Das sind die Gewinner der Golden Joystick Awards 2017!" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/the-legend-of-zelda-breath-of-the-wild,screenshots:screenshotset,2852337,screenshot-2852415.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/the-legend-of-zelda-breath-of-the-wild,screenshots:screenshotset,2852337,screenshot-2852413.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2799266"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/46</span><span class="total">Bild 1/46</span><span class="one">1/46</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/711028/scale,1600,900,outside/c974669e1fee863f1731737fd3044da5.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">The Legend of Zelda: Breath of the Wild ist das Spiel des Jahres bei den Golden Joystick Awards!</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>Die nunmehr 35. Golden Joystick Awards fanden im O2-Eintertainment-Komplex in Greenwich, London, statt. Und wie nicht anders zu erwarten war, war <a href="/nintendo:company,71770/" class="autolink">Nintendo</a> der große Abräumer des Abends. Nicht nur, dass die Kyotoer gleich vier Golden Joystick Awards, darunter für das ultimative Spiel des Jahres, abräumten, Nintendo selbst wurde zudem als Studio des Jahres ausgezeichnet, während Pokémon Sonne und Mond in der Kategorie Bestes Handheld-/Mobile-Spiel gewann. Ebenfalls erfolgreich waren <a href="/games/horizon-zero-dawn:game.html" class="autolink">Horizon Zero Dawn</a>, <a href="/games/cuphead:game.html" class="autolink">Cuphead</a> sowie <a href="/games/playerunknown-s-battlegrounds:game.html" class="autolink">PlayerUnknown&#39;s Battlegrounds</a> mit je zwei Auszeichnungen. </p><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt-144-nacktpatches:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/kino,die-groessten-filmfehler-der-filmgeschichte:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/scale,146,80,inside/crop,80,80,33,0/5e99d5f4e8b5f22bc2a72a2ca7d449a3.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/704114/scale,218,123,inside/crop,218,120,0,1/f24f58c93c028ceb0be546f2dc33fa75.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,von-super-mario-bis-metal-gear-die-7-besten-porno-parodien:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Von Super Mario bis Metal Gear: Die 7 besten Porno-Parodien</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><p>Veteran Sid Meier erhielt für sein Lebenswerk mit Titeln wie Gunship, Pirates!, Railroad Tycoon, Civilization und Alpha <a href="/centauri:company,196049/" class="autolink">Centauri</a> den Golden Joystick Award für das Lebenswerk verliehen. </p><p>Folgend die Gewinner der einzelnen Kategorien:</p><ul class="content"><li>Ultimatives Spiel des Jahres: The Legend of Zelda: Breath of the Wild (Nintendo)</li><li>Bestes Story-Telling: Horizon Zero Dawn (Sony Interactive Entertainment)</li><li>Bestes visuelles Design: Cuphead (Studio MDHR)</li><li>Bestes Audio: The Legend of Zelda: Breath of the Wild (Nintendo)</li><li>Bester Multiplayer: PlayerUnknown&#39;s Battlegrounds (Bluehole)</li><li>Bestes Indie-Spiel: Friday the 13th: The Game (Gun Media)</li><li>Beste Darbietung in einem Spiel: Ashly Burch als Aloy in Horizon Zero Dawn (Sony Interactive Entertainment)</li><li>Bestes VR-Spiel: Resident Evil 7: Biohazard (Capcom)</li><li>Gaming-Persönlichkeit des Jahres: Markiplier (USA)</li><li>Studio des Jahres: Nintendo EPD (Japan)</li><li>E-Sports Play des Jahres: Agilities (Immortals)</li><li>E-Sports-Spiel des Jahres: Overwatch (Blizzard)</li><li>E-Sports-Team des Jahres: Lunatic-Hai (Südkorea)</li><li>Bestes PlayStation-Spiel: Horizon Zero Dawn (Sony Interactive Entertainment)</li><li>Bestes Xbox-Spiel: Cuphead (Studio MDHR)</li><li>Bestes Nintendo-Spiel: The Legend of Zelda: Breath of the Wild (Nintendo)</li><li>Bestes PC-Spiel: PlayerUnknown&#39;s Battlegrounds (Bluehole)</li><li>Durchbruch des Jahres: Ashly Burch USA)</li><li>Critics Choice Award: The Legend of Zelda: Breath of the Wild (Nintendo)</li><li>Bestes Handheld-/Mobile-Spiel: Pokémon Sonne und Mond (Nintendo)</li><li>Hall of Fame: Final Fantasy (SquareEnix)</li><li>Außergewöhnlicher Beitrag zur britischen Gamingindustrie: Debbie Bestwick MBE (Gründerin von Team17)</li><li>Most Wanted Award: The Last of Us 2 (Naughty Dog)</li><li>Still Playing Award: World of Tanks (Wargaming)</li><li>Spezieller Golden Joystick Award für das Lebenswerk: Sid Meier (Kanada)</li></ul><p>Waren eure Favoriten auch dabei?</p></div></article><div class="morelinks"></div><div class="taboola-widget abp" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;thumbnails-a-abp&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails ABP&quot;}"></div><div class="taboola-widget" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;alternating-thumbnails-a&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails&quot;}"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/game-awards:topic/">Game Awards</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/game-awards,das-sind-die-nominierungen-fuer-die-diesjaehrigen-game:news.html">Das sind die Nominierungen für die diesjährigen Game Awards <span class="icon"></span></a></li><li><a href="/games/game-awards,die-nominierungen-beinhalten-die-ein-oder-andere:news.html">Die Nominierungen beinhalten die ein oder andere Überraschung <span class="icon"></span></a></li><li><a href="/games/game-awards,das-sind-die-gewinner-der-steam-awards:news.html">Das sind die Gewinner der Steam-Awards <span class="icon"></span></a></li><li><a href="/games/game-awards,magazin-kuert-spiele-die-ewig-in-entwicklung-sind:news.html">Magazin kürt Spiele, die ewig in Entwicklung sind <span class="icon"></span></a></li><li><a href="/games/game-awards,endlich-das-sind-die-nominierten-spiele:news.html">Endlich: Das sind die nominierten Spiele <span class="icon"></span></a></li><li><a href="/games/game-awards,alle-gewinner-der-game-awards-2016:news.html">Alle Gewinner der Game Awards 2016 <span class="icon"></span></a></li><li><a href="/games/game-awards,game-awards-2016-von-lol-entwicklern-kommt-ein-neues-koop:news.html">Game Awards 2016: Von LoL-Entwicklern kommt ein neues Koop-RPG <span class="icon"></span></a></li><li><a href="/games/game-awards,valve-bittet-euch-eure-favoriten-in-ulkigen-kategorien-zu:news.html">Valve bittet euch, eure Favoriten in ulkigen Kategorien zu nominieren <span class="icon"></span></a></li><li><a href="/games/game-awards,zwei-spiele-aus-der-kategorie-fan-creation-entfernt:news.html">Zwei Spiele aus der Kategorie &quot;Fan Creation&quot; entfernt <span class="icon"></span></a></li><li><a href="/games/game-awards,hideo-kojima-bekommt-in-diesem-jahr-seinen-preis:news.html">Hideo Kojima bekommt in diesem Jahr seinen Preis <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/die-sims-4,test-pc:article,2927022.html">Die Sims 4 - Test: Alte Liebe rostet <span class="icon"></span></a></li><li><a href="/games/pokemon-ultrasonne-ultramond,qr-codes-fuer-alle-schillernden-pokemon:pictureshow.html">Pokémon Ultrasonne &amp; Ultramond - QR-Codes für alle SCHILLERNDEN Pokémon <span class="icon"></span></a></li><li><a href="/games/steam,steam-gog-angebote-am-wochenende:pictureshow.html">Steam - Steam &amp; GOG: Angebote am Wochenende <span class="icon"></span></a></li><li><a href="/games/pokemon-ultrasonne-ultramond,qr-codes-aller-pokemon:pictureshow.html">Pokémon Ultrasonne &amp; Ultramond - QR-Codes aller Pokémon <span class="icon"></span></a></li><li><a href="/games/l-a-noire,ein-alter-fall-neu-aufgerollt:article.html">L.A. Noire - Ein alter Fall neu aufgerollt (Special)<span class="icon"></span></a></li><li><a href="/games/star-wars-battlefront-2,boese-lootboxen-pay2win-und-wie-das-bezahlsystem-im-spiel:article.html">Star Wars: Battlefront 2 - Böse Lootboxen, pay2win und wie das Bezahlsystem im Spiel wirklich funktioniert (Special)<span class="icon"></span></a></li><li><a href="/games/playerunknown-s-battlegrounds,neue-wuesten-map:pictureshow.html">PlayerUnknown&#39;s Battlegrounds - Neue Wüsten-Map <span class="icon"></span></a></li><li><a href="/games/assassin-s-creed,lasst-uns-nicht-ueber-lootboxen-reden:article.html">Assassin&#39;s Creed - Lasst uns nicht über Lootboxen reden (Special)<span class="icon"></span></a></li><li><a href="/games/kingdom-hearts,wieso-kingdom-hearts-beinahe-nie-entwickelt-wurde:article.html">Kingdom Hearts - Wieso Kingdom Hearts beinahe nie entwickelt wurde (Special)<span class="icon"></span></a></li><li><a href="/games/need-for-speed-payback,fundorte-aller-sammelobjekte-auf-karten:pictureshow.html">Need for Speed: Payback - Fundorte aller Sammelobjekte auf Karten <span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"></ul><ul data-list-name="top" style="display:none"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html">Wort Guru - Lösungen für alle Level mit Extra-Wörtern <span class="icon"></span></a></li><li><a href="/games/assassin-s-creed-origins,guide-alle-papyrusraetsel-finden-und:article.html">Assassin&#39;s Creed: Origins - Alle Papyrus-Rätsel finden und lösen <span class="icon"></span></a></li><li><a href="/games/call-of-duty-ww2,guide-fehler-probleme-und:article.html">Call of Duty: WW2 - Fehler, Probleme und Systemanforderungen <span class="icon"></span></a></li><li><a href="/games/call-of-duty-ww2,guide-alle-waffen-ihre-werte-und-unsere:article.html">Call of Duty: WW2 - Waffen, ihre Boni und unsere Empfehlungen <span class="icon"></span></a></li><li><a href="/games/elex,guide-fraktionen-und-ihre-vor-und:article.html">ELEX - Fraktionen: Vor- und Nachteile aller Gilden <span class="icon"></span></a></li><li><a href="/games/pokemon-ultrasonne-ultramond,guide-qr-codes-fuer-alle-monster:article.html">Pokémon Ultrasonne &amp; Ultramond - QR-Codes für alle Monster <span class="icon"></span></a></li><li><a href="/games/need-for-speed-payback,guide-plakatwaende-und-chips-karten-mit:article.html">Need for Speed: Payback - Plakatwände und Chips: Karten mit allen Locations <span class="icon"></span></a></li><li><a href="/games/star-wars-battlefront-2,guide-lootboxen-preise-und-packs:article.html">Star Wars: Battlefront 2 - Lootboxen, Preise und Packs erklärt <span class="icon"></span></a></li><li><a href="/games/need-for-speed-payback,guide-alle-autos-und-ihre:article.html">Need for Speed: Payback - Alle Autos und ihre Freischaltbedingungen <span class="icon"></span></a></li><li><a href="/games/star-wars-battlefront-2,guide-allen-helden-und-schurken-in-der:article.html">Star Wars: Battlefront 2 - Alle Helden und Schurken freischalten <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2746914"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2927910" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html#comment:86263dd4-0ea6-47e6-b2b5-00181bdd5815" /><input type="hidden" name="id" value="86263dd4-0ea6-47e6-b2b5-00181bdd5815" /><input type="hidden" name="thread" value="2927910" /><textarea name="auth" style="display:none" rows="8" cols="40">d5a08b58024f5585d0d45cb17199612e</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="comment-list"></div></div><div class="switch_topic_container"><a class="btn_next " href="/games/tom-clancy-s-rainbow-six-siege,kostenloses-wochenende-und-enthuellung-der-naechsten-season:news.html"><span class="data-icon"><img src="http://gamona-images.de/740449/scale,137,77,inside/crop,77,77,30,0/034c2edc376e288524d13673f687ad0e.jpg"/><div class="content"><span class="headline">Tom Clancy’s Rainbow Six Siege</span><span class="text"> - Kostenloses Wochenende und Enthüllung der nächsten Season</span></div></span></a></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/game-awards:topic/" itemprop="url"><span itemprop="title">Game Awards</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">News</span></span></span></span></span></div></div></div><div class="four columns new" id="new" data-resort="newslist387778" data-init="news.FixedBox"><div class="sidebar_wrapper" data-init="news.FixedRectangle"><div style="position: relative"><a id="th_217" href="http://po.st/aAi6Xs" target="_blank" style="background-image: url(//teaser.gamona.de/29/5e/9a/285b2ad52438bd140e25848d8e_bwMyZTJiZDRiNDI0OA==_b36818e6259cae27d70162d3085a8588.jpeg);">
    <!--no countdown-->
    <img src="https://ad.doubleclick.net/ddm/trackimp/N7657.2212303STROER/B20438291.207976178;dc_trk_aid=407728557;dc_trk_cid=94480914;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" alt="" style="position:absolute;left:-9999px" />
    <img src="https://tps30.doubleverify.com/visit.jpg?ctx=11451327&amp;cmp=20438291&amp;sid=3361816&amp;plc=207976178&amp;num=&amp;adid=&amp;advid=1908794&amp;adsrv=1&amp;region=30&amp;btreg=&amp;btadsrv=&amp;crt=&amp;crtname=&amp;chnl=&amp;unit=&amp;pid=&amp;uid=&amp;tagtype=&amp;app=&amp;sup=&amp;DVP_EXID=&amp;DVP_CDID=&amp;DVP_DMGRV=&amp;DVP_LAT=&amp;DVP_LONG=&amp;dvtagver=6.1.img&amp;" alt="" style="position:absolute;left:-9999px" />
    <img src="https://smbad.de/www/delivery/avw.php?zoneid=33&amp;amp;cb=[timestamp]&amp;amp;n=a2bb5c8c" alt="" style="position:absolute;left:-9999px" />
</a>

<style>
    #th_217 {
        background-size: contain;
        display: block;
        margin: 0 auto;
        padding-bottom: 66.66%;
        position: relative;
        text-align: center;
        width: 100%;
    }
    
    #th_217 .th_countdown {
        bottom: 8%;
        left: 0;
        position: absolute;
        right: 0;
    }
    
    #th_217 .th_countdown > span {
        display: inline-block;
        line-height: 1.5;
        width: 50px;
        position: relative;
        height: 30px;
    }

    #th_217 .th_countdown > span .value {
        color: #000000;
        font-family: "Verdana";
        font-size: 18px;
        font-weight: bold;
        line-height: 1;
    }
    
    #th_217 .th_countdown > span .label {
        bottom: 0;
        color: #000000;
        font-family: "Verdana";
        font-size: 8px;
        left: 0;
        line-height: 1;
        padding: 0;
        position: absolute;
        right: 0;
        text-transform: uppercase;
    }
    
    
    @media screen and (max-width: 1000px) {
        #th_217{
    		display: none;
    	}
    }
    
    @media screen and (min-width: 1001px) {
        .row #th_217 ~ .sidebar-news {
        	top: 230px;
        }
        
        .row.news-detail #th_217{
        	margin-bottom: 10px;
        }
    }
    
    
    
    
    
</style><div class="container_base solid shadow sidebar-news" data-recycle="sidebar-newslist-detail"><ul class="list_base text"><li class="headline_base"><div ><span class="text_base"><h3>News &amp; Updates Heute</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/die-sims-4,test-pc:article,2927022.html"><span class="time">08:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Die Sims 4 - Test<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1807671"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alte Liebe rostet</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/game-awards,das-sind-die-gewinner-der-golden-joystick-awards:news.html"><span class="time">03:20</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Game Awards<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2746914"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das sind die Gewinner der Golden Joystick Awards 2017!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="c0e43433 fcfcecf9 fa920f6f"><div class="a4365f97"></div><div class="fcea56eb"></div></li><li class="headline_base"><div ><span class="text_base"><h3>Gestern</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/steam,steam-gog-angebote-am-wochenende:pictureshow.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wir wollen doch nur spielen<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49265"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Steam &amp; GOG: Angebote am Wochenende</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/tom-clancy-s-rainbow-six-siege,kostenloses-wochenende-und-enthuellung-der-naechsten-season:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Tom Clancy’s Rainbow Six Siege<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2468541"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Kostenloses Wochenende und Enthüllung der nächsten Season</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ubisoft,uebernahme-durch-vivendi-fuer-sechs-monate-ausgeschlossen:news.html"><span class="time">16:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Ubisoft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|71799"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Übernahme durch Vivendi für sechs Monate ausgeschlossen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/star-wars-battlefront-2,waren-die-morddrohungen-gegen-entwickler-nur-ein-fake:news.html"><span class="time">14:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Star Wars: Battlefront 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2843270"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Waren die Morddrohungen gegen Entwickler nur ein Fake?</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/telltale-games,mitarbeiter-sprechen-anonym-ueber-missstaende:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Telltale Games<div class="topicnotes" data-init="topicconnections.WatchlistStatus|165365"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Mitarbeiter sprechen anonym über Missstände</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/mittelerde-schatten-des-krieges,kostenlose-inhalte-angekuendigt:news.html"><span class="time">10:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mittelerde: Schatten des Krieges<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2885225"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Kostenlose Inhalte angekündigt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/star-wars-battlefront-2,mikrotransaktionen-werden-aus-dem-spiel-genommen:news.html"><span class="time">09:15</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Star Wars: Battlefront 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2843270"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Mikrotransaktionen werden vorläufig aus dem Spiel genommen</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/l-a-noire,ein-alter-fall-neu-aufgerollt:article.html"><span class="time">08:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">L.A. Noire Remaster im Test - Special<div class="topicnotes" data-init="topicconnections.WatchlistStatus|205986"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Ein alter Fall neu aufgerollt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/killer-is-dead,fuer-48-stunden-kostenlos-ueber-humblebundle:news.html"><span class="time">01:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Killer is Dead Nightmare Edition<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2091088"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Für 48 Stunden kostenlos über HumbleBundle </span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/kino-news,trailer-absolute-stille-ist-die-einzige-chance-auf:news.html"><span class="time">00:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Quiet Place<div class="topicnotes" data-init="topicconnections.WatchlistStatus|201160"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Trailer: Absolute Stille ist die einzige Chance auf Überleben</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/kino-news,seht-den-ersten-trailer-zur-videospielverfilmung-mit-dwayne:news.html"><span class="time">00:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Rampage <div class="topicnotes" data-init="topicconnections.WatchlistStatus|201160"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Seht den ersten Trailer zur Videospielverfilmung mit Dwayne Johnson!</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Donnerstag, 16.11.2017</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/plants-vs-zombies,goty-edition-fuer-kurze-zeit-kostenlos-herunterladen:news.html"><span class="time">20:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Plants vs Zombies<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1452315"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">GOTY-Edition für kurze Zeit kostenlos herunterladen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="mmo"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/mmo/marvel-heroes,free2play-mmo-wird-endgueltig-eingestellt:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Marvel Heroes<div class="topicnotes" data-init="topicconnections.WatchlistStatus|171044"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Free2Play-MMO wird endgültig eingestellt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon " href="/news/"><span class="name"><span class="morelink_name" data-hover="Alle News">Alle News</span></span></a></li></ul></div></div><div class="c0e43433 fcfcecf9 e51efa11 fa920f6f a444045e e5fd9715"><div class="a4365f97"></div><div class="fcea56eb"></div></div><div class="container_base newhighlight"><div class="headline_base "><span class="text_base">Highlights</span><div class="border_base"></div></div><ul class="list_base image_base icon"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/740901/scale,151,80,inside/crop,80,80,35,0/5bdcbbb7ec732ecd8aedd7741f3d752b.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/740901/scale,151,80,inside/crop,80,80,35,0/5bdcbbb7ec732ecd8aedd7741f3d752b.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/die-sims-4,test-pc:article,2927022.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Die Sims 4 - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alte Liebe rostet</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/740879/scale,151,80,inside/crop,80,80,35,0/0a2a5eac5efef8999f0cdeeb97e0ef4f.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/740879/scale,151,80,inside/crop,80,80,35,0/0a2a5eac5efef8999f0cdeeb97e0ef4f.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/steam,steam-gog-angebote-am-wochenende:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wir wollen doch nur spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Steam &amp; GOG: Angebote am Wochenende</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/740327/scale,144,80,inside/crop,80,80,32,0/d4976aa0446b4fe67d994deff36b7a8f.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/740327/scale,144,80,inside/crop,80,80,32,0/d4976aa0446b4fe67d994deff36b7a8f.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/l-a-noire,ein-alter-fall-neu-aufgerollt:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">L.A. Noire Remaster im Test - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Ein alter Fall neu aufgerollt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/740347/scale,158,80,inside/crop,80,80,39,0/dde03b28c75eade6a31c3b85100dbd6d.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/740347/scale,158,80,inside/crop,80,80,39,0/dde03b28c75eade6a31c3b85100dbd6d.png)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/star-wars-battlefront-2,boese-lootboxen-pay2win-und-wie-das-bezahlsystem-im-spiel:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Thema der Woche: Star Wars Battlefront 2 - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Böse Lootboxen, pay2win und wie das Bezahlsystem im Spiel wirklich funktioniert</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/740293/scale,151,80,inside/crop,80,80,35,0/81d414dfb2b3952c3f508a43a489df9b.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/740293/scale,151,80,inside/crop,80,80,35,0/81d414dfb2b3952c3f508a43a489df9b.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/assassin-s-creed,lasst-uns-nicht-ueber-lootboxen-reden:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Happy Birthday Assassin’s Creed - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Lasst uns nicht über Lootboxen reden</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_top"><div class="headline_base "><span class="text_base">Top Inhalte</span><div class="border_base"></div></div><ul class="list_base text"><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wort Guru<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2857724"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Lösungen für alle Level mit Extra-Wörtern</span><span class="comment-count">295</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/assassin-s-creed-origins,guide-alle-papyrusraetsel-finden-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Assassin&#39;s Creed: Origins<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2857435"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Papyrus-Rätsel finden und lösen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="esport"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/call-of-duty-ww2,guide-fehler-probleme-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">CoD: WW2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220921"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Fehler, Probleme und Systemanforderungen</span><span class="comment-count">43</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="esport"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/call-of-duty-ww2,guide-alle-waffen-ihre-werte-und-unsere:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">CoD: WW2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220921"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Waffen, ihre Boni und unsere Empfehlungen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/elex,guide-fraktionen-und-ihre-vor-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">ELEX<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2664206"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Fraktionen: Vor- und Nachteile aller Gilden</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="esport"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/esport/fifa-18,guide-alle-preise-fuer-points-und-packs:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">FIFA 18<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2859140"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Preise für Points und Packs im Überblick</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/assassin-s-creed-origins,guide-alle-phylakes-besiegen:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Assassin&#39;s Creed: Origins<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2857435"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Phylakes besiegen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/assassin-s-creed-origins,guide-tipps-und-tricks-fuer-erfolgreiche:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Assassin&#39;s Creed: Origins<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2857435"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für erfolgreiche Assassinen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ps4,tech-guide-psn-namen-aendern-ist-das:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">PS4<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688834"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">PSN-Namen ändern: Ist das möglich und wenn ja, wie funktioniert’s?</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">ARK: Survival Evolved<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2639367"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Cheats, IDs und Konsolenbefehle (PC, PS4, Xbox One)</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:article.html">So wird gecheatet: Konsole öffnen und loslegen</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:cheats-und-ids-fur-dinos:article.html">Cheats und IDs für Dinos</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:cheats-und-ids-fur-items:article.html">Cheats und IDs für Items</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:farb-ids-zum-einfarben-eurer-dinos:article.html">Farb-IDs zum Einfärben eurer Dinos</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:cheats-und-ids-fur-beacons:article.html">Cheats und IDs für Beacons</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-ultrasonne-ultramond,guide-qr-codes-fuer-alle-monster:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Ultrasonne &amp; Ultramond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2894707"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">QR-Codes für alle Monster</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/need-for-speed-payback,guide-plakatwaende-und-chips-karten-mit:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">NfS: Payback<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2884093"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Plakatwände und Chips: Karten mit allen Locations</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/star-wars-battlefront-2,guide-lootboxen-preise-und-packs:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Star Wars: Battlefront 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2843270"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Lootboxen, Preise und Packs erklärt</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/need-for-speed-payback,guide-alle-autos-und-ihre:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">NfS: Payback<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2884093"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Autos und ihre Freischaltbedingungen</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/star-wars-battlefront-2,guide-allen-helden-und-schurken-in-der:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Star Wars: Battlefront 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2843270"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Helden und Schurken freischalten</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_breaker"><ul class="list_base image_base teaser shadow static solid"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/740879/scale,300,160,inside/scale,150,80,inside/crop,80,80,35,0/c2c99ebbcf081f4fff69d053e59109c9.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/740879/scale,300,160,inside/c30baddec690a7c572b7d0c21f29df52.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/steam,steam-gog-angebote-am-wochenende:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wir wollen doch nur spielen<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49265"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Steam &amp; GOG: Angebote am Wochenende</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/739676/scale,300,160,inside/scale,150,80,inside/crop,80,80,35,0/bfc9efe0612fc5de312c46a0bb102971.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/739676/scale,300,160,inside/eaea5f3cc0593d6f6216f61cbbec92e2.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,7-futuristische-technologien-die-von-videospielen-inspiriert:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">2045 werden wir (vielleicht) unsterblich sein<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688505"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">7 futuristische Technologien, die von Videospielen inspiriert wurden</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/739662/scale,300,160,inside/scale,150,80,inside/crop,80,80,35,0/5a17cc09cc33e868996f59f57388b639.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/739662/scale,300,160,inside/f4850dd871b517b58af051c1dcfee25b.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/steam,wir-wollen-doch-nur-spielen:pictureshow,2924108.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wir wollen doch nur spielen<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49265"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Steam &amp; GOG: Angebote am Wochenende</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></div></div></div><img src="http://vg07.met.vgwort.de/na/ef7830acc66843c29cecbe390ea76893" style="width:1px;height:1px;position:absolute;left:-1000px" alt="" /><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/mmo/">MMO</a><a class="category" href="/esport/">eSports</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category active" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div></div><div class="c0e43433 d44cc9aa a44b65c0"><div class="a4365f97"></div><div class="fcea56eb"></div></div><div class="c0e43433 d5996349 e2c0ed20"><div class="a4365f97"></div><div class="fcea56eb"></div></div><div class="c0e43433 b9f1832c e2c0ed20"><div class="a4365f97"></div><div class="fcea56eb"></div></div></div></div></div> <header><!--empty teaser--> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header" data-init="header.Init"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" href="/games/" data-track="navigation/menu/games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-mmo disable-quickload" href="/mmo/" data-track="navigation/menu/mmo"><span>MMO</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-esports disable-quickload" href="/esport/" data-track="navigation/menu/esport"><span>eSports</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" href="/kino-dvd/" data-track="navigation/menu/kino-dvd"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" href="/series/" data-track="navigation/menu/series"><span>TV-Serien</span></a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html">Lösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html">Releases</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html">Alle Spiele</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div><script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script> </header><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/assassin-s-creed-origins:game.html" title="Assassin&#39;s Creed: Origins">Assassin&#39;s Creed: Origins</a></li><li><a href="/games/wort-guru:game.html" title="Wort Guru">Wort Guru</a></li><li><a href="/games/elex:game.html" title="ELEX">ELEX</a></li><li><a href="/games/call-of-duty-world-at-war-2:game,2220921.html" title="Call of Duty: WW2">Call of Duty: WW2</a></li><li><a href="/games/wolfenstein-ii-the-new-colossus:game.html" title="Wolfenstein 2: The New Colossus">Wolfenstein 2: The New Colossus</a></li><li><a href="/games/story-of-seasons-trio-of-towns:game.html" title="Story of Seasons: Trio of Towns">Story of Seasons: Trio of Towns</a></li><li><a href="/games/south-park-the-fractured-but-whole:game.html" title="South Park: Die rektakuläre Zerreißprobe">South Park: Die rektakuläre Zerreißprobe</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild:game.html" title="The Legend of Zelda: Breath of the Wild">The Legend of Zelda: Breath of the Wild</a></li><li><a href="/games/need-for-speed-payback:game.html" title="Need for Speed: Payback">Need for Speed: Payback</a></li><li><a href="/games/landwirtschafts-simulator-18:game.html" title="Landwirtschafts-Simulator 18">Landwirtschafts-Simulator 18</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html"><span class="topic">Wort Guru Guide - Lösungen für alle Level mit Extra-Wörtern</span></a></li><li><a href="/games/call-of-duty-ww2,guide-fehler-probleme-und:article.html"><span class="topic">Call of Duty: WW2 Guide - Fehler, Probleme und Systemanforderungen</span></a></li><li><a href="/games/call-of-duty-ww2,guide-alle-waffen-ihre-werte-und-unsere:article.html"><span class="topic">Call of Duty: WW2 Guide - Waffen, ihre Boni und unsere Empfehlungen</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-alle-papyrusraetsel-finden-und:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Alle Papyrus-Rätsel finden und lösen</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-alle-phylakes-besiegen:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Alle Phylakes besiegen</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-die-besten-waffen-und-schilde-fuer:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Die besten Waffen und Schilde für Bayek</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-kieselglas-farmen:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Kieselglas farmen</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-legendaere-outfits-ezio-altair-und:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Legendäre Outfits: Ezio, Altair und Isu-Rüstung</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-alle-graeber-und-antike-tafeln:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Alle Gräber und antike Tafeln finden</span></a></li><li><a href="/mmo/world-of-warcraft,guide-battle-of-azeroth-alle-details-zur:article.html"><span class="topic">World of Warcraft Guide - Battle for Azeroth - Alle Details zur nächsten WoW Erweiterung</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/call-of-duty-ww2,guide-final-reich-alle-6-charaktere:article.html"><span class="topic">Call of Duty: WW2 Guide - Final Reich: Alle 6 Charaktere freischalten (Zombie-Modus)</span></a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:article.html"><span class="topic">ARK: Survival Evolved Guide - Cheats, IDs und Konsolenbefehle (PC, PS4, Xbox One)</span></a></li><li><a href="/games/wolfenstein-2-the-new-colossus,die-schoenheit-liegt-im-auge-des-besatzers:article.html"><span class="topic">Wolfenstein 2: The New Colossus Anzeige - Die Schönheit liegt im Auge des Besatzers</span></a></li><li><a href="/games/story-of-seasons-trio-of-towns,guide-heiratskandidaten-alles-ueber-die:article.html"><span class="topic">Story of Seasons: Trio of Towns Guide - Heiratskandidaten: Alles über die Bachelors und Bachelorettes</span></a></li><li><a href="/games/call-of-duty-ww2,guide-trophaeen-und-erfolge-eine:article.html"><span class="topic">Call of Duty: WW2 Guide - Trophäen und Erfolge: Eine Anleitung</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-tipps-und-tricks-fuer-erfolgreiche:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Tipps und Tricks für erfolgreiche Assassinen</span></a></li><li><a href="/esport/call-of-duty-ww2,guide-final-reich-komplettloesung-den:article.html"><span class="topic">Call of Duty: WW2 Guide - Final Reich: Komplettlösung - Den Panzermörder töten und Klaus retten</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-alle-steinkreise-im-alten-aegypten:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Alle Steinkreise im alten Ägypten</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-faehigkeiten-verteilen-skillt-den:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Fähigkeiten verteilen: Skillt den perfekten Assassinen</span></a></li><li><a href="/games/assassin-s-creed-origins,guide-bayek-schnell-leveln-lassen:article.html"><span class="topic">Assassin&#39;s Creed: Origins Guide - Bayek schnell leveln lassen</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2017, <a target="_blank" href="http://www.stroeermediabrands.de/">STRÖER Media Brands AG</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/datenschutz/" target="_blank">Datenschutz</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$e453650fa837c48752fb39ffd62d2790?k0=id%3A2927910&amp;k0=page%3Anews&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /><img src="https://www.facebook.com/tr?id=661373820725274&amp;ev=PageView" class="facebook-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>