<!DOCTYPE html><html><head><title>Destiny: Rise of Iron - Loot und Infos zum Raid Zorn der Maschine - gamona.de</title><link rel="dns-prefetch" href="//gamona-images.de" /><link rel="dns-prefetch" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Destiny: Rise of Iron - Loot und Infos zum Raid Zorn der MaschineDestiny: Rise of Iron liefert euch einen neuen Raid – Zorn der Maschine. Dieser..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Destiny: Rise of Iron - Loot und Infos zum Raid Zorn der Maschine - gamona.de"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.gamona.de/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/697370/scale,300,225,outside/9bac5c11bfab4ac7474f6afbdf7debcb.jpg"/><meta property="og:description" content="Destiny: Rise of Iron - Loot und Infos zum Raid Zorn der MaschineDestiny: Rise of Iron liefert euch einen neuen Raid – Zorn der Maschine. Dieser..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Destiny: Rise of Iron - Loot und Infos zum Raid Zorn der Maschine - gamona.de"/><meta name="twitter:description" content="Destiny: Rise of Iron - Loot und Infos zum Raid Zorn der MaschineDestiny: Rise of Iron liefert euch einen neuen Raid – Zorn der Maschine. Dieser..."/><meta name="twitter:image" content="http://gamona-images.de/697370/5a43922d2dae41b1a57aa6e0e1402ce6.jpg"/><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1aume/a5ac50b1a9e34560be8a78eb1ecdb1ba.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-18gkq/ca2662a701c02d86870d5d1ea8911062.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1lo3o-1af0e/5a39cb51d812964740c690af25491438.css" data-managed="article detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1l9g8-1af0e/6abb06de3c3be58d9f5752d2e152b15b.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1o9vu,1kgni-1as3s/9975c390d23e19b2b9389c1e1ec6012b.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-169hc/92ce96434d129cf20757fa55d1ce3123.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript">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</script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/ad/controller.js?pagedisp=article&amp;async=true" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */gamAdController.push({'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":"destiny-rise-of-iron","smb-movie":null,"smb-platform":[],"smb-gamgenre":["ego-shooter"],"smb-movgenre":[],"smb-special":null,"smb-content":"tipps","page_disp":"article","topic_id":2796863},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {node.css({'width':width+'px','right':(-width)+'px'});},'billboard':function(node,width,height) {jQuery('.werbung._billboard').css({'margin-bottom':(height==0?'0':'15px'),'margin-top':(height==0?'0':'10px')});},'rectangle':function(node,width,height) {if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2816543,"slug":"games\/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot$0","author":"Ewelina Walkenbach","published_date":"2016-09-21T11:46:37+0200","modified_date":"2016-09-21T11:46:37+0200","type":"tipps"},"page":{"categories":{"genre":["ego-shooter"],"platform":[],"producer":["bungie"]},"channel":"games","distribution":"website","view":"article"},"product":{"id":2796863,"slug":"destiny-rise-of-iron","type":"game"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http:\/\/statistic.gamona.de\/request$f6533371c883c26c34a28b275ee01f5e?k0=id%3A2816543\u0026k0=page%3Aarticle\u0026k0=none","gaq":{"variables":{"Autor":"Ewelina Walkenbach","Modified Date":"2016-09-21T11:46:37Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":"destiny-rise-of-iron","smb-movie":null,"smb-platform":[],"smb-gamgenre":["ego-shooter"],"smb-movgenre":[],"smb-special":null,"smb-content":"tipps","page_disp":"article","topic_id":2796863},"statisticId":null});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Ewelina Walkenbach","Modified Date":"2016-09-21T11:46:37Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-683609f7.min.js"></script></head> <script type="text/javascript">/* <![CDATA[ */(function() {var ARTICLE_URL = window.location.href;var CONTENT_ID = 'everything';document.write('<scr'+'ipt '+'src="//survey.g.doubleclick.net/survey?site=_m4inw5j5fsuvxirtk4yx56pfmi'+'&amp;url='+encodeURIComponent(ARTICLE_URL)+(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+'&amp;random='+(new Date).getTime()+'" type="text/javascript">'+'\x3C/scr'+'ipt>');})();/* ]]> */</script><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="werbung _banner topbanner werbung-bigsize"><div class="_container" id="adcontainer-banner"></div><div class="_label"></div></div><div class="site"><div class="sitecontent"><div class="row content article games  " itemscope itemtype="http://schema.org/Article"><div class="border"><article><div class="werbung _rectangle rightbox contentad precontent"><div class="_container" id="adcontainer-rectangle"></div><div class="_label"></div></div><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/games/destiny-rise-of-iron:game.html">Destiny: Rise of Iron</a> - Zorn der Maschine: Tipps und Loot im Raid</h1></div></div><div class="article-info"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><img src="http://gamona-images.de/672390/scale,50,50,inside/0822afaae4892cf57121ccbd2dcb6d4d.jpg" alt="Profilbild von Ewelina Walkenbach" itemprop="image" /><span itemprop="name">Ewelina Walkenbach</span>,</div><span class="datetime"><time datetime="2016-09-21T11:46:37Z" itemprop="datePublished"><span class="date">Mittwoch, 21.09.2016</span></time></span></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http:\/\/www.gamona.de\/games\/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2796863"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div></div><div class="articlebody p402_premium" itemprop="articlebody" data-init="picturebox.Parallax"><div class="werbung _rectangle contentad rightbox inline"><div class="_container" id="adcontainer-rectangle"></div><div class="_label"></div></div><p><strong><a href="/games/destiny-rise-of-iron:game.html" target="_blank">Destiny: Rise of Iron</a> liefert euch einen neuen Raid – Zorn der Maschine. Dieser wiederum versorgt euch mit tollen neuen Waffen und Rüstungen. In unserem Guide wollen wir euch den möglichen Loot des Raids Zorn der Maschine auflisten und euch einige Tipps geben, welche euch durch den neuen Raid von Das Erwachen der eisernen Lords führen.</strong></p> <div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="1194364551" data-ad-format="auto" data-init="adsense.Init"></ins></div><span class="videobox"><span class="video gamona" data-init="video.play" style="padding-top:56.249929687587894%"><span class="video-player"><iframe src="http://www.gamona.de/videos/destiny,xur-standorte-und-inventar-des-haendlers:video/embed.html" frameborder="0" allowfullscreen="true"></iframe></span></span><span class="text">Destiny - Xur: Standorte und Inventar des Händlers</span></span><p>Wollt ihr den normalen Modus von <span class="italic">Zorn der Maschine</span> spielen, müsst ihr <strong>Lichtlevel 360</strong> erreicht haben. Der Hardmode des <span class="italic">Raids </span>erfordert einen <strong>Lichtlevel von 400</strong>. Dementsprechend werden die Lichtlevels eurer Hüter angepasst. Zorn der Maschine wird bei <a href="/games/destiny:game,2192008.html" class="autolink">Destiny</a> am <strong>23. September</strong> eingeführt, der Hardmode, wie gewohnt, etwas später und sobald wir unsere <strong>Tipps und Tricks</strong> zum Raid zusammentragen konnten, werden wir sie auf dieser Seite veröffentlichen. Bis dahin wollen wir euch die bereits bestätigten Informationen zu Zorn der Maschine nicht vorenthalten und verraten euch, welche Beute ihr bekommen werdet</p><h2>Destiny: Rise of Iron – Rüstung in Zorn der Maschine</h2><p>Mit dem Raid Zorn der Maschine wird für jede Klasse ein bisher nicht vorhandenes <strong>legendäres Rüstungsset</strong> eingeführt und dieses verfügt über einen <strong>Rüstungswert von 365</strong>. Weiterhin bietet es sich an diese Rüstungen im Kampf gegen die neue Bedrohung zu tragen, denn ihre Boni beziehen sich auf <strong>SIVA</strong>. So könnt ihr beim Töten dieser speziellen Bedrohung zum Beispiel mehr Munition bekommen, als beim Töten anderer Art. Die folgende Liste zeigt euch die Rüstungssets.</p><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/die-geschichte-des-films,die-groessten-filmfehler:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/scale,146,80,inside/crop,80,80,33,0/957efec2e0f018195fffbe86f0f939da.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/52deb53dbae430e4445acb6888d0e1d4.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/street-fighter-5,die-geschichte-der-beat-em-ups:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Prügelspiele</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Geschichte der Beat-em-ups</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><ul class="content"><li><strong>Warlock</strong>: Die Klasse Warlock erhält die Rüstungsteile des Miasma-Sets.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2816543,&quot;2816527&quot;],&quot;topic&quot;:2796863}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:75%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/destiny-rise-of-iron:game.html">Destiny: Rise of Iron</a> - Zorn der Maschine: Tipps und Loot im Raid </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/destiny-rise-of-iron:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2796863"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow.html"><span class="sizer" style="max-width:800px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:60,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,80,60,outside\/4e8bf4cad700a104848196de495e2719.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:225,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,300,225,outside\/9bac5c11bfab4ac7474f6afbdf7debcb.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:427,&quot;height&quot;:320,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,427,320,outside\/5f13259217a83b7fef3c45d354efbdfd.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:480,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,640,480,outside\/2ef28e1a36132542b94982e40c6818ef.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;}}" data-aspect="0.75" style="background-image:url(http://gamona-images.de/697370/5a43922d2dae41b1a57aa6e0e1402ce6.jpg);"><noscript><img src="http://gamona-images.de/697370/5a43922d2dae41b1a57aa6e0e1402ce6.jpg" alt="Screenshot zu: Destiny: Rise of Iron - Zorn der Maschine: Tipps und Loot im Raid" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-2816525.html"><span class="sizer" style="max-width:800px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:60,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,80,60,outside\/c0bd52940d109f7cfc0a027e291bb64a.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:225,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,300,225,outside\/44240ff725e58d6f678f148a8c04d25e.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:427,&quot;height&quot;:320,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,427,320,outside\/88345df487ff70dd3ebed9b3f029a4d6.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:480,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,640,480,outside\/04b0aea99afb3114ed53b718d6144523.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;}}" data-aspect="0.75" style="background-image:url(http://gamona-images.de/697369/4120a3a26bb69ec225dc96124c825e10.jpg);"><noscript><img src="http://gamona-images.de/697369/4120a3a26bb69ec225dc96124c825e10.jpg" alt="Screenshot zu: Destiny: Rise of Iron - Zorn der Maschine: Tipps und Loot im Raid" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-2816525.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http:\/\/www.gamona.de\/games\/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content\/pictureshow.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2796863"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/4</span><span class="total">Bild 1/4</span><span class="one">1/4</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/697370/5a43922d2dae41b1a57aa6e0e1402ce6.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Dieses Rüstungsset bekommt ihr mit dem Raid Zorn der Maschine für den Warlock.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Titan</strong>: Das neue Rüstungsset für den Titan ist das Cosmoclast.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2816543,&quot;2816525&quot;],&quot;topic&quot;:2796863}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:75%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/destiny-rise-of-iron:game.html">Destiny: Rise of Iron</a> - Zorn der Maschine: Tipps und Loot im Raid </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/destiny-rise-of-iron:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2796863"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-2816525.html"><span class="sizer" style="max-width:800px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:60,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,80,60,outside\/c0bd52940d109f7cfc0a027e291bb64a.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:225,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,300,225,outside\/44240ff725e58d6f678f148a8c04d25e.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:427,&quot;height&quot;:320,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,427,320,outside\/88345df487ff70dd3ebed9b3f029a4d6.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:480,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/scale,640,480,outside\/04b0aea99afb3114ed53b718d6144523.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697369\/4120a3a26bb69ec225dc96124c825e10.jpg&quot;}}" data-aspect="0.75" style="background-image:url(http://gamona-images.de/697369/4120a3a26bb69ec225dc96124c825e10.jpg);"><noscript><img src="http://gamona-images.de/697369/4120a3a26bb69ec225dc96124c825e10.jpg" alt="Screenshot zu: Destiny: Rise of Iron - Zorn der Maschine: Tipps und Loot im Raid" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-2816529.html"><span class="sizer" style="max-width:800px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:60,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,80,60,outside\/4c35865a7c713c58ee6ed154c0f9e233.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:225,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,300,225,outside\/45e1d29d9d11eee9ab26f543c8e4b9db.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:427,&quot;height&quot;:320,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,427,320,outside\/e4de46626d4903af1197ebed2f4b9c95.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:480,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,640,480,outside\/6cd46e33d583bf5abb1888ca5194e2d8.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;}}" data-aspect="0.75" style="background-image:url(http://gamona-images.de/697371/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg);"><noscript><img src="http://gamona-images.de/697371/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg" alt="Screenshot zu: Destiny: Rise of Iron - Zorn der Maschine: Tipps und Loot im Raid" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-2816529.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http:\/\/www.gamona.de\/games\/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content\/pictureshow,screenshot-2816525.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2796863"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/4</span><span class="total">Bild 1/4</span><span class="one">1/4</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/697369/4120a3a26bb69ec225dc96124c825e10.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Dieses Rüstungsset bekommt ihr mit dem Raid Zorn der Maschine für den Titanen.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li><li><strong>Jäger</strong>: Mit dem Rüstungsset Nanomania, könnt ihr euren Jäger glücklich machen.<br /><br /><div class="picturebox noresize active    article    slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2816543,&quot;2816529&quot;],&quot;topic&quot;:2796863}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:75%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/destiny-rise-of-iron:game.html">Destiny: Rise of Iron</a> - Zorn der Maschine: Tipps und Loot im Raid </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/destiny-rise-of-iron:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2796863"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow,screenshot-2816529.html"><span class="sizer" style="max-width:800px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:60,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,80,60,outside\/4c35865a7c713c58ee6ed154c0f9e233.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:225,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,300,225,outside\/45e1d29d9d11eee9ab26f543c8e4b9db.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:427,&quot;height&quot;:320,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,427,320,outside\/e4de46626d4903af1197ebed2f4b9c95.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:480,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/scale,640,480,outside\/6cd46e33d583bf5abb1888ca5194e2d8.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697371\/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg&quot;}}" data-aspect="0.75" style="background-image:url(http://gamona-images.de/697371/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg);"><noscript><img src="http://gamona-images.de/697371/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg" alt="Screenshot zu: Destiny: Rise of Iron - Zorn der Maschine: Tipps und Loot im Raid" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow.html"><span class="sizer" style="max-width:800px;max-height:600px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:60,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,80,60,outside\/4e8bf4cad700a104848196de495e2719.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:225,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,300,225,outside\/9bac5c11bfab4ac7474f6afbdf7debcb.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:427,&quot;height&quot;:320,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,427,320,outside\/5f13259217a83b7fef3c45d354efbdfd.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:480,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/scale,640,480,outside\/2ef28e1a36132542b94982e40c6818ef.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:800,&quot;height&quot;:600,&quot;url&quot;:&quot;http:\/\/gamona-images.de\/697370\/5a43922d2dae41b1a57aa6e0e1402ce6.jpg&quot;}}" data-aspect="0.75" style="background-image:url(http://gamona-images.de/697370/5a43922d2dae41b1a57aa6e0e1402ce6.jpg);"><noscript><img src="http://gamona-images.de/697370/5a43922d2dae41b1a57aa6e0e1402ce6.jpg" alt="Screenshot zu: Destiny: Rise of Iron - Zorn der Maschine: Tipps und Loot im Raid" itemprop="contentURL" /></noscript></span></span></span><span class="picturenav prev disable-quickload hide"><span class="data-icon"></span></span><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content/pictureshow.html" class="picturenav next disable-quickload"><span class="data-icon"></span></a><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http:\/\/www.gamona.de\/games\/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:content\/pictureshow,screenshot-2816529.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2796863"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count "><span class="set">Bild 1/4</span><span class="total">Bild 1/4</span><span class="one">1/4</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/697371/3d9bc5582ebd4e8dbdefe2702e046bfc.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Dieses Rüstungsset bekommt ihr mit dem Raid Zorn der Maschine für den Jäger.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div></li></ul><h2>Zorn der Maschine – Waffen im neuen Raid</h2><p>Mit Rise of Iron kommen auch <strong>neue Waffen</strong> ins Spiel und der Raid Zorn der Maschine versorgt euch mit den besten Schießeisen, die ihr bei Destiny bis dahin bekommen könnt. So werdet ihr einen <strong>Schaden von bis zu 380</strong> verursachen können. Die folgende Tabelle beschreibt alle bisher bestätigten legendären Waffen, die ihr beim Raid Zorn der Maschine bekommen könnt.<br /></p><ul class="list_base cols col2 image_base icon"><li class="headline_base"><div ><span class="text_base">Deals</span><a class="morelink data-icon textlink right" href="/deals/"><span class="name"><span class="morelink_name" data-hover="Alle Deals">Alle Deals</span></span></a><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/694539/scale,154,80,inside/crop,80,80,37,0/3952ddaa30148f6eee5d615c64325e7b.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/694539/scale,154,80,inside/crop,80,80,37,0/3952ddaa30148f6eee5d615c64325e7b.jpg)"></span><span class="overlay_anzeige">Anzeige</span><span class="color-mate"></span></div></div><a class="topic" href="/games/pokemon-go,das-freut-pokemon-go-spieler-4gb-lte-mit-eu-allnet-flat-fuer:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go - Deal</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das freut die Spieler: 4GB LTE mit EU-Allnet-Flat für derzeit unschlagbare 12,99 €</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/675820/scale,134,80,inside/crop,80,80,27,0/e50f85cbdaea01816e8d819c98cd186d.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/675820/scale,134,80,inside/crop,80,80,27,0/e50f85cbdaea01816e8d819c98cd186d.jpg)"></span><span class="overlay_anzeige">Anzeige</span><span class="color-mate"></span></div></div><a class="topic" href="/games/deals,game-deals-des-tages:article,2686106.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Game-Deals des Tages - Deal</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Amazon: Xbox One + Quantum Break oder ein anderes Spiel für 269€</span><span class="comment-count">23</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><div class="content-table-wrapper"><table class="content-table"><tr><th>Waffen bei Zorn der Maschine</th><th>Waffen-Art</th><th>Basis-Werte</th></tr><tr><td>Zeal Vector</td><td>Pistole</td><td>•Angriff: 380/400<br />•Feuerrate: 98/98<br />•Schlagkraft: 8/9<br />•Reichweite: 22/29<br />•Stabilität: 69/79<br />•Nachladen: 88/90<br />•Magazin: 15<br />•2 zufällige Perks</td></tr><tr><td>Steel Medulla</td><td>Impulsgewehr</td><td>•Angriff: 380/400<br />•Feuerrate: 66/66<br />•Schlagkraft: 14/14<br />•Reichweite: 33/59<br />•Stabilität: 68/100<br />•Nachladen: 73/80<br />•Magazin: 33<br />•2 zufällige Perks</td></tr><tr><td>Sound and Fury</td><td>Raketenwerfer</td><td>•Angriff: 365/385<br />•Feuerrate: 11/11<br />•Explosionsradius: 66/70<br />•Geschwindigkeit: 75/90<br />•Stabilität: 52/62<br />•Nachladen: 72/79<br />•Magazin: 2<br />•2 zufällige Perks</td></tr><tr><td>Quantiplasm</td><td>Schrotflinte</td><td>•Angriff: 365/400<br />•Feuerrate: 8/8<br />•Schlagkraft: 67/68<br />•Reichweite: 19/25<br />•Stabilität: 15/41<br />•Nachladen: 26/39<br />•Magazin: 5<br />•2 zufällige Perks</td></tr><tr><td>If Materia</td><td>Maschinengewehr</td><td>•Angriff: 380/400<br />•Feuerrate: 100/100<br />•Schlagkraft: 25/27<br />•Reichweite: 19/22<br />•Stabilität: 24/75<br />•Nachladen: 47/54<br />•Magazin: 60/88<br />•2 zufällige Perks</td></tr><tr><td>Genesis Chain</td><td>Automatikgewehr</td><td>•Angriff: 365/385<br />•Feuerrate: 77/77<br />•Schlagkraft: 28/29<br />•Reichweite: 40/55<br />•Stabilität: 33/44<br />•Nachladen: 73/80<br />•Magazin: 59<br />•2 zufällige Perks</td></tr><tr><td>Fever and Remedy</td><td>Handfeuerwaffe</td><td>•Angriff: 380/400<br />•Feuerrate: 22/22<br />•Schlagkraft: 81/82<br />•Reichweite: 29/62<br />•Stabilität: 10/53<br />•Nachladen: 52/52<br />•Magazin: 11<br />•2 zufällige Perks</td></tr><tr><td>Ex Machina</td><td>Scharfschützengewehr</td><td>•Angriff: 365/400<br />•Feuerrate: 12/12<br />•Schlagkraft: 37/38<br />•Reichweite: 74/92<br />•Stabilität: 22/49<br />•Nachladen: 52/52<br />•Magazin: 3<br />•2 zufällige Perks</td></tr><tr><td>Ether Nova</td><td>Fusionsgewehr</td><td>•Angriff: 365/385<br />•Aufladegeschwindigkeit: 34/34<br />•Schlagkraft: 74/76<br />•Reichweite: 47/57<br />•Stabilität: 34/81<br />•Nachladen: 76/90<br />•Magazin: 4/5<br />•2 zufällige Perks</td></tr><tr><td>Chaos Dogma</td><td>Scoutgewehr</td><td>•Angriff: 365/385<br />•Feuerrate: 27/27<br />•Schlagkraft: 61/62<br />•Reichweite: 82/94<br />•Stabilität: 22/45<br />•Nachladen: 45/59<br />•Magazin: 10/16<br />•2 zufällige Perks</td></tr></table></div><div data-init="dfp.Loader|{&quot;zone&quot;:&quot;\/1020652\/gamona.de-MaxiAd&quot;,&quot;sizes&quot;:[640,480]}"></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="4147830954" data-ad-format="auto" data-init="adsense.Init"></ins></div></div></article><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/games/destiny-rise-of-iron:game.html">Destiny: Rise of Iron</a></h3><div class="nav"><div class="tab" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab active" data-tab="guides">Guides &amp; Lösung<span class="arrow"></span></div><div class="tab" data-tab="similar">Verwandt<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news">News &amp; Artikel</option><option value="guides" selected="selected">Guides &amp; Lösung</option><option value="similar">Verwandt</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news" style="display:none"><li><a href="/games/destiny-rise-of-iron,launch-trailer-zum-grossen-shooter-addon:news.html">Launch-Trailer zum großen Shooter-Addon <span class="icon"></span></a></li><li><a href="/games/destiny-rise-of-iron,details-und-termin-zur-naechsten-erweiterung:news.html">Details und Termin zur nächsten Erweiterung <span class="icon"></span></a></li></ul><ul data-list-name="guides"><li><a href="/games/destiny-rise-of-iron,guide-dlc-starten-voraussetzungen-und:article.html">DLC starten: Voraussetzungen und neue Features für die Eisernen Lords <span class="icon"></span></a></li><li><a href="/games/destiny-rise-of-iron,guide-tote-geister-finden:article.html">Tote Geister finden <span class="icon"></span></a></li><li><a href="/games/destiny-rise-of-iron,guide-ornamente-alle-waffen-skins:article.html">Ornamente: Alle Waffen-Skins <span class="icon"></span></a></li></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/forza-horizon-3,test-xbox-one:article.html">Forza Horizon 3 - Test: Hochgeschwindigkeitsurlaub <span class="icon"></span></a></li><li><a href="/games/dishonored-2-das-vermaechtnis-der-maske,heimlich-still-und-leise-die-geschichte-der-stealth-spiele:pictureshow.html">Dishonored 2: Das Vermächtnis der Maske - Heimlich, still und leise: Die Geschichte der Stealth-Spiele <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,exodus:article.html">Wiped! - Die MMO-Woche - Exodus (Kolumne)<span class="icon"></span></a></li><li><a href="/games/pro-evolution-soccer-2017,test-xbox-one:article.html">Pro Evolution Soccer 2017 - Test: Die spielerische Essenz der schönsten Nebensache der Welt <span class="icon"></span></a></li><li><a href="/games/robinson-the-journey,vorschau-ps4:article.html">Robinson: The Journey - Vorschau: Dino Crysis <span class="icon"></span></a></li><li><a href="/games/dragon-quest-vii-fragmente-der,test-3ds:article.html">Dragon Quest VII: Fragmente der Vergangenheit - Test: Zeitreise mit Hindernissen <span class="icon"></span></a></li><li><a href="/games/seasons-after-fall,test-pc:article.html">Seasons After Fall - Test: Fuchs, du hast mein Herz gestohlen <span class="icon"></span></a></li><li><a href="/games/world-of-warcraft,wie-blizzard-ein-ganzes-genre-revolutionierte:pictureshow.html">World of Warcraft - Wie Blizzard ein ganzes Genre revolutionierte  <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,ploetzlich-pro:article.html">Wiped! - Die MMO-Woche - Plötzlich Pro (Kolumne)<span class="icon"></span></a></li><li><a href="/games/resident-evil-4,test-ps4:article.html">Resident Evil 4 - Test: Nicht totzukriegen <span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"><li><a href="/games/doom,guide-cheats-god-mode-munition-und:article.html">DOOM - Cheats: God Mode, Munition und andere <span class="icon"></span></a></li><li><a href="/games/bioshock-the-collection,guide-trophaeen-und-erfolge:article.html">BioShock: The Collection - Trophäen und Erfolge <span class="icon"></span></a></li><li><a href="/games/bioshock-the-collection,test-ps4:article.html">BioShock: The Collection - Test: Es gibt immer einen Leuchtturm – doch manchmal ist er hübscher als sonst <span class="icon"></span></a></li><li><a href="/games/far-cry-primal,guide-bestien-zaehmen-tipps-und-liste:article.html">Far Cry Primal - Bestien zähmen: Tipps und Liste aller Tiere <span class="icon"></span></a></li><li><a href="/games/lawbreakers,vorschau-pc:article.html">LawBreakers - Vorschau: Völlig losgelöst <span class="icon"></span></a></li><li><a href="/games/doom,guide-runenpruefungen-finden-und-runen:article.html">DOOM - Runenprüfungen finden und Runen upgraden <span class="icon"></span></a></li><li><a href="/games/doom,guide-alle-waffen-im-ueberblick:article.html">DOOM - Alle Waffen im Überblick <span class="icon"></span></a></li><li><a href="/games/doom,guide-tipps-und-tricks-rund-um-den-ego:article.html">DOOM - Tipps und Tricks rund um den Ego-Shooter <span class="icon"></span></a></li><li><a href="/games/doom,guide-doom-startet-nicht-was-tun:article.html">DOOM - Startet nicht - Was tun? <span class="icon"></span></a></li><li><a href="/games/far-cry-primal,guide-dorf-bauen-und-huetten-upgrades:article.html">Far Cry Primal - Dorf bauen und Hütten-Upgrades der Spezialisten <span class="icon"></span></a></li></ul><ul data-list-name="top" style="display:none"><li><a href="/games/the-witcher-3-wild-hunt,komplettloesung:article.html">The Witcher 3: Wild Hunt - Komplettlösung, Tipps &amp; Tricks <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-cheats-fuer-muenzen-und-items:article.html">Pokémon Go - Cheats für Münzen und Items <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-pokemon-fangen-neue-mechanik:article.html">Pokémon Go - Pokémon fangen: Neue Mechanik  <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-typen-welches-pokemon-ist-stark:article.html">Pokémon Go - Typen: Welches Pokémon ist stark gegen...Stärken und Schwächen im Überblick <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-arena-kampftipps-prestige-und-mehr:article.html">Pokémon Go - Arena: Kampftipps, Prestige und mehr <span class="icon"></span></a></li><li><a href="/games/fifa-17,guide-companion-app-features-und:article.html">FIFA 17 - Companion-App: Features und Download <span class="icon"></span></a></li><li><a href="/games/nba-2k17,guide-point-guard-build-fuer-den:article.html">NBA 2K17 - Point Guard: Build für den Aufbauspieler <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-ditto-finden-und-fangen-theorien:article.html">Pokémon Go - Ditto finden und fangen: Theorien zum Formwandler <span class="icon"></span></a></li><li><a href="/games/the-bunker,guide-find-toys-und-friends-alle:article.html">The Bunker - Find Toys und Friends: Alle Spielzeuge finden <span class="icon"></span></a></li><li><a href="/games/nba-2k17,guide-small-forward-build-fuer-die:article.html">NBA 2K17 - Small Forward: Build für die Position des Flügelwerfers erklärt <span class="icon"></span></a></li></ul></div><div class="detail-comment" id="comments" data-id="2816543" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html#comment:7db218b8-532d-458a-a985-4161606039cd" /><input type="hidden" name="id" value="7db218b8-532d-458a-a985-4161606039cd" /><input type="hidden" name="thread" value="2816543" /><textarea name="auth" style="display:none" rows="8" cols="40">803c70835fd5f84377e363affe8c2637</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="werbung _rectangle contentad rectangle"><div class="_container" id="adcontainer-rectangle"></div><div class="_label"></div></div><div class="comment-list"></div></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/destiny-rise-of-iron:game.html" itemprop="url"><span itemprop="title">Destiny: Rise of Iron</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Artikel</span></span></span></span></span></div><nav class="navigation antiscroll-wrap" data-init="rightnavigation.init" data-walkthrough="1"><div class="headline"><div class="menu-icon data-icon"></div><span class="title" data-hover="Inhaltsverzeichnis">Inhaltsverzeichnis</span><div class="edge"></div></div><div class="antiscroll-inner"><div class="border"><ul><li class="level-0 firstpage"><a href="/games/destiny-rise-of-iron,guide-dlc-starten-voraussetzungen-und:article.html" data-track="article/index/%2Fgames%2Fdestiny-rise-of-iron%2Cguide-dlc-starten-voraussetzungen-und%3Aarticle.html/"><span class="pagename">DLC starten: Voraussetzungen und neue Features für die Eisernen Lords</span></a></li><li class="level-0 firstpage"><a href="/games/destiny-rise-of-iron,guide-zorn-der-maschine-tipps-und-loot:article.html" data-track="article/index/%2Fgames%2Fdestiny-rise-of-iron%2Cguide-zorn-der-maschine-tipps-und-loot%3Aarticle.html/" class="navactive"><span class="pagename">Zorn der Maschine: Tipps und Loot im Raid</span></a></li><li class="level-0 firstpage"><a href="/games/destiny-rise-of-iron,guide-tote-geister-finden:article.html" data-track="article/index/%2Fgames%2Fdestiny-rise-of-iron%2Cguide-tote-geister-finden%3Aarticle.html/"><span class="pagename">Tote Geister finden</span></a></li><li class="level-0 firstpage"><a href="/games/destiny-rise-of-iron,guide-ornamente-alle-waffen-skins:article.html" data-track="article/index/%2Fgames%2Fdestiny-rise-of-iron%2Cguide-ornamente-alle-waffen-skins%3Aarticle.html/"><span class="pagename">Ornamente: Alle Waffen-Skins</span></a></li></ul></div><div class="close data-icon"></div></div></nav></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div><img src="http://vg07.met.vgwort.de/na/62658cda8d1541908bdbce1cdc3a420a" style="width:1px;height:1px;position:absolute;left:-1000px" alt="" /></div><div class="werbung _sky skyscraper"><div class="_container" id="adcontainer-sky"></div><div class="_label"></div></div><div class="werbung _layer"><div class="_container" id="adcontainer-layer"></div><div class="_label"></div></div></div></div></div> <header> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AAion" href="http://aion.gamona.de/">Aion</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ADragon%20Age%203" href="http://dragonage.gamona.de/">Dragon Age 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHeroes%20of%20the%20Storm" href="http://heroes.gamona.de/">Heroes of the Storm</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ARO" href="http://rns.gamona.de/">Ragnarok Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ASims%203" href="http://www.simplaza.de/">Sims 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESOnline.de" href="http://www.tesonline.de/">TESOnline.de</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AThe%20Elder%20Scrolls" href="http://www.scharesoft.de/">The Elder Scrolls</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESO" href="http://elderscrolls.gamona.de/">The Elder Scrolls Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li><li class="mysigs"><a href="http://www.mysigs.de/" data-track="navigation/menu/network%3AmySigs">mySigs</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div> </header> <script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/pokemon-go:game.html" title="Pokémon Go">Pokémon Go</a></li><li><a href="/games/deus-ex-mankind-divided:game.html" title="Deus Ex: Mankind Divided">Deus Ex: Mankind Divided</a></li><li><a href="/games/one-piece-burning-blood:game.html" title="One Piece: Burning Blood">One Piece: Burning Blood</a></li><li><a href="/games/final-fantasy-brave-exvius:game.html" title="Final Fantasy Brave Exvius">Final Fantasy Brave Exvius</a></li><li><a href="/games/fallout-4-nuka-world:game.html" title="Fallout 4: Nuka World">Fallout 4: Nuka World</a></li><li><a href="/games/dark-souls:game,1891224.html" title="Dark Souls">Dark Souls</a></li><li><a href="/games/fallout-4:game,2132251.html" title="Fallout 4">Fallout 4</a></li><li><a href="/games/no-man-s-sky:game,2376373.html" title="No Man&#39;s Sky">No Man&#39;s Sky</a></li><li><a href="/games/dark-souls-3:game,2220951.html" title="Dark Souls 3">Dark Souls 3</a></li><li><a href="/games/world-of-warcraft-legion:game.html" title="World of Warcraft: Legion">World of Warcraft: Legion</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/deus-ex-mankind-divided,guide-alle-nebenmissionen-geloest:article.html"><span class="topic">Deus Ex: Mankind Divided Guide - Alle Nebenmissionen gelöst</span></a></li><li><a href="/games/fifa-17,guide-companion-app-features-und:article.html"><span class="topic">FIFA 17 Guide - Companion-App: Features und Download</span></a></li><li><a href="/games/nba-2k17,guide-tipps-und-tricks-fuer-grosse:article.html"><span class="topic">NBA 2K17 Guide - Tipps und Tricks für große Basketballer</span></a></li><li><a href="/games/fifa-17,guide-teamwerte-von-dortmund-bayern-und:article.html"><span class="topic">FIFA 17 Guide - Teamwerte von Dortmund, Bayern und anderen</span></a></li><li><a href="/games/world-of-warcraft-legion,test-pc:article.html"><span class="topic">World of Warcraft: Legion Test</span></a></li><li><a href="/games/ark-survival-evolved,guide-scorched-earth-tipps-und-tricks:article.html"><span class="topic">ARK: Survival Evolved Guide - Scorched Earth: Tipps und Tricks zum Überleben in der Wüste</span></a></li><li><a href="/games/pokemon-go,guide-alle-attacken-und-moves-der:article.html"><span class="topic">Pokémon Go Guide - Alle Attacken und Moves der Pokémon im Überblick</span></a></li><li><a href="/games/fallout-4-nuka-world,guide-star-kerne-und-neue-powerruestung:article.html"><span class="topic">Fallout 4: Nuka World Guide - Star-Kerne und neue Powerrüstung finden</span></a></li><li><a href="/games/dead-by-daylight,guide-alle-perks-im-ueberblick:article.html"><span class="topic">Dead by Daylight Guide - Alle Perks im Überblick</span></a></li><li><a href="/games/pokemon-go,guide-buddy-system-nehmt-euren-kumpel:article.html"><span class="topic">Pokémon Go Guide - Buddy-System: Ein Kumpel als Bonbon-Spürnase</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/pokemon-go,guide-cheats-fuer-muenzen-und-items:article.html"><span class="topic">Pokémon Go Guide - Cheats für Münzen und Items</span></a></li><li><a href="/games/fallout-4-nuka-world,test-ps4:article.html"><span class="topic">Fallout 4: Nuka World Test</span></a></li><li><a href="/games/no-man-s-sky,guide-atlas-pass-v1-v2-und-v3:article.html"><span class="topic">No Man&#39;s Sky Guide - Atlas-Pass V1, V2 und V3: Zugangskarte finden</span></a></li><li><a href="/kino-dvd/dragonball-z-resurrection-f,filmkritik:article.html"><span class="topic">Dragonball Z: Resurrection F Filmkritik</span></a></li><li><a href="/games/resident-evil-4,test-ps4:article.html"><span class="topic">Resident Evil 4 Test</span></a></li><li><a href="/games/robinson-the-journey,vorschau-ps4:article.html"><span class="topic">Robinson: The Journey Vorschau</span></a></li><li><a href="/games/fallout-4-nuka-world,guide-alle-enden-freischalten-gut-oder:article.html"><span class="topic">Fallout 4: Nuka World Guide - Alle Enden freischalten: Gut oder böse?</span></a></li><li><a href="/games/dragon-quest-vii-fragmente-der,test-3ds:article.html"><span class="topic">Dragon Quest VII: Fragmente der Vergangenheit Test</span></a></li><li><a href="/games/ps4-pro,die-karten-werden-neu-gemischt-ist-das-konsolenrennen-wieder:article.html"><span class="topic">PS4 Pro Special - Die Karten werden neu gemischt: Ist das Konsolenrennen wieder offen? – Ein Streitgespräch</span></a></li><li><a href="/games/wiped-die-mmo-woche,ploetzlich-pro:article.html"><span class="topic">Wiped! - Die MMO-Woche Kolumne - Plötzlich Pro</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2016, <a target="_blank" href="http://www.webguidez.de/">Webguidez Entertainment GmbH</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><p>gamona Server und Datenbanken werden professionell gewartet von der <a target="_blank" rel="nofollow" href="http://www.comtrance.net/">Comtrance GmbH</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$f6533371c883c26c34a28b275ee01f5e?k0=id%3A2816543&amp;k0=page%3Aarticle&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body><script type="text/javascript">/* <![CDATA[ */jQuery(window).load(function() {try { _402_Show(); } catch(e) {}jQuery(document.body).addClass('disable-imageloader');});/* ]]> */</script></html>