<!DOCTYPE html><html><head><title>Destiny 2: So sieht der neue Social-Hub des Spiels aus</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Destiny 2: Im ersten Destiny haben die Spieler mehrere sogenannte Social-Spaces zur Auswahl gehabt. Orte, an denen sie sich mit anderen treffen und ..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Destiny 2: So sieht der neue Social-Hub des Spiels aus"/><meta property="og:url" content="http://www.gamona.de/games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus:news.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png"/><meta property="og:description" content="Destiny 2: Im ersten Destiny haben die Spieler mehrere sogenannte Social-Spaces zur Auswahl gehabt. Orte, an denen sie sich mit anderen treffen und ..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Destiny 2: So sieht der neue Social-Hub des Spiels aus"/><meta name="twitter:description" content="Destiny 2: Im ersten Destiny haben die Spieler mehrere sogenannte Social-Spaces zur Auswahl gehabt. Orte, an denen sie sich mit anderen treffen und ..."/><meta name="twitter:image" content="http://gamona-images.de/552023/af6bf4672d487475c5d4598be3bfb790.png"/><meta property="article:published_time" content="2017-07-06T14:00:00+0200" /><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1bv6z/ef821a77bcf19b612a6cb20d998abe2c.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-1bv6o/c4a25444f57c0feb77930d27b095fcc0.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1m8yj-1chcs/356a9a0641492a05fea1e1a07757d65a.css" data-managed="news detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i5pn-1bpqa/9e2933f06bb99989a6afd4db9973febb.css" data-managed="newslist" media="screen and (min-width:1031px)" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1orvm-1chcs/4b52138ba5987676e0d73e05a85b247d.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1pygx,1kgni-1chtm/ef2564a8beb6d891ecb2d3d1e9e7aa3b.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-1cduo/939eac591d1a50dba5c1ff861ffd24ff.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=news&amp;sourcepoint=true&amp;challenge=1f78a6c0694aa200167396c0a36ab39a59d55f3d" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {jQuery(window).load(function() {window.setTimeout(function() {if (!window.gac_fd676114bb7e4f365ef25269873f8d93575cb356) {location.href='/adblock/?t=ac';}},2500);});})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1p8ui-1cgc1/c054bed529dd34d121950771b89a6a94.css","classMap":{"_container":"f55ef962","_label":"b9f50410","zones":{"_banner":"ae6da2fa","_sky":"f242f9b1","_sky_2":"c3547472","_rectangle":"d613cca3","_rectangle_2":"bb9675f6","_layer":"e130fc4b","_posterad":"e762e4db"},"restore":{"werbung":"c158da62","_banner":"ae6da2fa","_sky":"f242f9b1","_sky_2":"c3547472","_rectangle":"d613cca3","_rectangle_2":"bb9675f6","_layer":"e130fc4b","topbanner":"bf3223ad","contentad":"dc423d08","skyscraper":"a0dddc10","rightbox":"eb844eca","precontent":"dea4afc7"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":"destiny-2","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["ego-shooter"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2574621},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'rectangle':function(node,width,height) {if (node.hasClass('b90f6b9c')) {node.next('.sidebar-news').css('top',(height==0?0:height+40)+'px');} else if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});window.sdibgclick=function(url) {gamAdController.push({'setBranding':{'url':url,'sizeCallback':true}});}/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2892952,"slug":"games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus$0","author":"Marvin Fuhrmann","published_date":"2017-07-06T14:00:00+0200","modified_date":"2017-07-06T14:00:00+0200","type":"news"},"page":{"categories":{"genre":["ego-shooter"],"platform":["xbox-one","playstation-4","pc"],"producer":["bungie"]},"channel":"games","distribution":"website","view":"news"},"product":{"id":2574621,"slug":"destiny-2","type":"game","launch_date":"2017-09-06"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$4a600c978754dd34541177a267522f26?k0=id%3A2892952\u0026k0=page%3Anews\u0026k0=none","gaq":{"variables":{"Autor":"Marvin Fuhrmann","Modified Date":"2017-07-06T14:00:00Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":"destiny-2","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["ego-shooter"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2574621},"statisticId":null},{"adSessionId":"c918284d8ec0e6536885b0d75f6e971e"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Marvin Fuhrmann","Modified Date":"2017-07-06T14:00:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-449d0e04.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="c158da62 ae6da2fa bf3223ad ce208f3e"><div class="f55ef962"></div><div class="b9f50410"></div></div><div class="site"><div class="sitecontent"><div class="row content light news-detail games" itemscope itemtype="http://schema.org/NewsArticle"><div class="eight columns"><div class="contentborder"><article><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/games/destiny-2:game.html">Destiny 2 </a> - So sieht der neue Social-Hub des Spiels aus</h1></div></div><div class="articlebody" itemprop="articlebody"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><a href="https://plus.google.com/109603212165937902618/posts" rel="author" target="_blank" itemprop="url"><img src="http://gamona-images.de/693933/scale,50,50,inside/1cd47ff104ede3c529c5134810e7aca7.jpg" alt="Profilbild von Marvin Fuhrmann" itemprop="image" /><span itemprop="name">Marvin Fuhrmann</span></a>,</div><span class="datetime"><time datetime="2017-07-06T14:00:00Z"><span class="date">Donnerstag, 06.07.2017,</span> <span class="time">14:00 Uhr</span></time></span></div> <div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2574621"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="5624564159" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Im ersten <a href="/games/destiny:game,2192008.html" class="autolink">Destiny</a> haben die Spieler mehrere sogenannte Social-Spaces zur Auswahl gehabt. Orte, an denen sie sich mit anderen treffen und organisieren können. In <a href="http://www.gamona.de/games/destiny-2:game.html" target="_blank">Destiny 2</a> soll dies auf einen einzigen Ort reduziert werden. &quot;The Farm&quot; präsentiert sich nun zum ersten Mal in einem Video und zeigt, welche Änderungen euch erwarten. <br /></p><span class="videobox"><span class="video youtube"><span class="video-player"><iframe src="https://www.youtube.com/embed/zU86aCK8-M?wmode=opaque" frameborder="0" allowfullscreen="true"></iframe></span></span><span class="text"><a class="morelink data-icon " href="/games/destiny-2:trailer.html"><span class="name"><span class="morelink_name" data-hover="6 weitere Videos">6 weitere Videos</span></span></a></span></span><p>Wie Youtuber &quot;Arekkz&quot; in seinem Video erklärt, wird die Farm sich im Laufe von Destiny 2 verändern und erweitern. Abhängig davon, welche wichtigen Story-Stränge ihr schon erreicht habt. Insgesamt 26 Spieler können sich gleichzeitig in einer Instanz der Farm tummeln. Das ist deutlich mehr als noch beim ersten Destiny. Neben den Spielern gibt es aber auch NPCs, die verschiedene nützliche Dienste anbieten. Mit der Konzentration auf eine Stelle sollen die Spieler nicht mehr gezwungen sein, alle Social-Spots wegen Quests abzulaufen. <br /></p><div class="picturebox-teaser game" data-init="pictureboxteaser.init" data-label="Die Geschichte der Multiplayer-Spiele"><div class="headline data-icon"><a href="/games/spielekultur,die-geschichte-der-multiplayer-spiele:pictureshow,2196980.html">Die Geschichte der Multiplayer-Spiele</a></div><div class="body" style="padding-top:38.70967741935484%"><div class="image" style="background-image:url(http://gamona-images.de/473469/91157e98c0683efd2b3986a076d99e39.jpg)"></div><div class="color-mate"></div><div class="start data-icon"><div class="text">Bilderstrecke starten</div><div class="count">(35 Bilder)</div></div></div></div><h2>Fußball in Destiny 2</h2><p>Ein wichtiges Feature um sich die Zeit in Destiny 2 zu vertreiben, ist ein Fußballfeld auf der Farm. Hier funktionieren sogar die Punktetafeln neben dem Feld. Dabei handelt es sich um die Weiterführung des Balls aus Destiny, der im ersten Hub herumlag und von vielen Spielern für Kunststückchen und Matches benutzt wurde.</p><p class='buyteaser'>Destiny 2 erscheint für PS4,  Xbox One (beide 06. September 2017) und PC (24. Oktober 2017). Jetzt bei <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;keywords=Destiny%202&amp;index=video-games-de&amp;tag=gamona-21&amp;linkCode=ur2&amp;camp=1638&amp;creative=6742" rel="nofollow" target="_blank" data-track="topic-info/amazon/2574621" class="disable-quickload">Amazon</a> vorbestellen.</p></div></article><div class="morelinks"><span class="label clear">Quelle:</span><ul class="hlist source"><li><a href="http://www.vg247.com/2017/07/06/destiny-2-the-farm-social-space-changes-over-time-has-a-football-pitch-with-scoreboard-includes-mysterious-secrets/" target="_blank">VG247</a></li></ul></div><div class="taboola-widget abp" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;thumbnails-a-abp&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails ABP&quot;}"></div><div class="taboola-widget" data-init="taboola.Widget|{&quot;type&quot;:&quot;article&quot;,&quot;mode&quot;:&quot;alternating-thumbnails-a&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails&quot;}"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/games/destiny-2:game.html">Destiny 2</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="guides">Guides &amp; Lösung<span class="arrow"></span></div><div class="tab" data-tab="similar">Verwandt<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="guides">Guides &amp; Lösung</option><option value="similar">Verwandt</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/destiny-2,deutlich-mehr-inhalte-als-im-ersten-teil:news.html">Deutlich mehr Inhalte als im ersten Teil <span class="icon"></span></a></li><li><a href="/games/destiny-2,das-erhalten-spieler-des-ersten-teils-als-belohnung:news.html">Das erhalten Spieler des ersten Teils als Belohnung <span class="icon"></span></a></li><li><a href="/games/destiny-2,darum-wurde-der-release-um-wenige-tage-vorgezogen:news.html">Darum wurde der Release um wenige Tage vorgezogen <span class="icon"></span></a></li><li><a href="/games/destiny-2,weiterer-clip-zeigt-die-bedrohung-fuer-das-weltall:news.html">Weiterer Clip zeigt die Bedrohung für das Weltall <span class="icon"></span></a></li><li><a href="/games/destiny-2,so-steht-es-um-eine-nintendo-switch-version:news.html">So steht es um eine Nintendo-Switch-Version <span class="icon"></span></a></li><li><a href="/games/destiny-2,auch-auf-der-ps4-pro-nicht-mit-60fps:news.html">Auch auf der PS4 Pro nicht mit 60fps <span class="icon"></span></a></li><li><a href="/games/destiny-2,laesst-sich-mit-wow-gold-erwerben:news.html">Lässt sich mit WoW-Gold erwerben <span class="icon"></span></a></li><li><a href="/games/destiny-2,pc-version-koennte-spaeter-erscheinen-entsteht-nicht-direkt:news.html">PC-Version könnte später erscheinen - Entsteht nicht direkt bei Bungie <span class="icon"></span></a></li><li><a href="/games/destiny-2,neuer-trailer-enthuellt-gameplay-und-story-details:news.html">Neuer Trailer enthüllt Gameplay- und Story-Details <span class="icon"></span></a></li><li><a href="/games/destiny-2,erste-plaene-zu-dlcs-geleakt:news.html">Erste Pläne zu DLCs geleakt <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"><li><a href="/games/destiny-2,guide-geruechte-news-release-darauf:article.html">Gerüchte – News – Release: Darauf könnt ihr euch freuen <span class="icon"></span></a></li></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/spielekultur,diese-dating-apps-machen-unsere-kinder-kaputt:article.html">Spielekultur - Diese Dating-Games machen unsere Kinder kaputt (Special)<span class="icon"></span></a></li><li><a href="/games/tomb-raider,wohin-der-croft-vater-gefluechtet-ist:article.html">Tomb Raider - Wohin der Entwickler geflüchtet ist (Special)<span class="icon"></span></a></li><li><a href="/games/esports,alle-details-zum-kampf-zwischen-nordamerika-und-europa:article.html">eSports - Alle Details zum Kampf zwischen Nordamerika und Europa! (Special)<span class="icon"></span></a></li><li><a href="/games/that-s-you,verbesserungswuerdiger-partyspass:article.html">That&#39;s You! - Verbesserungswürdiger Partyspaß  (Special)<span class="icon"></span></a></li><li><a href="/games/the-elder-scrolls-online-morrowind,test-ps4:article.html">The Elder Scrolls Online: Morrowind - Test: Bittersüßer Singleplayer-Check <span class="icon"></span></a></li><li><a href="/games/the-elder-scrolls-online-morrowind,mehr-als-ein-mmo:pictureshow.html">The Elder Scrolls Online: Morrowind - Mehr als ein MMO? <span class="icon"></span></a></li><li><a href="/games/esports,der-niedergang-von-team-liquid-die-geschichte-dreier-egos:article.html">eSports - Der Niedergang von Team Liquid, die Geschichte dreier Egos (Special)<span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,dampfgetriebener-erfolg:article.html">Wiped! - Die MMO-Woche - Dampfgetriebener Erfolg (Kolumne)<span class="icon"></span></a></li><li><a href="/games/world-of-warcraft-legion,tier-21-vorschau-auf-die-neuen-klassensets-aus-patch-7.3:pictureshow.html">World of Warcraft: Legion - Tier 21 - Vorschau auf die neuen Klassensets aus Patch 7.3 <span class="icon"></span></a></li><li><a href="/games/agents-of-mayhem,uebersicht-aller-chaos-agenten-yetis-pin-up-girls-und-porno:article.html">Agents of Mayhem - Übersicht aller Chaos-Agenten: Yetis, Pin-Up-Girls und Porno-Stars  (Special)<span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"><li><a href="/games/destiny-rise-of-iron,guide-artefakte-einstimmung-erbe-und:article.html">Destiny: Rise of Iron - Artefakte: Einstimmung, Erbe und alle Infos <span class="icon"></span></a></li><li><a href="/games/call-of-duty-modern-warfare-remastered,guide-trophaeen-und-erfolge-im:article.html">Call of Duty: Modern Warfare - Remastered - Trophäen und Erfolge im Überblick <span class="icon"></span></a></li><li><a href="/games/prey,guide-codes-fuer-safes-und-tueren:article.html">Prey - Codes für Safes und Türen <span class="icon"></span></a></li><li><a href="/games/prey,guide-fundorte-aller-schluesselkarten-so:article.html">Prey - Fundorte aller Schlüsselkarten: Mit Keycards alle elektronischen Zugänge öffnen <span class="icon"></span></a></li><li><a href="/games/get-even,test-pc:article.html">Get Even - Test: Bestialisch <span class="icon"></span></a></li><li><a href="/games/killing-floor-2,guide-erfolge-und-trophaeen-fuer:article.html">Killing Floor 2 - Erfolge und Trophäen für Größenwahnsinnige <span class="icon"></span></a></li><li><a href="/games/prey,guide-die-besten-kraefte-und:article.html">Prey - Die besten Kräfte und Fähigkeiten <span class="icon"></span></a></li><li><a href="/games/prey,guide-alle-waffen-und-werkzeuge-zur:article.html">Prey - Alle Waffen und Upgrades zur Verteidigung auf der Talos I <span class="icon"></span></a></li><li><a href="/games/prey,guide-schatzsuche-walkthrough-mit-allen:article.html">Prey - Schatzsuche: Walkthrough mit allen Fundorten <span class="icon"></span></a></li><li><a href="/games/wolfenstein-2-the-new-colossus,blutig-wie-immer:article.html">Wolfenstein 2: The New Colossus - Vorschau: Blutig wie immer (Special)<span class="icon"></span></a></li></ul><ul data-list-name="top" style="display:none"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html">Wort Guru - Lösungen für alle Level und Rätsel <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:article.html">The Legend of Zelda: Breath of the Wild - Schreine: Fundorte und Walkthrough <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:article.html">The Legend of Zelda: Breath of the Wild - Alle Rüstungen und Outfits finden: Kosten und Boni <span class="icon"></span></a></li><li><a href="/games/pokemon-go,guide-entwicklungssteine-diese-pokemon:article.html">Pokémon Go - Entwicklungssteine: Diese Pokémon könnt ihr entwickeln <span class="icon"></span></a></li><li><a href="/games/mass-effect-andromeda,guide-romanzen-alle-liebesszenen-und:article.html">Mass Effect Andromeda - Romanzen: Alle Liebesszenen und Affären freischalten <span class="icon"></span></a></li><li><a href="/games/hearthstone-heroes-of-warcraft,guide-android-version-alle-infos-fuer:article.html">Hearthstone: Heroes of WarCraft - Android-Version: Alle Infos für euer Tablet oder Smartphone <span class="icon"></span></a></li><li><a href="/games/crash-bandicoot-n-sane-trilogy,guide-komplettloesung-und-tipps-fuer:article.html">Crash Bandicoot N. Sane Trilogy  - Komplettlösung und Tipps für alle drei Spiele (Video-Guide) <span class="icon"></span></a></li><li><a href="/mmo/hearthstone-heroes-of-warcraft,guide-karten-guide-so-gelangt-ihr-an:article.html">Hearthstone: Heroes of WarCraft - Karten Guide - So gelangt ihr an neue Karten für eure Decks <span class="icon"></span></a></li><li><a href="/games/crash-bandicoot-n-sane-trilogy,guide-alle-trophaeen-und-erfolge-mit-dem:article.html">Crash Bandicoot N. Sane Trilogy  - Alle Trophäen und Erfolge mit dem Beuteldachs freischalten <span class="icon"></span></a></li><li><a href="/games/hearthstone-heroes-of-warcraft,guide-kartenchaos-alle-details-zu-diesem:article.html">Hearthstone: Heroes of WarCraft - Kartenchaos - Alle Details zu diesem speziellen Spielmodus <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2574621"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus:news.html#comments" class="comment" title="Kommentare"><span class="count">0</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2892952" itemprop="comment" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><span class="headline">Kommentare (0)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus:news.html#comment:57c8d8c3-f34d-4b86-a065-4fc3fd45e912" /><input type="hidden" name="id" value="57c8d8c3-f34d-4b86-a065-4fc3fd45e912" /><input type="hidden" name="thread" value="2892952" /><textarea name="auth" style="display:none" rows="8" cols="40">3b449c37f01912f0695825bbed8735ed</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="c158da62 d613cca3 dc423d08 b4cdf2d6"><div class="f55ef962"></div><div class="b9f50410"></div></div><div class="comment-list"></div></div><div class="switch_topic_container"><a class="btn_next simple" href="/games/world-of-warcraft,easter-egg-transformiert-spieler-in-einen-raid-boss:news.html"><span class="data-icon"><div class="content"><span class="headline">World of Warcraft</span><span class="text"> - Easter Egg transformiert Spieler in einen Raid-Boss</span></div></span></a></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/destiny-2:game.html" itemprop="url"><span itemprop="title">Destiny 2</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">News</span></span></span></span></span></div></div></div><div class="four columns new" id="new" data-resort="newslist387778" data-init="news.FixedBox"><div class="sidebar_wrapper"><div style="position: relative"><!--empty teaser--><div class="container_base solid shadow sidebar-news" data-recycle="sidebar-newslist-detail"><ul class="list_base text"><li class="headline_base"><div ><span class="text_base"><h3>News &amp; Updates Heute</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/destiny-2,so-sieht-der-neue-social-hub-des-spiels-aus:news.html"><span class="time">14:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Destiny 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2574621"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">So sieht der neue Social-Hub des Spiels aus</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/world-of-warcraft,easter-egg-transformiert-spieler-in-einen-raid-boss:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">World of Warcraft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|45707"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Easter Egg transformiert Spieler in einen Raid-Boss</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/playerunknown-s-battlegrounds,entwickler-wollen-in-sechs-monaten-ihr-spiel-fertigstellen:news.html"><span class="time">10:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Playerunknown&#39;s Battlegrounds<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2857321"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Entwickler wollen in sechs Monaten ihr Spiel fertigstellen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/spielekultur,diese-dating-apps-machen-unsere-kinder-kaputt:article.html"><span class="time">08:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Rendezvous des Grauens - Special<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688505"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Diese Dating-Games machen unsere Kinder kaputt</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/tv-serien/assassin-s-creed,castlevania-produzent-adi-shankar-arbeitet-an-assassin-s:news.html"><span class="time">00:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Assassin&#39;s Creed<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1455436"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Castlevania-Produzent Adi Shankar arbeitet an Assassin&#39;s Creed-Anime</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Gestern</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/tomb-raider,wohin-der-croft-vater-gefluechtet-ist:article.html"><span class="time">21:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Tomb Raider: Und was machen sie jetzt? - Special<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1870206"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wohin der Entwickler geflüchtet ist</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="c158da62 d613cca3 dc423d08"><div class="f55ef962"></div><div class="b9f50410"></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/xbox-one,langjaehriger-gamerscore-champion-wurde-ueberholt-weil-er:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Xbox One<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2223406"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Langjähriger Gamerscore-Champion wurde überholt, weil er geheiratet hat</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/star-wars-battlefront-2,leak-gibt-die-helden-des-spiels-preis:news.html"><span class="time">16:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Star Wars Battlefront 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2843270"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Leak gibt die Helden des Spiels preis</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/esports,alle-details-zum-kampf-zwischen-nordamerika-und-europa:article.html"><span class="time">14:16</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Rift Rivals - Special<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49301"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Details zum Kampf zwischen Nordamerika und Europa!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/lords-of-the-fallen-2,wegen-sniper-ghost-warrior-3-noch-in-weiter-ferne:news.html"><span class="time">14:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Lords of the Fallen 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2579310"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wegen Sniper Ghost Warrior 3 noch in weiter Ferne</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/nintendo,laut-ex-mitarbeiter-nur-noch-an-grossen-projekten:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo<div class="topicnotes" data-init="topicconnections.WatchlistStatus|71770"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Laut Ex-Mitarbeiter nur noch an großen Projekten interessiert</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/destiny-2,deutlich-mehr-inhalte-als-im-ersten-teil:news.html"><span class="time">10:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Destiny 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2574621"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Deutlich mehr Inhalte als im ersten Teil</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Dienstag, 04.07.2017</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/red-dead-redemption-2,wegen-meinungsverschiedenheit-ueber-cross-play-verschoben:news.html"><span class="time">20:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Red Dead Redemption 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2230310"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wegen Meinungsverschiedenheit über Cross-Play verschoben?</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/call-of-duty,entwickler-sind-froh-wenn-der-shooter-ueberhaupt-gespielt:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Call of Duty<div class="topicnotes" data-init="topicconnections.WatchlistStatus|690372"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Entwickler sind froh, wenn der Shooter überhaupt gespielt wird</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/playerunknown-s-battlegrounds,so-sieht-die-neue-wuesten-map-aus:news.html"><span class="time">16:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Playerunknown&#39;s Battlegrounds<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2857321"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">So sieht die neue Wüsten-Map aus</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon " href="/news/"><span class="name"><span class="morelink_name" data-hover="Alle News">Alle News</span></span></a></li></ul></div></div><div class="container_base newhighlight"><div class="headline_base "><span class="text_base">Highlights</span><div class="border_base"></div></div><ul class="list_base image_base icon"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/721314/scale,151,80,inside/crop,80,80,35,0/a50f5be8d99d826e97d7113510acd8dd.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/721314/scale,151,80,inside/crop,80,80,35,0/a50f5be8d99d826e97d7113510acd8dd.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,diese-dating-apps-machen-unsere-kinder-kaputt:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Rendezvous des Grauens - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Diese Dating-Games machen unsere Kinder kaputt</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/721269/scale,246,80,inside/crop,80,80,83,0/fc59a262153337aaac79751ca59bdbb5.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/721269/scale,246,80,inside/crop,80,80,83,0/fc59a262153337aaac79751ca59bdbb5.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/tomb-raider,wohin-der-croft-vater-gefluechtet-ist:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Tomb Raider: Und was machen sie jetzt? - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wohin der Entwickler geflüchtet ist</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/721307/scale,143,80,inside/crop,80,80,31,0/3bee7a50ea138436d35cff9c23b4284e.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/721307/scale,143,80,inside/crop,80,80,31,0/3bee7a50ea138436d35cff9c23b4284e.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/esports,alle-details-zum-kampf-zwischen-nordamerika-und-europa:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Rift Rivals - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Details zum Kampf zwischen Nordamerika und Europa!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/721284/scale,170,80,inside/crop,80,80,45,0/6f2db7b32ab786b305e1eb8e2ab74c0d.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/721284/scale,170,80,inside/crop,80,80,45,0/6f2db7b32ab786b305e1eb8e2ab74c0d.png)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/that-s-you,verbesserungswuerdiger-partyspass:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">That&#39;s You! - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Verbesserungswürdiger Partyspaß </span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/721194/scale,246,80,inside/crop,80,80,83,0/1995db1eab42715d0ad0105679897196.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/721194/scale,246,80,inside/crop,80,80,83,0/1995db1eab42715d0ad0105679897196.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/the-elder-scrolls-online-morrowind,test-ps4:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Elder Scrolls Online: Morrowind - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Bittersüßer Singleplayer-Check</span><span class="comment-count">13</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_related"><div class="headline_base "><span class="text_base">Ähnliche Themen</span><div class="border_base"></div></div><div class="packshotlist  "  ><div class="wrapper"><ul><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/712833/scale,140,200,outside/cac1ec3c094ef5819d6b917b82332415.jpg);width:70%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/prey:game.html"><span class="name">Prey</span> <span class="linkoverlay"></span></a></span></span></li><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/698073/scale,161,200,outside/46bb76a243866075018a288afb38d4bf.jpg);width:80.5%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/call-of-duty-infinite-warfare:game.html"><span class="name">Call of Duty: Infinite Warfare</span> <span class="linkoverlay"></span></a></span></span></li></ul></div></div></div><div class="container_base sidebar_top"><div class="headline_base "><span class="text_base">Top Inhalte</span><div class="border_base"></div></div><ul class="list_base text"><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wort Guru<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2857724"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Lösungen für alle Level und Rätsel</span><span class="comment-count">181</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Zelda: Breath of the Wild<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2799266"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Schreine: Fundorte und Walkthrough</span><span class="comment-count">9</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:article.html">Schreine - Allgemeine Tipps</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:turm-der-zwillingsberge:article.html">Turm der Zwillingsberge</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:hateno-turm:article.html">Hateno-Turm</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:ranelle-turm:article.html">Ranelle-Turm</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:faron-turm:article.html">Faron-Turm</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:turm-des-sees:article.html">Turm des Sees</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:turm-der-wuste:article.html">Turm der Wüste</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:gerudo-turm:article.html">Gerudo-Turm</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:turm-der-ebene:article.html">Turm der Ebene</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:turm-der-hugel:article.html">Turm der Hügel</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:tabanta-turm:article.html">Tabanta-Turm</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:hebra-turm:article.html">Hebra-Turm</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:turm-der-walder:article.html">Turm der Wälder</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:eldin-turm:article.html">Eldin-Turm</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:akkala-turm:article.html">Akkala-Turm</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Zelda: Breath of the Wild<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2799266"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Rüstungen und Outfits finden: Kosten und Boni</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:article.html">Alle Rüstungen bekommen: Händler, Amiibo und Quests</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:das-barbaren-set-maske-kleider-und-hose-finden:article.html">Das Barbaren-Set: Maske, Kleider und Hose finden (Video-Guide)</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:der-donnerhelm-als-schatz-der-gerudo:article.html">Der Donnerhelm als Schatz der Gerudo</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:die-kletter-rustung-kopftuch-handschuhe-und:article.html">Die Kletter-Rüstung: Kopftuch, Handschuhe und Stiefel finden (Video-Guide)</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:neue-rustungsteile-dank-1-dlc-krog-maske-phantom:article.html">Neue Rüstungsteile dank 1. DLC: Krog-Maske, Phantom-Rüstung &amp; Co. finden</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,guide-entwicklungssteine-diese-pokemon:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Entwicklungssteine: Diese Pokémon könnt ihr entwickeln</span><span class="comment-count">8</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/mass-effect-andromeda,guide-romanzen-alle-liebesszenen-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mass Effect Andromeda<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2654624"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Romanzen: Alle Liebesszenen und Affären freischalten</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mass Effect Andromeda<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2654624"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Nebenquests: Fundorte und Voraussetzungen</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:article.html">Alle Nebenquests: Verbündete und Beziehungen</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:heleus-aufgaben-auf-der-nexus:article.html">Heleus-Aufgaben auf der Nexus</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:heleus-aufgaben-auf-eos:article.html">Heleus-Aufgaben auf Eos</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:heleus-aufgaben-auf-aya-und-h-047c:article.html">Heleus-Aufgaben auf Aya und H-047C</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:heleus-aufgaben-auf-voeld:article.html">Heleus-Aufgaben auf Voeld</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:heleus-aufgaben-auf-havarl:article.html">Heleus-Aufgaben auf Havarl</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:heleus-aufgaben-auf-kadara:article.html">Heleus-Aufgaben auf Kadara</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:heleus-aufgaben-auf-elaaden:article.html">Heleus-Aufgaben auf Elaaden</a></li><li><a href="/games/mass-effect-andromeda,guide-alle-nebenquests-fundorte-und:alle-zusatzlichen-aufgaben:article.html">Alle zusätzlichen Aufgaben</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-waffen-und-ihre-fundorte:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Zelda: Breath of the Wild<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2799266"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Waffen und ihre Fundorte</span><span class="comment-count">11</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-nebenquests-fundorte-aller:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Zelda: Breath of the Wild<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2799266"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Nebenquests – Fundorte aller Nebenaufgaben (mit Karte)</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">ARK: Survival Evolved<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2639367"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Cheats, IDs und Konsolenbefehle (PC, PS4, Xbox One)</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:article.html">So wird gecheatet: Konsole öffnen und loslegen</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:cheats-und-ids-fur-dinos:article.html">Cheats und IDs für Dinos</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:cheats-und-ids-fur-items:article.html">Cheats und IDs für Items</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:farb-ids-zum-einfarben-eurer-dinos:article.html">Farb-IDs zum Einfärben eurer Dinos</a></li><li><a href="/games/ark-survival-evolved,guide-cheats-ids-und-konsolenbefehle:cheats-und-ids-fur-beacons:article.html">Cheats und IDs für Beacons</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ps4,guide-auf-werkeinstellungen:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">PS4<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688834"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Auf Werkseinstellungen zurücksetzen: So geht’s</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/hearthstone-heroes-of-warcraft,guide-android-version-alle-infos-fuer:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Hearthstone: Heroes of WarCraft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2239885"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Android-Version: Alle Infos für euer Tablet oder Smartphone</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/crash-bandicoot-n-sane-trilogy,guide-komplettloesung-und-tipps-fuer:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Crash Bandicoot N. Sane Trilogy <div class="topicnotes" data-init="topicconnections.WatchlistStatus|2891610"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Komplettlösung und Tipps für alle drei Spiele (Video-Guide)</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/crash-bandicoot-n-sane-trilogy,guide-komplettloesung-und-tipps-fuer:article.html">Mit dem Crash Bandicoot das Spiel komplett durchspielen: Wozu dienen Edelsteine und Kisten?</a></li><li><a href="/games/crash-bandicoot-n-sane-trilogy,guide-komplettloesung-und-tipps-fuer:komplettlosung-zu-crash-bandicoot-2-cortex-strikes:article.html">Komplettlösung zu Crash Bandicoot 2: Cortex Strikes Back</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/mmo/hearthstone-heroes-of-warcraft,guide-karten-guide-so-gelangt-ihr-an:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Hearthstone: Heroes of WarCraft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2239885"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Karten Guide - So gelangt ihr an neue Karten für eure Decks</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/crash-bandicoot-n-sane-trilogy,guide-alle-trophaeen-und-erfolge-mit-dem:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Crash Bandicoot N. Sane Trilogy <div class="topicnotes" data-init="topicconnections.WatchlistStatus|2891610"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Trophäen und Erfolge mit dem Beuteldachs freischalten</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/hearthstone-heroes-of-warcraft,guide-kartenchaos-alle-details-zu-diesem:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Hearthstone: Heroes of WarCraft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2239885"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Kartenchaos - Alle Details zu diesem speziellen Spielmodus</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_breaker"><ul class="list_base image_base teaser shadow static solid"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class=""><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/720365/scale,300,160,inside/scale,150,80,inside/crop,80,80,35,0/408fd843f71a0ffc074dba8239136857.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/720365/scale,300,160,inside/1118c0a3fe7a3adab3a455920ed5b118.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/steam,7-entsetzliche-horrorspiele-zum-kleinen-preis:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Steam Summer Sale: Horror<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49265"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">7 furchtbar gute Schocker zum kleinen Preis</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/720356/scale,300,169,inside/crop,300,160,0,4/scale,150,80,inside/crop,80,80,35,0/be5001c918552a2e30323cf4c49ca0df.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/720356/scale,300,169,inside/crop,300,160,0,4/376d27203acf1a40fc75c214211c0479.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/diablo-3-reaper-of-souls,auf-den-blutigen-spuren-des-knochenmanns:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Diablo 3: Rückkehr des Totenbeschwörers<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2312397"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Auf den blutigen Spuren des Knochenmanns</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/719789/scale,302,160,inside/crop,300,160,1,0/scale,150,80,inside/crop,80,80,35,0/077f79daaf39643fccb20f2e7614dc21.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/719789/scale,302,160,inside/crop,300,160,1,0/a18d2f781174ca767d6223b35170d9ee.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,diese-spielehits-von-damals-sind-heute-sehr-viel-wert:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688505"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Diese Spielehits von damals sind heute sehr viel wert</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></div></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category active" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div></div><div class="c158da62 f242f9b1 a0dddc10"><div class="f55ef962"></div><div class="b9f50410"></div></div><div class="c158da62 c3547472 afdd7d4d"><div class="f55ef962"></div><div class="b9f50410"></div></div><div class="c158da62 e130fc4b afdd7d4d"><div class="f55ef962"></div><div class="b9f50410"></div></div></div></div></div> <header><!--empty teaser--> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div><script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script> </header><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/wort-guru:game.html" title="Wort Guru">Wort Guru</a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild:game.html" title="The Legend of Zelda: Breath of the Wild">The Legend of Zelda: Breath of the Wild</a></li><li><a href="/games/harvest-moon-dorf-des-himmelsbaumes:game.html" title="Harvest Moon: Dorf des Himmelsbaumes">Harvest Moon: Dorf des Himmelsbaumes</a></li><li><a href="/games/landwirtschafts-simulator-18:game.html" title="Landwirtschafts-Simulator 18">Landwirtschafts-Simulator 18</a></li><li><a href="/games/mass-effect-andromeda:game.html" title="Mass Effect Andromeda">Mass Effect Andromeda</a></li><li><a href="/games/horizon-zero-dawn:game.html" title="Horizon Zero Dawn">Horizon Zero Dawn</a></li><li><a href="/games/ark-survival-evolved:game.html" title="ARK: Survival Evolved">ARK: Survival Evolved</a></li><li><a href="/games/final-fantasy-xv:game,593514.html" title="Final Fantasy XV">Final Fantasy XV</a></li><li><a href="/games/pokemon-sonne-mond:game.html" title="Pokémon Sonne &amp; Mond">Pokémon Sonne &amp; Mond</a></li><li><a href="/games/dead-by-daylight:game.html" title="Dead by Daylight">Dead by Daylight</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/wort-guru,guide-loesungen-fuer-alle-level-und:article.html"><span class="topic">Wort Guru Guide - Lösungen für alle Level und Rätsel</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-ruestungen-und-outfits-finden:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Alle Rüstungen und Outfits finden: Kosten und Boni</span></a></li><li><a href="/games/diablo-3-reaper-of-souls,guide-totenbeschwoerer-beginner-guide-so:article.html"><span class="topic">Diablo 3: Reaper of Souls Guide - Totenbeschwörer Klassen-Guide - Nützliche Tipps zum Necromancer</span></a></li><li><a href="/games/fifa-18,guide-demo-alle-infos-zu-release:article.html"><span class="topic">FIFA 18 Guide - Demo: Alle Infos zu Release, Download und Inhalt</span></a></li><li><a href="/games/esports,der-niedergang-von-team-liquid-die-geschichte-dreier-egos:article.html"><span class="topic">eSports Special - Der Niedergang von Team Liquid, die Geschichte dreier Egos</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-schreine-fundorte-und-tipps-zu-den:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Schreine: Fundorte und Walkthrough</span></a></li><li><a href="/games/pokemon-go,guide-raids-raid-paesse-und-alle-infos:article.html"><span class="topic">Pokémon Go Guide - Raids, Raid-Pässe und alle Infos zum Kampf gegen die Bosse</span></a></li><li><a href="/games/fifa-18,guide-spielerwerte-diese-staerke-zeigen:article.html"><span class="topic">FIFA 18 Guide - Spielerwerte: Diese Stärke zeigen unsere Profis</span></a></li><li><a href="/games/fifa-17,guide-tots-das-team-of-the-season-mit:article.html"><span class="topic">FIFA 17 Guide - TOTS: Das Team of the Season mit den besten Spielern der letzten Saison</span></a></li><li><a href="/games/tomb-raider,wohin-der-croft-vater-gefluechtet-ist:article.html"><span class="topic">Tomb Raider Special - Wohin der Entwickler geflüchtet ist</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/get-even,test-pc:article.html"><span class="topic">Get Even Test</span></a></li><li><a href="/games/diablo-3-reaper-of-souls,rueckkehr-des-totenbeschwoerers-alle-details-zum-neuen:article.html"><span class="topic">Diablo 3: Reaper of Souls Special - Rückkehr des Totenbeschwörers - Alle Details zum neuen DLC</span></a></li><li><a href="/games/wort-meister,guide-alle-loesungen-und-tipps-zum:article.html"><span class="topic">Wort Meister Guide - Alle Lösungen und Tipps zum Buchstaben-Rätsel</span></a></li><li><a href="/games/harvest-moon-dorf-des-himmelsbaumes,guide-mutationen-und-ihre-bedingungen:article.html"><span class="topic">Harvest Moon: Dorf des Himmelsbaumes Guide - Mutationen und ihre Bedingungen</span></a></li><li><a href="/games/angry-birds-evolution,guide-tipps-zu-kaempfen-evolutionen-und:article.html"><span class="topic">Angry Birds Evolution Guide - Tipps zu Kämpfen, Evolutionen und mehr</span></a></li><li><a href="/games/battle-chasers-nightwar,vorschau-pc:article.html"><span class="topic">Battle Chasers: Nightwar Vorschau</span></a></li><li><a href="/games/harvest-moon-dorf-des-himmelsbaumes,guide-alle-junggesellen-und:article.html"><span class="topic">Harvest Moon: Dorf des Himmelsbaumes Guide - Alle Junggesellen und Junggesellinnen im Detail</span></a></li><li><a href="/games/the-elder-scrolls-online-morrowind,test-ps4:article.html"><span class="topic">The Elder Scrolls Online: Morrowind Test</span></a></li><li><a href="/games/crash-bandicoot-n-sane-trilogy,guide-alle-trophaeen-und-erfolge-mit-dem:article.html"><span class="topic">Crash Bandicoot N. Sane Trilogy  Guide - Alle Trophäen und Erfolge mit dem Beuteldachs freischalten</span></a></li><li><a href="/games/fifa-17,guide-talente-und-die-besten-spieler:article.html"><span class="topic">FIFA 17 Guide - Talente und die besten Spieler</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2017, <a target="_blank" href="http://www.stroeermediabrands.de/">STRÖER Media Brands AG</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$4a600c978754dd34541177a267522f26?k0=id%3A2892952&amp;k0=page%3Anews&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>