<!DOCTYPE html><html><head><title>Dark Souls 3: Spieler verspottet Boss mit artistischer Darbietung</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Dark Souls 3: Dark Souls 3 ist definitiv ein bockschweres Spiel. Und trotzdem setzen sich die Spieler immer neue Herausforderungen, die das Ganze noch ..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Dark Souls 3: Spieler verspottet Boss mit artistischer Darbietung"/><meta property="og:url" content="http://www.gamona.de/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/699125/scale,300,169,outside/63c5e74b2c714479b2b075084e0b5487.jpg"/><meta property="og:description" content="Dark Souls 3: Dark Souls 3 ist definitiv ein bockschweres Spiel. Und trotzdem setzen sich die Spieler immer neue Herausforderungen, die das Ganze noch ..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Dark Souls 3: Spieler verspottet Boss mit artistischer Darbietung"/><meta name="twitter:description" content="Dark Souls 3: Dark Souls 3 ist definitiv ein bockschweres Spiel. Und trotzdem setzen sich die Spieler immer neue Herausforderungen, die das Ganze noch ..."/><meta name="twitter:image" content="http://gamona-images.de/699125/scale,1000,563,outside/1a3fbc5b16bc323a09a75fcb454012c0.jpg"/><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1bf80/75ac2273a17d31e8b4c47e6f30cb7011.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-18gkq/ca2662a701c02d86870d5d1ea8911062.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1m8yj-1bloz/4012c36033c2f20c8443a41671769475.css" data-managed="news detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i5pn-1b0re/476e1fb39d11979fdc1eb88ab1955117.css" data-managed="newslist" media="screen and (min-width:1031px)" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1l9g8-1bf1z/90ccf47682b3866226ab0754fdc0da43.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1o9vu,1kgni-1bkul/3ed090bb7701edc43f3e6a381af4320d.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-169hc/92ce96434d129cf20757fa55d1ce3123.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=news&amp;async=true&amp;sourcepoint=true" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {var chk=false;jQuery(window).load(function() {if (!chk) {location.href='/adblock/?t=ac';}});try {gamAdController.push({'executeCallback':function() {chk=true;}});} catch (e) {}})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1cbvc-1bf7p/960351251d6f6ce18b501530439b8f64.css","classMap":{"_container":"e0cc36ea","_label":"f7627120","zones":{"_banner":"f40df9d1","_sky":"f2d90b88","_sky_2":"d6f1151f","_rectangle":"b07b2fa8","_rectangle_2":"e724a0e2","_layer":"cea9c4dc","_posterad":"b948b705"},"restore":{"werbung":"e431a8a1","_banner":"f40df9d1","_sky":"f2d90b88","_sky_2":"d6f1151f","_rectangle":"b07b2fa8","_rectangle_2":"e724a0e2","_layer":"cea9c4dc","topbanner":"abe5df4e","contentad":"e231cce9","skyscraper":"f9ed19f2","rightbox":"f4177cd2","precontent":"dc695542"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":null,"smb-game":"dark-souls-3","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["rollenspiel"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2220951},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});node.css({'width':width+'px','right':(-width)+'px'});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});node.css({'width':width+'px'});},'rectangle':function(node,width,height) {if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2834910,"slug":"games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung$0","author":"Marvin Fuhrmann","published_date":"2017-01-21T10:00:00+0100","modified_date":"2017-01-21T10:00:00+0100","type":"news"},"page":{"categories":{"genre":["rollenspiel"],"platform":["xbox-one","playstation-4","pc"],"producer":["fromsoftware"]},"channel":"games","distribution":"website","view":"news"},"product":{"id":2220951,"slug":"dark-souls-3","type":"game","launch_date":"2016-04-12"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$59367b391107276cc36d3da7d0e2f3e6?k0=id%3A2834910\u0026k0=page%3Anews\u0026k0=none","gaq":{"variables":{"Autor":"Marvin Fuhrmann","Modified Date":"2017-01-21T10:00:00Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":null,"smb-game":"dark-souls-3","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["rollenspiel"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2220951},"statisticId":null},{"adSessionId":"01585a6fc42d51b463fd9f21a5a61e6b"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');var targetingPixel = jQuery('<img src="http://pubads.g.doubleclick.net/activity;dc_iu=/4444/smb_thewitcher/retargeting;ord=1" width="1" height="1" border="0" />');targetingPixel.load(function(){targetingPixel.remove();console.log('witcher targeting pixel removed');});jQuery('body').append(targetingPixel);(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Marvin Fuhrmann","Modified Date":"2017-01-21T10:00:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-683609f7.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="e431a8a1 f40df9d1 abe5df4e c4fca194"><div class="e0cc36ea"></div><div class="f7627120"></div></div><div class="site"><div class="sitecontent"><div class="row content light news-detail games" itemscope itemtype="http://schema.org/NewsArticle"><div class="eight columns"><div class="contentborder"><article><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/games/dark-souls-3:game,2220951.html">Dark Souls 3 </a> - Spieler verspottet Boss mit artistischer Darbietung</h1></div></div><div class="articlebody" itemprop="articlebody"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><a href="https://plus.google.com/109603212165937902618/posts" rel="author" target="_blank" itemprop="url"><img src="http://gamona-images.de/693933/scale,50,50,inside/1cd47ff104ede3c529c5134810e7aca7.jpg" alt="Profilbild von Marvin Fuhrmann" itemprop="image" /><span itemprop="name">Marvin Fuhrmann</span></a>,</div><span class="datetime"><time datetime="2017-01-21T10:00:00Z"><span class="date">Samstag, 21.01.2017,</span> <span class="time">10:00 Uhr</span></time></span></div> <div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2220951"><span class="count">4</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html#comments" class="comment" title="Kommentare"><span class="count">1</span><span class="data-icon"></span></a></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="5624564159" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Dark Souls 3 ist definitiv ein bockschweres Spiel. Und trotzdem setzen sich die Spieler immer neue Herausforderungen, die das Ganze noch einen Ticken schlimmer machen. So auch &quot;iHardlyTriHard Gaming&quot;, der den Boss während des Kampfes fast schon mit seiner artistischen Darbietung verhöhnt.</p><div class="picturebox mini nolayer news   news    single slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2822758,2822760],&quot;topic&quot;:2220951}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/dark-souls-3:game,2220951.html">Dark Souls 3</a> - Spieler verspottet Boss mit artistischer Darbietung </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/dark-souls-3:game,2220951.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2220951"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/dark-souls-3,bockschwere-e3-screenshots:screenshotset,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/screenshotset,2822758/"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/699125/scale,80,45,outside/b9da160b660def5d502daa1b5273e365.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/699125/scale,300,169,outside/63c5e74b2c714479b2b075084e0b5487.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/699125/scale,480,270,outside/7fe5d60f49f0436ecfeecc0f16a28f51.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/699125/scale,640,360,outside/70f638aea48b202b40eafad68fbd1774.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/699125/scale,1078,606,outside/3392b4f2bb7b5ec9733266701b1e70c2.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/699125/scale,1600,900,outside/f4bdb65e66e028d05fb4e118dfb84b10.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699125/42b79eb5aadb2471e3d5fb3bbff7a57b.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699125/42b79eb5aadb2471e3d5fb3bbff7a57b.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/699125/scale,300,169,outside/63c5e74b2c714479b2b075084e0b5487.jpg);"><noscript><img src="http://gamona-images.de/699125/42b79eb5aadb2471e3d5fb3bbff7a57b.jpg" alt="Screenshot zu: Dark Souls 3 - Spieler verspottet Boss mit artistischer Darbietung" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/screenshotset,2822758,screenshot-2822762/"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/699126/scale,80,45,outside/7d7956e224cf4c217f82f05387971797.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/699126/scale,300,169,outside/cc388d2a990010b258bacae4891b8c91.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/699126/scale,480,270,outside/faf66a52365dd12ff5f156ea37087d0e.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/699126/scale,640,360,outside/f90bd3f76703532d7b4cdb0587dec0d1.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/699126/scale,1078,606,outside/419715530d8687280de7492a03c202d9.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/699126/scale,1600,900,outside/9335540d97f69d1e4275f8fc8f7eb75a.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699126/d2e472ea0230eb8c66d0446afb91ef1c.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699126/d2e472ea0230eb8c66d0446afb91ef1c.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/699126/scale,300,169,outside/cc388d2a990010b258bacae4891b8c91.jpg);"><noscript><img src="http://gamona-images.de/699126/d2e472ea0230eb8c66d0446afb91ef1c.jpg" alt="Screenshot zu: Dark Souls 3 - Spieler verspottet Boss mit artistischer Darbietung" itemprop="contentURL" /></noscript></span></span></span><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/screenshotset,2822758/&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2220951"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count hide"><span class="set">Bild 1/11</span><span class="total">Bild 177/187</span><span class="one">1/1</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/699125/scale,1600,900,outside/f4bdb65e66e028d05fb4e118dfb84b10.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">Dark Souls 3 kann mit tödlicher Präzision gespielt werden.</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>Das spannende und beeindruckende Video zu Dark Souls 3 findet ihr weiter unten. Dabei geht es um den Boss &quot;Champion Gundyr&quot;, auf den ihr erst spät und optional im Spiel stoßt. Eigentlich ist er selbst zu dieser Zeit noch eine harte Nuss für die Spieler. Doch hier nimmt der User den Boss auseinander. Die Angriffe werden mit dem Rücken zum Gegner pariert, die Waffen und Schilde sowie Rüstung werden immer wieder gewechselt und abgelegt. Zudem nutzt &quot;<a href="https://www.youtube.com/channel/UCOigp9otdVyEXHKNtlITaYg" target="_blank">iHardlyTriHard Gaming</a>&quot; immer wieder die Praise-the-Sun-Pose, kurz bevor Gundyr zum Angriff ausholt. </p><h2>Neue Herausforderungen in Dark Souls 3</h2><p>Aktuell müssen sich die Spieler noch die Zeit mit solchen Herausforderungen in Dark Souls 3 vertreiben. Denn schließlich lässt der zweite und damit letzte DLC noch ein wenig auf sich warten. Bislang gibt es noch keinen Termin für den Zusatzinhalt. Gemunkelt wird, dass es darin in die Stadt der Untoten geht, die schon im ersten <a href="/dark-souls" class="autolink">Dark Souls</a> ein Gebiet war. <br /></p><span class="videobox"><span class="video youtube"><span class="video-player"><iframe src="https://www.youtube.com/embed/qJJlLR1qCr4?wmode=opaque" frameborder="0" allowfullscreen="true"></iframe></span></span><span class="text"><a class="morelink data-icon " href="/games/dark-souls-3:trailer,2220951.html"><span class="name"><span class="morelink_name" data-hover="32 weitere Videos">32 weitere Videos</span></span></a></span></span><div class="picturebox detail active news   news    slide-animation bbcode"><div class="start-teaser"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/dark-souls-3:game,2220951.html">Dark Souls 3</a> - Die Geschichte der &quot;Dark Souls&quot;-Macher From Software </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/dark-souls-3:game,2220951.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2220951"><div class="noteitem connect star data-icon"></div></div></div></span><span class="image" style="background-image:url(http://gamona-images.de/671416/0439dab6d539b921227a3250fe3ff6fd.jpg);padding-top:38.888%"><a href="/games/fromsoftware,wie-die-gab-s-schon-vor-den-souls-spielen-from-softwares:pictureshow.html" class="picturenav"><span class="overlay_gallery"></span></a></span><span class="start">Klicken, um Bilderstrecke zu starten (61 Bilder)</span></div></div><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/die-geschichte-des-films,die-groessten-filmfehler:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/scale,146,80,inside/crop,80,80,33,0/957efec2e0f018195fffbe86f0f939da.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/52deb53dbae430e4445acb6888d0e1d4.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/street-fighter-5,die-geschichte-der-beat-em-ups:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Prügelspiele</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Geschichte der Beat-em-ups</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><p class='buyteaser'>Dark Souls 3 ist für PC,  PS4 und Xbox One erschienen. Jetzt bei <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;keywords=Dark%20Souls%203&amp;index=video-games-de&amp;tag=gamona-21&amp;linkCode=ur2&amp;camp=1638&amp;creative=6742" rel="nofollow" target="_blank" data-track="topic-info/amazon/2220951" class="disable-quickload">Amazon</a> kaufen oder direkt downloaden bei <a href="http://www.gamesrocket.de/download/Dark-Souls-III.html?ref=206" rel="nofollow" target="_blank" class="disable-quickload">gamesrocket</a>.</p></div></article><div class="morelinks"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/games/dark-souls-3:game,2220951.html">Dark Souls 3</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="guides">Guides &amp; Lösung<span class="arrow"></span></div><div class="tab" data-tab="similar">Verwandt<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="guides">Guides &amp; Lösung</option><option value="similar">Verwandt</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/dark-souls-3,geruecht-name-des-zweiten-dlcs-entdeckt:news.html">Gerücht: Name des zweiten DLCs entdeckt <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,test-ps4:article,2822780.html">Dark Souls 3 - Test: Stichflamme der Leidenschaft <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,epischer-pvp-trailer-zu-ashes-of-ariandel:news.html">Epischer PvP-Trailer zu Ashes of Ariandel <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,so-gut-sieht-das-rollenspiel-in-der-unreal-engine-4-aus:news.html">So gut sieht das Rollenspiel in der Unreal Engine 4 aus <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,erste-szenen-zum-dlc-ashes-of-ariandel:news.html">Erste Szenen zum DLC Ashes of Ariandel <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,erster-trailer-zum-dlc-ashes-of-ariandel:news.html">Erster Trailer zum DLC Ashes of Ariandel <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,ashes-of-ariandel-dlc-erscheint-im-oktober:news.html">Ashes of Ariandel-DLC erscheint im Oktober <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,vermeintliche-concept-bilder-zum-dlc-geleakt:news.html">Vermeintliche Concept-Bilder zum DLC geleakt <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,das-ganze-spiel-mit-tanzmatte-gemeistert:news.html">Das ganze Spiel mit Tanzmatte gemeistert <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,spieler-beendet-das-spiel-ohne-einen-treffer-abzubekommen:news.html">Gamer beendet Spiel, ohne einen Treffer abzubekommen <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"><li><a href="/games/dark-souls-3,komplettloesung:article.html">Komplettlösung, Tipps und Tricks <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-ringe-fundorte-effekte-und-gewicht:article.html">Ringe: Fundorte, Effekte und Gewicht <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-schwester-friede-besiegen-boss:article.html">Schwester Friede besiegen: Boss-Guide <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-meister-grabhueter-finden-und:article.html">Meister-Grabhüter finden und besiegen <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-pvp-arena-und-spielmodi-im-detail:article.html">PVP-Arena: So gelangt ihr in die Untoten-Matches <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-so-gelangt-ihr-zum-dlc-inhalt:article.html">So gelangt ihr zum DLC-Inhalt <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-kraehennest-finden-snugglys-liste:article.html">Krähennest finden: Snugglys Liste <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-im-koop-zusammen-spielen:article.html">Im Koop zusammen spielen <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-zauber-finden-fundorte-aller:article.html">Zauber finden: Fundorte aller Zauber zusammengefasst <span class="icon"></span></a></li><li><a href="/games/dark-souls-3,guide-anri-von-astora-questreihe:article.html">Anri von Astora: Questreihe <span class="icon"></span></a></li></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/yakuza-0,test-ps4:article.html">Yakuza 0 - Test: Verbrechen lohnt sich <span class="icon"></span></a></li><li><a href="/games/resident-evil,die-7-gruseligsten-resident-evil-momente:article.html">Resident Evil - Die 7 gruseligsten Resident Evil Momente (Special)<span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,frisuren:pictureshow.html">Pokémon Sonne &amp; Mond - Frisuren <span class="icon"></span></a></li><li><a href="/games/spielekultur,von-persoenlichkeitsstoerungen-horror-spielen-und-dem-suizid:article.html">Spielekultur - Von Persönlichkeitsstörungen zum Suizid eines Wrestlers: Der Werdegang von Suda51 (Special)<span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,mehr-geld-als-verstand:article.html">Wiped! - Die MMO-Woche - Mehr Geld als Verstand (Kolumne)<span class="icon"></span></a></li><li><a href="/games/nintendo-switch,gimmick-konsole-oder-spielspassgarant:article.html">Nintendo Switch - Nintendo Switch: Alles, was ihr wissen müsst (Special)<span class="icon"></span></a></li><li><a href="/games/nintendo-switch,controller-funktionen-und-farben-der-joy-con:pictureshow.html">Nintendo Switch - Controller: Funktionen und Farben der Joy-Con <span class="icon"></span></a></li><li><a href="/games/fifa-17,das-team-of-the-year-toty-2017-im-ueberblick:pictureshow.html">FIFA 17 - Das Team of the Year (TOTY 2017) im Überblick <span class="icon"></span></a></li><li><a href="/games/spielekultur,videospiele-als-kunst-weshalb-die-ansicht-vieler-gamer-der:article.html">Spielekultur - Warum wir Gamer uns oft selbst im Weg stehen (Kolumne)<span class="icon"></span></a></li><li><a href="/games/pokemon,das-grosse-pokemon-voting-waehlt-euer-lieblings-pokemon:voting.html">Pokémon - Das große Pokémon-Voting: Wählt euer Lieblings-Pokémon! <span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"><li><a href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html">Final Fantasy XV - Alle Waffen finden und die beste Waffe wählen <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html">Final Fantasy XV - Dungeons meistern und verschlossene Türen öffnen <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-evolutionssteine-finden-und:article.html">Pokémon Sonne &amp; Mond - Evolutionssteine finden und Evolutionen auslösen <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-koenigswaffen-im-video-finden:article.html">Final Fantasy XV - Alle Königswaffen im Video finden <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-pokemon-finden-und-fangen-auch-die:article.html">Pokémon Sonne &amp; Mond - Pokémon finden und fangen – Auch die besonderen <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-fische-finden-und-richtige:article.html">Final Fantasy XV - Alle Fische finden und richtige Köder nutzen <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-zuneigung-erhoehen-trick-um:article.html">Pokémon Sonne &amp; Mond - Zuneigung erhöhen: Trick um schnell die Freundschaft zu stärken <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-das-ende-und-der-geheime-abspann:article.html">Final Fantasy XV - Das Ende und der geheime Abspann: Eine Analyse <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-alle-qr-codes-und-was-ihr-beachten:article.html">Pokémon Sonne &amp; Mond - Alle QR-Codes und was ihr beachten müsst <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-shiny-so-bekommt-ihr-schillernde:article.html">Pokémon Sonne &amp; Mond - Shiny! So bekommt ihr schillernde Pokémon <span class="icon"></span></a></li></ul><ul data-list-name="top" style="display:none"><li><a href="/games/final-fantasy-xv,guide-tipps-und-tricks-fuer-den-kampf-um:article.html">Final Fantasy XV - Tipps und Tricks für den Kampf um das Königreich Lucis <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-entwicklungen-besonderheiten-beim:article.html">Pokémon Sonne &amp; Mond - Entwicklungen: Besonderheiten beim Entwickeln eurer Pokémon <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-schnell-leveln-und-fp-verdienen:article.html">Final Fantasy XV - Schnell leveln und FP verdienen <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-beschwoerungen-gottheiten:article.html">Final Fantasy XV - Beschwörungen: Gottheiten rufen und Siegel freischalten <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-chocobo-freischalten-oder-vielmehr:article.html">Final Fantasy XV - Chocobo freischalten oder besser &quot;mieten&quot;: Färben, Rennen veranstalten und mehr <span class="icon"></span></a></li><li><a href="/games/minecraft,guide-multiplayer-server-erstellen-und:article.html">Minecraft - Multiplayer: Server erstellen und Port für Freunde freigeben <span class="icon"></span></a></li><li><a href="/games/resident-evil-7,guide-schmutzige-muenze-walkthrough:article.html">Resident Evil 7 - Schmutzige Münze: Walkthrough durch die Geheimnisse <span class="icon"></span></a></li><li><a href="/games/twitch,guide-streamer-werden-alles-was-ihr-zum:article.html">Twitch - Streamer werden: Alles, was ihr zum Streamen braucht <span class="icon"></span></a></li><li><a href="/games/pokemon-sonne-mond,guide-battle-royal-so-gewinnt-ihr-im:article.html">Pokémon Sonne &amp; Mond - Battle Royale: So gewinnt ihr im Multiplayer <span class="icon"></span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-editionen-im-detail:article.html">The Legend of Zelda: Breath of the Wild - Alle Editionen im Detail <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2220951"><span class="count">4</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html#comments" class="comment" title="Kommentare"><span class="count">1</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2834910" itemprop="comment" itemscope itemtype="http://schema.org/UserComments" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><meta itemprop="discusses" content="Dark Souls 3 - Spieler verspottet Boss mit artistischer Darbietung" /><span class="headline">Kommentare (1)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html#comment:2b055f92-abe7-4dcf-87ba-b1af929007c6" /><input type="hidden" name="id" value="2b055f92-abe7-4dcf-87ba-b1af929007c6" /><input type="hidden" name="thread" value="2834910" /><textarea name="auth" style="display:none" rows="8" cols="40">e228e35e0e741efdbc4679572a998a16</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="e431a8a1 b07b2fa8 e231cce9 d869e775"><div class="e0cc36ea"></div><div class="f7627120"></div></div><div class="comment-list"><div class="comment-item guest"><a name="comment:a33298a6-8c65-4c26-b248-eafaec8fba38"></a><div class="comment-content"><div class="comment-header"><span class="comment-user"><span itemprop="creator">Wheeler</span></span><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><span class="comment-nr">#1</span><div class="comment-body" itemprop="commentText">Bin eigentlich ganz gierig was From Software für die Nintendo Switch ankündigen werden</div><div class="comment-actions"><span class="comment-date"><time datetime="2017-01-21T10:42:26Z">Heute <span class="time">10:42 Uhr</span></time></span><meta itemprop="commentTime" content="2017-01-21T10:42:26Z"/><span class="comment-action data-icon reply" onclick="initHandler('comment.ActionReply',this);">Antworten</span><span>&nbsp;|&nbsp;</span><span class="comment-action data-icon quote" onclick="initHandler('comment.ActionQuote',this);">Zitieren</span><div class="comment-vote"><span class="vote-up disable-quickload disabled" onclick="initHandler('comment.ActionVote',this);return false;" title="Kommentar gefällt mir"><span class="data-icon"></span>0</span></div></div></div></div></div></div><div class="switch_topic_container"><a class="btn_next " href="/games/electronic-arts,weitere-nintendo-switch-titel-erst-beim-erfolg-der-konsole:news.html"><span class="data-icon"><img src="http://gamona-images.de/697772/scale,137,77,inside/crop,77,77,30,0/ee699ff91b3a588229b590f6fdac7b72.jpg"/><div class="content"><span class="headline">Electronic Arts</span><span class="text"> - Weitere Nintendo-Switch-Titel erst beim Erfolg der Konsole</span></div></span></a></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/dark-souls-3:game,2220951.html" itemprop="url"><span itemprop="title">Dark Souls 3</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">News</span></span></span></span></span></div></div></div><div class="four columns new" id="new" data-resort="newslist387778" data-init="news.FixedBox"><div class="sidebar_wrapper"><div style="position: relative">    <div id="re_banner_mr_wrapper">
    <div id="re_banner_mr">
        <a href="http://po.st/REVII_Preorder" target="_blank"></a>
        <div id="re_banner_mr__game">
            <div id="re_banner_mr__top__available"></div>
        </div>
        <div id="counter">
            <span class="tag">9</span>
            <span class="grey">Tage</span>
            <span class="std">14</span>
            <span class="grey">Std</span>
            <span class="min">38</span>
            <span class="grey">Min</span>
            <span class="sek">25</span>
            <span class="grey">Sek</span>
        </div>
        <img class="scratched" src="http://teaser.gamona.de/a2/1f/7f/a6aef74274665d713e78a831f8_A2FmYWU0NDUxNzhm.png" alt="">
        <div class="grad"></div>
        <img src="http://teaser.gamona.de/94/1c/c2/19c71844e67a3f256a94cc2ae8_AzljMTc0NjM1OWNl.gif" alt="" class="logo">
    </div>
    </div>
    <img src="https://servedby.flashtalking.com/imp/2/72512;2296442;201;pixel;StroerDigitalDE;GamonaSpieletippsGIGATeaserAdMotivVorbestellenbis2301/?cachebuster=1484993856" alt="" style="position:absolute;left:-9999px" />
    <img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/5286166/Capcom_REVII_Countdown&amp;sz=1x1&amp;t=&amp;c=1484993856" alt="" style="position:absolute;left:-9999px" />
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            (function RE7Countdown() {
                document.querySelector("#re_banner_mr__game").classList.add('active');

                var lastMin, lastSek, lastStd, lastTag, currMin, currSek, currTag, currStd;

                function getTimeRemaining(endtime) {
                    var t = Date.parse(endtime) - Date.parse(new Date());
                    var seconds = Math.floor((t / 1000) % 60);
                    var minutes = Math.floor((t / 1000 / 60) % 60);
                    var hours = Math.floor((t / (1000 * 60 * 60)) % 24);
                    var days = Math.floor(t / (1000 * 60 * 60 * 24));
                    return {
                        'total': t,
                        'days': days,
                        'hours': hours,
                        'minutes': minutes,
                        'seconds': seconds
                    };
                }

                function initializeClock(id, endtime) {
                    var clock = document.getElementById(id);
                    var hoursSpan = clock.querySelector('.std');
                    var minutesSpan = clock.querySelector('.min');
                    var secondsSpan = clock.querySelector('.sek');
                    var daySpan = clock.querySelector('.tag');

                    function updateClock() {
                        var t = getTimeRemaining(endtime);

                        lastStd = currStd;
                        lastMin = currMin;
                        lastSek = currSek;
                        lastTag = currTag;

                        currStd = ('0' + t.hours).slice(-2);
                        if (currStd !== lastStd) {
                            hoursSpan.innerHTML = currStd;
                            lastStd = currStd;
                        }
                        currMin = ('0' + t.minutes).slice(-2);
                        if (currMin !== lastMin) {
                            minutesSpan.innerHTML = currMin;
                            lastMin = currMin;
                        }
                        currSek = ('0' + t.seconds).slice(-2);
                        if (currSek !== lastSek) {
                            secondsSpan.innerHTML = currSek;
                            lastSek = currSek;
                        }
                        currTag = ('0' + t.days).slice(-2);
                        if (currTag !== lastTag) {
                            daySpan.innerHTML = currTag;
                            lastTag = currTag;
                        }
                        if (t.total <= 0) {
                            clearInterval(timeinterval);
                            document.querySelector("#re_banner_mr").classList.add('over');
                        }
                    }
                    updateClock();
                    var timeinterval = setInterval(updateClock, 1000);
                }
                var deadline = new Date('2017-01-24T00:00:00+01:00');
//                for testing:
//                var deadline = new Date();
//                deadline.setSeconds(deadline.getSeconds() + 3);
                initializeClock('counter', deadline);
            })();
        });
    </script>
<style>
@font-face {
    font-family: cpt;
    src: url(http://www.gamona.de/fonts/cpt.ttf);
}

#re_banner_mr_wrapper{
    position: relative;
    margin: 0 auto;
    height: 270px;
    width: 300px;
}

#re_banner_mr a{
    display: block;
    position: absolute;
    width: 100%;
    height: 100%;
    z-index: 51;
}

#re_banner_mr {
    width: 300px;
    height: 250px;
    background: #000;
    position: relative;
    overflow: hidden;
    position: absolute;
    top: 0;
    cursor: pointer;
}

#re_banner_mr__game {
    display: block;
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    background: #000 url(http://teaser.gamona.de/3f/b7/0d/872bab41e55fa21d81afa6de9a_AzM3OGI0NWFkYTY5.gif);
}

#re_banner_mr .logo {
    position: absolute;
    top: 47px;
    left: 61px;
}

#re_banner_mr__top__available {
    position: absolute;
    right: 0;
    top: 143px;
    width: 150px;
    height: 80px;
    z-index: 20;
    background: url(http://teaser.gamona.de/8e/8c/b3/f48e3845fa71b0250419a9025d_AzhjZmU0YWI1MTk1.png) center center no-repeat;
}

#re_banner_mr .min, .std, .tag, .sek {
    min-width: 24px;
}

#counter {
    position: absolute;
    left: 0;
    top: -4px;
    width: 100%;
    height: 42px;
    font-family: cpt, sans-serif;
    font-size: 25px;
    letter-spacing: 0.5px;
    color: #dc731f;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-align: center;
    -webkit-align-items: center;
    -moz-box-align: center;
    -ms-flex-align: center;
    align-items: center;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
    -moz-box-pack: center;
    -ms-flex-pack: center;
    justify-content: center;
    z-index: 20;
}

#re_banner_mr .scratched {
    position: absolute;
    top: -2px;
    left: 0;
    right: 0;
    margin: 0 auto;
    width: 90%;
    height: 40px;
    z-index: 21;
}

#re_banner_mr .grey {
    color: #ddd;
    font-weight: 400;
    font-size: 25px;
}

#re_banner_mr .grey:not(:last-child) {
    margin-right: 13px;
}

#re_banner_mr .sek + .grey {
    min-width: 0px;
}

#re_banner_mr .grad {
    position: absolute;
    width: 100%;
    height: 100%;
    z-index: 19;
    background: -webkit-gradient(linear, left top, left bottom, color-stop(9%, rgba(0,0,0,0.9)),color-stop(18%, rgba(0,0,0,0)));
    background: -webkit-linear-gradient(top, rgba(0,0,0,0.9) 9%,rgba(0,0,0,0) 18%);
    background: -moz-linear-gradient(top, rgba(0,0,0,0.9) 9%,rgba(0,0,0,0) 18%);
    background: -o-linear-gradient(top, rgba(0,0,0,0.9) 9%,rgba(0,0,0,0) 18%);
    background: linear-gradient(to bottom, rgba(0,0,0,0.9) 9%,rgba(0,0,0,0) 18%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#00ffffff',GradientType=0 ); /* IE6-9 */
}

#re_banner_mr .over .scratched {
    display: none;
}

#re_banner_mr .over #re_banner_mr__top__available {
    left: 145px;
    background: url(http://teaser.gamona.de/4d/1c/41/8d44f0456c4278e234f9f75476_AzRjODQ0YzcyZjc3.png) no-repeat center;
}

#re_banner_mr .over .grad {
    opacity: 0;
}

#re_banner_mr .over #counter {
    opacity: 0;
}

#re_banner_mr .grad,
#re_banner_mr #counter {
    -webkit-transition: all 3s;
    -moz-transition: all 3s;
    -o-transition: all 3s;
    transition: all 3s;
}

	#re_banner_mr_wrapper ~ .sidebar-news {
		top: 280px;
	}
	
	#re_banner_mr_wrapper #th_sidebar{
		padding-bottom: 10px;
	}
</style><div class="container_base solid shadow sidebar-news" data-recycle="sidebar-newslist-detail"><ul class="list_base text"><li class="headline_base"><div ><span class="text_base"><h3>News &amp; Updates Heute</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dark-souls-3,spieler-verspottet-boss-mit-artistischer-darbietung:news.html"><span class="time">10:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dark Souls 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220951"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Spieler verspottet Boss mit artistischer Darbietung</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Gestern</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/electronic-arts,weitere-nintendo-switch-titel-erst-beim-erfolg-der-konsole:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Electronic Arts<div class="topicnotes" data-init="topicconnections.WatchlistStatus|71798"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Weitere Nintendo-Switch-Titel erst beim Erfolg der Konsole</span><span class="comment-count">10</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-legend-of-zelda-breath-of-the-wild,das-letzte-wii-u-spiel-von-nintendo:news.html"><span class="time">16:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Legend of Zelda: Breath of the Wild<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2799266"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das letzte Wii-U-Spiel von Nintendo</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,minispiele-des-januar-events-zeigen-sich-im-neuen-trailer:news.html"><span class="time">15:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy XV<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Minispiele des Januar-Events zeigen sich im neuen Trailer</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/nintendo-switch,kein-netflix-medien-apps-oder-abwaertskompatibilitaet-zum:news.html"><span class="time">13:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo Switch<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2833739"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Kein Netflix, Medien-Apps oder Abwärtskompatibilität zum Launch</span><span class="comment-count">9</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/uncharted-4-a-thief-s-end,the-lost-legacy-soll-sich-deutlich-anders-anfuehlen:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Uncharted 4: A Thief&#39;s End<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220369"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">The Lost Legacy soll sich deutlich anders anfühlen</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="e431a8a1 b07b2fa8 e231cce9"><div class="e0cc36ea"></div><div class="f7627120"></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/yakuza-0,test-ps4:article.html"><span class="time">11:11</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Yakuza 0 - Test<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2518214"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Verbrechen lohnt sich</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/nintendo-switch,publisher-zeigt-versehentlich-das-menue-der-konsole:news.html"><span class="time">10:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo Switch<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2833739"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Publisher zeigt versehentlich das Menü der Konsole</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/colossal,erster-trailer-zum-ungewoehnlichen-monsterfilm-mit-anne:news.html"><span class="time">01:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Colossal<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2642802"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Erster Trailer zum ungewöhnlichen Monsterfilm mit Anne Hathaway</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/hellboy-3,guillermo-del-toro-verspricht-hellboy-meeting-bei-100.000:news.html"><span class="time">00:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Hellboy 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2248231"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Guillermo del Toro verspricht Hellboy-Meeting bei 100.000 Votes *UPDATE2*</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/wolverine-3,erste-stimmen-nach-preview-sprechen-von-einem-brillianten:news.html"><span class="time">00:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Logan: The Wolverine<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2424863"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Erste Stimmen nach Preview sprechen von einem brillianten Abschied </span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Donnerstag, 19.01.2017</h3></span></div></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/power-rangers,endlich-neuer-trailer-zeigt-die-volle-ruestung-plus-megazord:news.html"><span class="time">19:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Power Rangers<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2492139"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Endlich: Neuer Trailer zeigt die volle Rüstung plus Megazord!</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/wolverine-3,der-neue-blutige-red-band-trailer-rockt-das-haus:news.html"><span class="time">18:45</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Logan: The Wolverine<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2424863"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Der neue blutige Red Band Trailer rockt das Haus</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/electronic-arts,publisher-laesst-auch-2017-die-e3-aus:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Electronic Arts<div class="topicnotes" data-init="topicconnections.WatchlistStatus|71798"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Publisher lässt auch 2017 die E3 aus</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/nintendo-switch,matchmaking-und-lobbys-werden-auch-ueber-smartphone-app:news.html"><span class="time">16:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo Switch<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2833739"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Matchmaking und Lobbys werden auch über Smartphone-App geregelt</span><span class="comment-count">22</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon " href="/news/"><span class="name"><span class="morelink_name" data-hover="Alle News">Alle News</span></span></a></li></ul></div></div><div class="container_base newhighlight"><div class="headline_base "><span class="text_base">Highlights</span><div class="border_base"></div></div><ul class="list_base image_base icon"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/703139/scale,143,80,inside/crop,80,80,31,0/49304567cfc08466e35b6714456f0765.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/703139/scale,143,80,inside/crop,80,80,31,0/49304567cfc08466e35b6714456f0765.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/yakuza-0,test-ps4:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Yakuza 0 - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Verbrechen lohnt sich</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702858/scale,143,80,inside/crop,80,80,31,0/fc32be04b61285ea6a9e954d8545ae9c.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702858/scale,143,80,inside/crop,80,80,31,0/fc32be04b61285ea6a9e954d8545ae9c.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/resident-evil,die-7-gruseligsten-resident-evil-momente:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Resident Evil - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die 7 gruseligsten Resident Evil Momente</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702769/scale,107,80,inside/crop,80,80,13,0/3ce348c65ac4052b102ff40db73673b7.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702769/scale,107,80,inside/crop,80,80,13,0/3ce348c65ac4052b102ff40db73673b7.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,von-persoenlichkeitsstoerungen-horror-spielen-und-dem-suizid:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Von Persönlichkeitsstörungen zum Suizid eines Wrestlers: Der Werdegang von Suda51</span><span class="comment-count">12</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702688/scale,109,80,inside/crop,80,80,14,0/1dad3244b3c48925f8db8cae77618c0b.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702688/scale,109,80,inside/crop,80,80,14,0/1dad3244b3c48925f8db8cae77618c0b.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/wiped-die-mmo-woche,mehr-geld-als-verstand:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wiped! - Die MMO-Woche - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Mehr Geld als Verstand</span><span class="comment-count">9</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702661/scale,120,80,inside/crop,80,80,20,0/cddad3eb2cbf6e6a4d84701d3120ec81.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702661/scale,120,80,inside/crop,80,80,20,0/cddad3eb2cbf6e6a4d84701d3120ec81.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/nintendo-switch,gimmick-konsole-oder-spielspassgarant:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo Switch - Special</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nintendo Switch: Alles, was ihr wissen müsst</span><span class="comment-count">168</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_related"><div class="headline_base "><span class="text_base">Ähnliche Themen</span><div class="border_base"></div></div><div class="packshotlist  "  ><div class="wrapper"><ul><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/698077/scale,112,200,outside/661e5bb2a8c6c81a8afef74011bb6950.jpg);width:56.00000000000001%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/pokemon-sonne-mond:game.html"><span class="name">Pokémon Sonne &amp; Mond</span> <span class="linkoverlay"></span></a></span></span></li><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/695971/scale,161,200,outside/957618eeeaddd806be014d21714db0bb.jpg);width:80.5%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/final-fantasy-xv:game,593514.html"><span class="name">Final Fantasy XV</span> <span class="linkoverlay"></span></a></span></span></li></ul></div></div></div><div class="container_base sidebar_top"><div class="headline_base "><span class="text_base">Top Inhalte</span><div class="border_base"></div></div><ul class="list_base text"><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Waffen finden und die beste Waffe wählen</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Dungeons meistern und verschlossene Türen öffnen</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-evolutionssteine-finden-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Evolutionssteine finden und Evolutionen auslösen</span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-alle-koenigswaffen-im-video-finden:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Königswaffen im Video finden</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-pokemon-finden-und-fangen-auch-die:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Pokémon finden und fangen – Auch die besonderen</span><span class="comment-count">10</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-alle-fische-finden-und-richtige:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Fische finden und richtige Köder nutzen</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-zuneigung-erhoehen-trick-um:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Zuneigung erhöhen: Trick um schnell die Freundschaft zu stärken</span><span class="comment-count">8</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-das-ende-und-der-geheime-abspann:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das Ende und der geheime Abspann: Eine Analyse</span><span class="comment-count">28</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-alle-qr-codes-und-was-ihr-beachten:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle QR-Codes und was ihr beachten müsst</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-shiny-so-bekommt-ihr-schillernde:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Shiny! So bekommt ihr schillernde Pokémon</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/minecraft,guide-multiplayer-server-erstellen-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Minecraft<div class="topicnotes" data-init="topicconnections.WatchlistStatus|1874398"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Multiplayer: Server erstellen und Port für Freunde freigeben</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/resident-evil-7,guide-schmutzige-muenze-walkthrough:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Resident Evil 7<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220925"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Schmutzige Münze: Walkthrough durch die Geheimnisse</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/twitch,guide-streamer-werden-alles-was-ihr-zum:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Twitch<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2420070"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Streamer werden: Alles, was ihr zum Streamen braucht</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-battle-royal-so-gewinnt-ihr-im:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Battle Royale: So gewinnt ihr im Multiplayer</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-editionen-im-detail:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">The Legend of Zelda: Breath of the Wild<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2799266"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Editionen im Detail</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_breaker"><ul class="list_base image_base teaser shadow static solid"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702451/scale,327,160,inside/crop,300,160,13,0/scale,150,80,inside/crop,80,80,35,0/be8ea765036014abb0c3c6fa9b45f090.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702451/scale,327,160,inside/crop,300,160,13,0/d261d8dc8194b7e0a2bcdca0863f5c09.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,4-gecancellte-spiele-die-wir-gerne-gespielt-haetten:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688505"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">4 gecancelte Spiele, die wir gerne gespielt hätten</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702253/scale,327,160,inside/crop,300,160,13,0/scale,150,80,inside/crop,80,80,35,0/e6f7223baeaa6fcdfbf00230cc8b889f.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702253/scale,327,160,inside/crop,300,160,13,0/c5c914bd63491d8724d07c4e0ac1d53e.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,meine-gaming-guilty-pleasures:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688505"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Darius&#39; Gaming Guilty Pleasures</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/702213/scale,326,160,inside/crop,300,160,13,0/scale,150,80,inside/crop,80,80,35,0/eba77b00b9a3b03fed07ea52a051161f.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/702213/scale,326,160,inside/crop,300,160,13,0/5ac5fac457ba83cb8afd909bc2b788b4.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/esports,das-esoprt-jahr-2016-in-bildern:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">eSports<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49301"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Das eSport-Jahr 2016 in Bildern</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></div></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category active" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div></div><div class="e431a8a1 f2d90b88 f9ed19f2"><div class="e0cc36ea"></div><div class="f7627120"></div></div><div class="e431a8a1 d6f1151f d48129c8"><div class="e0cc36ea"></div><div class="f7627120"></div></div><div class="e431a8a1 cea9c4dc d48129c8"><div class="e0cc36ea"></div><div class="f7627120"></div></div></div></div></div><!--empty teaser--> <header> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AAion" href="http://aion.gamona.de/">Aion</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ADragon%20Age%203" href="http://dragonage.gamona.de/">Dragon Age 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHeroes%20of%20the%20Storm" href="http://heroes.gamona.de/">Heroes of the Storm</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ARO" href="http://rns.gamona.de/">Ragnarok Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ASims%203" href="http://www.simplaza.de/">Sims 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESOnline.de" href="http://www.tesonline.de/">TESOnline.de</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AThe%20Elder%20Scrolls" href="http://www.scharesoft.de/">The Elder Scrolls</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3ATESO" href="http://elderscrolls.gamona.de/">The Elder Scrolls Online</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li><li class="mysigs"><a href="http://www.mysigs.de/" data-track="navigation/menu/network%3AmySigs">mySigs</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div> </header> <script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/final-fantasy-xv:game,593514.html" title="Final Fantasy XV">Final Fantasy XV</a></li><li><a href="/games/pokemon-sonne-mond:game.html" title="Pokémon Sonne &amp; Mond">Pokémon Sonne &amp; Mond</a></li><li><a href="/games/landwirtschafts-simulator-17:game.html" title="Landwirtschafts-Simulator 17">Landwirtschafts-Simulator 17</a></li><li><a href="/games/the-last-guardian:game,1478458.html" title="The Last Guardian">The Last Guardian</a></li><li><a href="/games/dark-souls-3:game,2220951.html" title="Dark Souls 3">Dark Souls 3</a></li><li><a href="/games/ark-survival-evolved:game.html" title="ARK: Survival Evolved">ARK: Survival Evolved</a></li><li><a href="/games/7-days-to-die:game.html" title="7 Days to Die">7 Days to Die</a></li><li><a href="/games/dragon-quest-builders:game.html" title="Dragon Quest: Builders">Dragon Quest: Builders</a></li><li><a href="/games/rise-of-the-tomb-raider:game,2468357.html" title="Rise of the Tomb Raider">Rise of the Tomb Raider</a></li><li><a href="/games/deus-ex-mankind-divided:game.html" title="Deus Ex: Mankind Divided">Deus Ex: Mankind Divided</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html"><span class="topic">Final Fantasy XV Guide - Alle Waffen finden und die beste Waffe wählen</span></a></li><li><a href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html"><span class="topic">Final Fantasy XV Guide - Dungeons meistern und verschlossene Türen öffnen</span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-koenigswaffen-im-video-finden:article.html"><span class="topic">Final Fantasy XV Guide - Alle Königswaffen im Video finden</span></a></li><li><a href="/games/final-fantasy-xv,guide-das-ende-und-der-geheime-abspann:article.html"><span class="topic">Final Fantasy XV Guide - Das Ende und der geheime Abspann: Eine Analyse</span></a></li><li><a href="/games/nintendo-switch,guide-alle-spiele-liste-mit-launch-titel:article.html"><span class="topic">Nintendo Switch Tech-Guide - Alle Spiele: Liste mit Launch-Titel, Release-Daten und Infos</span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-fische-finden-und-richtige:article.html"><span class="topic">Final Fantasy XV Guide - Alle Fische finden und richtige Köder nutzen</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-pokemon-finden-und-fangen-auch-die:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Pokémon finden und fangen – Auch die besonderen</span></a></li><li><a href="/games/fifa-17,guide-toty-2017-das-ist-das-team-of-the:article.html"><span class="topic">FIFA 17 Guide - TOTY 2017: Das ist das Team of the Year</span></a></li><li><a href="/games/nintendo-switch,tech-guide-hardware-leistung-anschluesse:article.html"><span class="topic">Nintendo Switch Tech-Guide - Hardware: Leistung, Anschlüsse, Akku, Grafik, interner Speicher und mehr</span></a></li><li><a href="/games/ark-survival-evolved,guide-speichern-und-savegames-auf-pc-ps4:article.html"><span class="topic">ARK: Survival Evolved Guide - Speichern und Savegames auf PC, PS4 und Xbox löschen und laden</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/pokemon-sonne-mond,guide-alle-qr-codes-und-was-ihr-beachten:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Alle QR-Codes und was ihr beachten müsst</span></a></li><li><a href="/games/nintendo-switch,gimmick-konsole-oder-spielspassgarant:article.html"><span class="topic">Nintendo Switch Special - Nintendo Switch: Alles, was ihr wissen müsst</span></a></li><li><a href="/games/final-fantasy-xv,guide-beschwoerungen-gottheiten:article.html"><span class="topic">Final Fantasy XV Guide - Beschwörungen: Gottheiten rufen und Siegel freischalten</span></a></li><li><a href="/games/ark-survival-evolved,guide-alle-hoehlen-auf-der-map-finden:article.html"><span class="topic">ARK: Survival Evolved Guide - Alle Höhlen auf der Map finden (inkl. „The Center“)</span></a></li><li><a href="/games/pokemon-sonne-mond,guide-evolutionssteine-finden-und:article.html"><span class="topic">Pokémon Sonne &amp; Mond Guide - Evolutionssteine finden und Evolutionen auslösen</span></a></li><li><a href="/games/final-fantasy-xv,guide-tipps-und-tricks-fuer-den-kampf-um:article.html"><span class="topic">Final Fantasy XV Guide - Tipps und Tricks für den Kampf um das Königreich Lucis</span></a></li><li><a href="/games/the-legend-of-zelda-breath-of-the-wild,guide-alle-editionen-im-detail:article.html"><span class="topic">The Legend of Zelda: Breath of the Wild Guide - Alle Editionen im Detail</span></a></li><li><a href="/games/final-fantasy-xv,guide-chocobo-freischalten-oder-vielmehr:article.html"><span class="topic">Final Fantasy XV Guide - Chocobo freischalten oder besser &quot;mieten&quot;: Färben, Rennen veranstalten und mehr</span></a></li><li><a href="/games/astroneer,guide-tipps-und-tricks-fuer-den-start-in:article.html"><span class="topic">Astroneer Guide - Tipps und Tricks für den Start in die grenzenlosen Weiten des Universums</span></a></li><li><a href="/games/borderlands-3,guide-infos-geruechte-release-und:article.html"><span class="topic">Borderlands 3 Guide - Infos, Gerüchte, Release und Features: Claptrap is back</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2017, <a target="_blank" href="http://www.webguidez.de/">Webguidez Entertainment GmbH</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><p>gamona Server und Datenbanken werden professionell gewartet von der <a target="_blank" rel="nofollow" href="http://www.comtrance.net/">Comtrance GmbH</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$59367b391107276cc36d3da7d0e2f3e6?k0=id%3A2834910&amp;k0=page%3Anews&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>