<!DOCTYPE html><html><head><title>Call of Duty: Infinite Warfare: Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln</title><link rel="preconnect" href="//gamona-images.de" /><link rel="preconnect" href="//api.gamona.de" /><link rel="dns-prefetch" href="//statistic.gamona.de" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//de.ioam.de" /><link rel="dns-prefetch" href="//script.ioam.de" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="publisher" content="Webguidez Entertainment GmbH" /><meta name="copyright" content="Webguidez Entertainment GmbH" /><meta name="description" content="Call of Duty: Infinite Warfare: Es ist kein Geheimnis, dass Call of Duty: Infinite Warfare kein Hit unter Fans wurde. Das bestätigte nun auch Activisions ..." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="robots" content="index,follow" /><meta property="og:title" content="Call of Duty: Infinite Warfare: Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln"/><meta property="og:url" content="http://www.gamona.de/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="gamona.de"/><meta property="og:image" content="http://gamona-images.de/699485/scale,300,169,outside/a7279ae1c0bdf43afe300834c42c4665.jpg"/><meta property="og:description" content="Call of Duty: Infinite Warfare: Es ist kein Geheimnis, dass Call of Duty: Infinite Warfare kein Hit unter Fans wurde. Das bestätigte nun auch Activisions ..."/><meta property="fb:app_id" content="121256837894636" /><meta property="fb:admins" content="100006748833557" /><meta name="age-de-meta-label" content="age=18 info=www.gamona.de/age-de.xml v=1.0 kind=sl area=*.gamona.de/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html protocol=all age-issuer=self-d"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@gamona"/><meta name="twitter:creator" content="@gamona"/><meta name="twitter:title" content="Call of Duty: Infinite Warfare: Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln"/><meta name="twitter:description" content="Call of Duty: Infinite Warfare: Es ist kein Geheimnis, dass Call of Duty: Infinite Warfare kein Hit unter Fans wurde. Das bestätigte nun auch Activisions ..."/><meta name="twitter:image" content="http://gamona-images.de/699485/scale,1000,563,outside/efb15cb776a7dc32a0003d4e51928d36.jpg"/><meta property="article:published_time" content="2017-02-10T02:15:00+0100" /><link rel="shortcut icon" href="/favicon.ico?ds2g" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.jpeg?ds2h" type="image/jpeg" /><link rel="apple-touch-icon" sizes="57x57" href="http://gamona-images.de/659962/d87b9630c431057e52bde81ddb20730c.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://gamona-images.de/659963/dfdc3ee5d33432c6b2c8d6ea8ea2de11.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://gamona-images.de/659964/3ab8bd640c7eb79b4f67114611d6f99f.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://gamona-images.de/659965/f696d28c7f4018572da9faa8062a2d74.png" /><link rel="alternate" type="application/rss+xml" title="gamona.de News" href="/rss/news.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Artikel" href="/rss/article.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Downloads" href="/rss/downloads.rss" /><link rel="alternate" type="application/rss+xml" title="gamona.de Videos" href="/rss/videos.rss" /><link rel="publisher" href="https://plus.google.com/104879649250291903781/" /><meta name="viewport" content="user-scalable=no, initial-scale=1.0, width=device-width" /><meta name="HandheldFriendly" content="True" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1hzll-1bf80/75ac2273a17d31e8b4c47e6f30cb7011.css" data-managed="layout" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i6ld-18gkq/ca2662a701c02d86870d5d1ea8911062.css" data-managed="menu" disabled="disabled" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1m8yj-1bo2d/da46b4bd771029fb885dbe9ffc7e8cff.css" data-managed="news detail" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1i5pn-1b0re/476e1fb39d11979fdc1eb88ab1955117.css" data-managed="newslist" media="screen and (min-width:1031px)" /><link rel="stylesheet" type="text/css" href="/$static/d8372dc8b611f9b9219c21e7b800abfa-1orvm-1bo0x/da3cf47dafa10bb6147b490fe0aae1a2.css" data-managed="home" disabled="disabled" /><link href="//fonts.googleapis.com/css?family=Oswald:300,400|Droid+Sans:400,700|Droid+Serif:400,400italic" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1b6lz,1cphq,1o9vu,1kgni-1bnq6/1537df134dbcf169c9426ec053f8121d.js" charset="UTF-8"></script><script type="text/javascript" src="/$static/d8372dc8b611f9b9219c21e7b800abfa-1cpxu,1jjk6,16jyc,1fxvv,1fnhv-169hc/92ce96434d129cf20757fa55d1ce3123.js" charset="UTF-8"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="//stroer-d.openx.net/w/1.0/jstag?nc=4444-gamona_de"></script><script src="//api.gamona.de/gamac.js?pagedisp=news&amp;sourcepoint=true" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */(function() {var chk=false;jQuery(window).load(function() {if (!chk) {location.href='/adblock/?t=ac';}});try {gamAdController.push({'executeCallback':function() {chk=true;}});} catch (e) {}})();gamAdController.push({'setStyleConfig':{"style":"/$static/d8372dc8b611f9b9219c21e7b800abfa-1cbvc-1bnta/2cf7db92e4214616e0fb91b967708a0f.css","classMap":{"_container":"f3bd144a","_label":"c6a1b95c","zones":{"_banner":"bc240ee5","_sky":"ea507738","_sky_2":"ad3c89ce","_rectangle":"b0bd0db6","_rectangle_2":"a8e539db","_layer":"ac33b6a5","_posterad":"e98bb5f3"},"restore":{"werbung":"df3969c8","_banner":"bc240ee5","_sky":"ea507738","_sky_2":"ad3c89ce","_rectangle":"b0bd0db6","_rectangle_2":"a8e539db","_layer":"ac33b6a5","topbanner":"e2df8da5","contentad":"b4e53275","skyscraper":"d1dce080","rightbox":"b4491d70","precontent":"d3307566"}}},'setZoneFilter':true,'setChannel':'games','updateTargeting':{"smb-channel":"games","smb-age":18,"smb-game":"call-of-duty-infinite-warfare","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["action","ego-shooter"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2788193},'registerSizeCallback':{'banner':function(node,width,height) {jQuery('.sitepos').css('padding-top',(height+20)+'px');},'sky':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'sky_2':function(node,width,height) {loader.loadClass('scrollsky.Init', function(clazz) {if (node.data('handler'))return;var instance = clazz.newInstance(node);node.data('handler',instance);});},'rectangle':function(node,width,height) {if(height > 20 && jQuery('.row.hasnav').length > 0 && jQuery(window).width() > 630) {jQuery('.row.hasnav').addClass('contentadnav');}},'branding':function(node,width,height) {jQuery('.sitepos').css('padding-top',height+'px');jQuery('.werbung._banner,.werbung._sky').addClass('hidden');}}});window.sdibgclick=function(url) {gamAdController.push({'setBranding':{'url':url}});}/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */window.smbContext={"content":{"special":[],"id":2837227,"slug":"games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty$0","author":"Hy Quan Quach","published_date":"2017-02-10T02:15:00+0100","modified_date":"2017-02-10T02:15:00+0100","type":"news"},"page":{"categories":{"genre":["ego-shooter","action"],"platform":["xbox-one","playstation-4","pc"],"producer":["infinity-ward"]},"channel":"games","distribution":"website","view":"news"},"product":{"id":2788193,"slug":"call-of-duty-infinite-warfare","type":"game","age_rating":18,"launch_date":"2016-11-04"},"session":{},"device":{"category":"desktop"}};jQuery(window).ready(function() {window.adController={'reload':function(filter,context) {gamAdController.push({'reload':{'filter':filter,'context':context}});},'update':function() {gamAdController.push({'update':{'filter':filter,'context':context}});},'setBranding':function(height,html,url) {gamAdController.push({'setBranding':{'content':html,'url':url,'height':height}});}};jQuery('.wallpaper').click(function(event) {if (event.target==this||jQuery(event.target).hasClass('sitepos')) {if (window.gamAdController&&gamAdController.clickBranding)return gamAdController.clickBranding();return true;}});loader.loadClass('quickloader.Main',function(clazz) {if (window.quickloader)return;window.quickloader=clazz.newInstance({"tracking":{"szm":"gamona_games","szm2":{"st":"gamona","cp":"gamona_games","co":"","sv":"i2"},"local":"http://statistic.gamona.de/request$3b8230b146631ad18c38c6fd6d829efa?k0=id%3A2837227\u0026k0=page%3Anews\u0026k0=none","gaq":{"variables":{"Autor":"Hy Quan Quach","Modified Date":"2017-02-10T02:15:00Z"}}},"transition":null,"allowAds":true,"targeting":{"smb-channel":"games","smb-age":18,"smb-game":"call-of-duty-infinite-warfare","smb-movie":null,"smb-platform":["pc","playstation-4","xbox-one"],"smb-gamgenre":["action","ego-shooter"],"smb-movgenre":[],"smb-special":null,"smb-content":"news","page_disp":"news","topic_id":2788193},"statisticId":null},{"adSessionId":"940f7a84332f8d600c3b7caf90169568"});initializeScripts(jQuery(document.body));});/*googletag.cmd.push(function() {adController.calculatePositions();});*/initializeGamonaNwl('gamona');(function(b,g,f,c,e,a,h,d){a=[];g[c]=g[c]||{trackBooking:function(){a.push([e,arguments])}};h=b.getElementsByTagName(f)[0];d=b.createElement(f);d.async=1;d.src="//js.stroeermediabrands.de/dmp-tracking-min.js";d.onload=function(){var i=g[c];for(var j=0;j<a.length;j++){i[a[j][0]].apply(i,a[j][1])}};h.parentNode.insertBefore(d,h)})(document,window,"script","smbDmpTracking","trackBooking");});window.onerror=function() {return true;};insertGoogleAnalytics({"Autor":"Hy Quan Quach","Modified Date":"2017-02-10T02:15:00Z"});/* ]]> */</script><script>window.smbVideoService = {tracking: {origin: "videos.gamona.de",delegate: function (trackingData, videoParams) {if (typeof window.ga == 'function') {if (videoParams.prodMonth) {window.ga("set", {"dimension9": videoParams.prodMonth});}window.ga("send", trackingData);window.ga("set", {"dimension9": null});}}}};</script><script src="http://videos.gamona.de/js/customer/_all-683609f7.min.js"></script></head><body class="noscript hover layout2 games"><script type="text/javascript">/* <![CDATA[ */document.body.className=document.body.className.replace(/\bnoscript\b/,'script');/* ]]> */</script><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"gamona","cp":"gamona_games","sv":"i2","co":""};if (window.iom)iom.c(iam_data,2);</script><!--/SZM --><div class="wallpaper"><div class="sitepos"><div class="df3969c8 bc240ee5 e2df8da5 dbef43ad"><div class="f3bd144a"></div><div class="c6a1b95c"></div></div><div class="site"><div class="sitecontent"><div class="row content light news-detail games" itemscope itemtype="http://schema.org/NewsArticle"><div class="eight columns"><div class="contentborder"><article><div class="contentheader"><div class="box"><h1 itemprop="name"><a href="/games/call-of-duty-infinite-warfare:game.html">Call of Duty: Infinite Warfare </a> - Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln</h1></div></div><div class="articlebody" itemprop="articlebody"><div class="date-article date news"><div class="author" itemprop="author" itemscope itemtype="http://schema.org/People"><a href="https://plus.google.com/112455390753014927486/posts" rel="author" target="_blank" itemprop="url"><img src="http://gamona-images.de/471602/scale,50,50,inside/0bf648578ea78161d33f8cc6807c2580.jpg" alt="Profilbild von Hy Quan Quach" itemprop="image" /><span itemprop="name">Hy Quan Quach</span></a>,</div><span class="datetime"><time datetime="2017-02-10T02:15:00Z"><span class="date">Freitag, 10.02.2017,</span> <span class="time">02:15 Uhr</span></time></span></div> <div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2788193"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html#comments" class="comment" title="Kommentare"><span class="count">1</span><span class="data-icon"></span></a></div><div class="adsense"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3939813287030084" data-ad-slot="5624564159" data-ad-format="auto" data-init="adsense.Init"></ins></div><p>Es ist kein Geheimnis, dass Call of Duty: Infinite Warfare kein Hit unter Fans wurde. Das bestätigte nun auch Activisions CEO Eric Hirshberg und gelobte sogleich Besserung.</p><div class="picturebox mini nolayer news   news    single slide-animation bbcode" data-init="picturebox.Handler|{&quot;start&quot;:[2824002,2824006],&quot;topic&quot;:2788193}"><span class="content"><span class="mediawrapper"><span class="imgwrapper"  style="padding-top:56.25%;"><span class="headline"><span class="topic"><h3><a class="topicurl" href="/games/call-of-duty-infinite-warfare:game.html">Call of Duty: Infinite Warfare</a> - Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln </h3></span><span class="closemobile data-icon" data-url="/pictureshows/"></span><div class="detailcontainer"><span class="topic_link_container"><a class="info data-icon" href="/games/call-of-duty-infinite-warfare:game.html"><span>Infos zum Spiel</span></a></span><div class="topicnotes allowsubscription" data-init="topicconnections.WatchlistHandler|2788193"><div class="noteitem connect star data-icon"></div></div></div></span><span class="imgblock prev endblock" data-url="/games/call-of-duty-advanced-warfare,von-der-normandie-bis-kevin-spacey-die-geschichte-von-call:pictureshow,screenshot-end.html"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="all">alle Bilderstrecken</span></a><div class="recommendpicture"></div></span><span class="imgblock current" data-url="/screenshotset,2824002,screenshot-2824006/"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/699485/scale,80,45,outside/759c4489cebc7f04d061110fef2cba05.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/699485/scale,300,169,outside/a7279ae1c0bdf43afe300834c42c4665.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/699485/scale,480,270,outside/6883daae6759efbb5ac8605fc29e4d8c.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/699485/scale,640,360,outside/ce9126bffad21e8385f0bf8daf8ecdda.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/699485/scale,1078,606,outside/86e2c8a1dd16c19ca68566b65499be52.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/699485/scale,1600,900,outside/15dddb36ed55a6a1f99642facfbe6b77.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699485/57d282f9983f5a2a67fb9c8c9cedd74c.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699485/57d282f9983f5a2a67fb9c8c9cedd74c.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/699485/scale,300,169,outside/a7279ae1c0bdf43afe300834c42c4665.jpg);"><noscript><img src="http://gamona-images.de/699485/57d282f9983f5a2a67fb9c8c9cedd74c.jpg" alt="Screenshot zu: Call of Duty: Infinite Warfare - Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln" itemprop="contentURL" /></noscript></span></span></span><span class="imgblock next" data-url="/screenshotset,2824002,screenshot-2824008/"><span class="sizer" style="max-width:1920px;max-height:1080px"><span class="picture image" data-sizes="{&quot;thumb&quot;:{&quot;width&quot;:80,&quot;height&quot;:45,&quot;url&quot;:&quot;http://gamona-images.de/699486/scale,80,45,outside/46ded6cc4b196f5d3e7ccd3493215ceb.jpg&quot;},&quot;mini&quot;:{&quot;width&quot;:300,&quot;height&quot;:169,&quot;url&quot;:&quot;http://gamona-images.de/699486/scale,300,169,outside/ebfdc3ae61c70f3de32ece1f63234580.jpg&quot;},&quot;small&quot;:{&quot;width&quot;:480,&quot;height&quot;:270,&quot;url&quot;:&quot;http://gamona-images.de/699486/scale,480,270,outside/0bc2dc5d71a3820e7390ea423001cb3f.jpg&quot;},&quot;medium&quot;:{&quot;width&quot;:640,&quot;height&quot;:360,&quot;url&quot;:&quot;http://gamona-images.de/699486/scale,640,360,outside/bddf9988e309387baeee071d0541290a.jpg&quot;},&quot;normal&quot;:{&quot;width&quot;:1078,&quot;height&quot;:606,&quot;url&quot;:&quot;http://gamona-images.de/699486/scale,1078,606,outside/5d4b67cb864965b1678b7c720364c8a6.jpg&quot;},&quot;big&quot;:{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;url&quot;:&quot;http://gamona-images.de/699486/scale,1600,900,outside/8c46f7819fb7556218170fb1d327280b.jpg&quot;},&quot;hd&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699486/c470952ab2be143348882ae4a0627d0f.jpg&quot;},&quot;full&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;url&quot;:&quot;http://gamona-images.de/699486/c470952ab2be143348882ae4a0627d0f.jpg&quot;}}" data-aspect="0.5625" style="background-image:url(http://gamona-images.de/699486/scale,300,169,outside/ebfdc3ae61c70f3de32ece1f63234580.jpg);"><noscript><img src="http://gamona-images.de/699486/c470952ab2be143348882ae4a0627d0f.jpg" alt="Screenshot zu: Call of Duty: Infinite Warfare - Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln" itemprop="contentURL" /></noscript></span></span></span><span class="resize data-icon"></span></span></span><span class="socialcontainer"><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/screenshotset,2824002,screenshot-2824006/&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2788193"><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="data-icon"></span></span><a href="/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html#comments" class="comment" title="Kommentare"><span class="data-icon"></span></a></div></span><span class="infowrapper "><span class="infocontainer"><div class="recommendpicture"></div><span class="datacontainer"><span class="infomobile">Wischen f&uuml;r n&auml;chstes Bild, klicken um Infotext ein- / auszublenden</span><span class="count hide"><span class="set">Bild 1/8</span><span class="total">Bild 40/47</span><span class="one">1/1</span></span><span class="btnlayer data-icon"></span><a href="http://gamona-images.de/699485/scale,1600,900,outside/15dddb36ed55a6a1f99642facfbe6b77.jpg" class="btnOriginal data-icon disable-quickload" target="_blank"></a></span><div class="textwrapper"><span class="text">&quot;Hey Captain! Wir wollen kein Sci-Fi mehr.&quot;</span></div><span class="gradiantoverlay"><a href="/pictureshows/" class="moresuggestions data-icon"><span class="more">mehr Bilderstecken</span><span class="all">alle Bilderstrecken</span></a></span></span><span class="adlayer"></span></span></span></div><p>Mit Call of Duty: Infinite Warfare konnte <a href="/activision:company,71953/" class="autolink">Activision</a> nicht ganz das erreichen, was sie sich erhofft hatten: einen Riesenhit, der bei den Fans gut ankommt. Stattdessen blieben die Verkaufszahlen weit hinter dem vorherigen Titel <a href="/games/call-of-duty-black-ops-3:game,2212820.html" class="autolink">Call of Duty: Black Ops 3</a> zurück, der Reveal Trailer wurde zum zweitmeist gehassten Video auf Youtube und die Fans wandten sich von <a href="/call-of-duty" class="autolink">Call of Duty</a> ab und EA/DICEs <a href="/battlefield" class="autolink">Battlefield</a> One zu, das für viele über das bessere Setting verfügte.</p><h2>Activision gibt Klatsche zu</h2><p>Beim Finanzbericht gab nun Activisions CEO Eric Hirshberg zu, was sowieso bereits klar war: Das Sci-Fi-Setting &quot;<span class="italic">gefiel den Fans nicht</span>&quot;. Doch: &quot;<span class="italic">Call of Duty: Infinite Warfare hatte eine Menge Gameplay-Innovationen</span>&quot;, so Hirshberg. &quot;<span class="italic">Aber es hatte auch ein Setting, das nicht jedem Fan gefiel.</span>&quot;</p><p>Und offenbar hat Activision seine Lehren daraus gezogen: Das nächste Call of Duty, das bereits diesen Herbst veröffentlicht werden soll, und von Sledgehammer Games entwickelt wird, soll die Reihe &quot;<span class="italic">zurück zu den Wurzeln</span>&quot; führen, wie der CEO bestätigt. Das Spiel soll die &quot;perfekte Harmonie in Sachen Balance&quot; sein und soviele Innovationen  wie auch traditionelle Elemente besitzen, dass er sich sicher sei, dass die Fans es lieben werden.</p><p>Was auch immer Hirshberg damit genau meint, und ob er mit &quot;zurück zu den Wurzeln&quot; etwa ein WWII-Setting meint oder zumindest ein Setting wie bei Modern Warfare eins und zwei, das werden wir spätestens beim Reveal Trailer zu Sledgehammer Games&#39; nächstem Beitrag sehen.</p><ul class="list_base cols col3 image_base stoerer"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/scale,146,80,inside/crop,80,80,33,0/d52bbe730e207f34d1e92e44020c782a.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/502382/scale,320,120,inside/crop,218,120,51,0/4938777d55e94ecaff348aaaa7619566.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/sex-in-spielen,nude-patches-vorsicht-nackt:pictureshow,1767253.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Sex in Spielen</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Nude Patches: Vorsicht, nackt - 144 Nacktpatches!</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/scale,146,80,inside/crop,80,80,33,0/2a5d05c9d301b9f554973745c82c45a0.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/299862/scale,310,120,inside/crop,218,120,46,0/82d08cc2467026c273598ad713f9451d.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/kino-dvd/die-geschichte-des-films,die-groessten-filmfehler:pictureshow,1996282.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Kino</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die größten Filmfehler der Filmgeschichte</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/scale,146,80,inside/crop,80,80,33,0/957efec2e0f018195fffbe86f0f939da.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/684813/scale,309,120,inside/crop,218,120,45,0/52deb53dbae430e4445acb6888d0e1d4.png)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/street-fighter-5,die-geschichte-der-beat-em-ups:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Prügelspiele</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Geschichte der Beat-em-ups</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul><h3>Aktuellstes Video zu Call of Duty: Infinite Warfare</h3><span class="videobox"><span class="video gamona" data-init="video.play" style="padding-top:56.249929687587894%"><span class="video-player"><iframe src="//videos.gamona.de/embed/671552804?autoplay=0" frameborder="0" allowfullscreen="true"></iframe></span></span><span class="text">Call of Duty: Infinite Warfare - David Hasselhoff freigeschaltet!<a class="morelink data-icon " href="/games/call-of-duty-infinite-warfare:trailer.html"><span class="name"><span class="morelink_name" data-hover="17 weitere Videos">17 weitere Videos</span></span></a></span></span><p class='buyteaser'>Call of Duty: Infinite Warfare ist für PC,  PS4 und Xbox One erschienen. Jetzt bei <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;keywords=Call%20of%20Duty%3A%20Infinite%20Warfare&amp;index=video-games-de&amp;tag=gamona-21&amp;linkCode=ur2&amp;camp=1638&amp;creative=6742" rel="nofollow" target="_blank" data-track="topic-info/amazon/2788193" class="disable-quickload">Amazon</a> kaufen oder direkt downloaden bei <a href="http://www.gamesrocket.de/s/Call-of-Duty-Infinite-Warfare/?ref=206" rel="nofollow" target="_blank" class="disable-quickload">gamesrocket</a>.</p></div></article><div class="morelinks"></div><div class="related-content-box" data-init="relatedcontentbox.Init"><h3>mehr zu <a href="/games/call-of-duty-infinite-warfare:game.html">Call of Duty: Infinite Warfare</a></h3><div class="nav"><div class="tab active" data-tab="news">News &amp; Artikel<span class="arrow"></span></div><div class="tab" data-tab="guides">Guides &amp; Lösung<span class="arrow"></span></div><div class="tab" data-tab="similar">Verwandt<span class="arrow"></span></div><div class="tab" data-tab="top">Beliebt<span class="arrow"></span></div><div class="tab" data-tab="recommended">Empfohlen<span class="arrow"></span></div><select><option value="news" selected="selected">News &amp; Artikel</option><option value="guides">Guides &amp; Lösung</option><option value="similar">Verwandt</option><option value="top">Beliebt</option><option value="recommended">Empfohlen</option></select></div><ul data-list-name="news"><li><a href="/games/call-of-duty-infinite-warfare,activision-laesst-bannwelle-los:news.html">Activision lässt Bannwelle los <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,neues-mission-team-namens-blood-anvil-geleakt:news.html">Neues Mission-Team namens &quot;Blood Anvil&quot; geleakt <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,tausende-supply-drops-durch-code-exploit:news.html">Tausende Supply Drops durch Code-Exploit <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,der-trailer-zum-ersten-dlc-namens-sabotage:news.html">Der Trailer zum ersten DLC namens &quot;Sabotage&quot; <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,kostenlose-testphase-auf-der-ps4:news.html">Kostenlose Testphase auf der PS4 <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,in-den-verkaufszahlen-deutlich-hinter-black-ops-3:news.html">In den Verkaufszahlen deutlich hinter Black Ops 3 <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,geruecht-erster-dlc-ende-januar-fuer-ps4-spieler:news.html">Gerücht: Erster DLC Ende Januar für PS4-Spieler <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,kaeufer-erhalten-im-windows-10-store-ihr-geld-zurueck:news.html">Käufer erhalten im Windows-10-Store ihr Geld zurück <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,kaeufer-der-windows-10-version-koennen-nicht-mit-steam:news.html">Käufer der Windows-10-Version können nicht mit Steam-Käufern spielen <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,test-ps4:article.html">Call of Duty: Infinite Warfare - Test: Ab ins All <span class="icon"></span></a></li></ul><ul data-list-name="guides" style="display:none"><li><a href="/games/call-of-duty-infinite-warfare,guide-strom-und-pack-a-punch-auf-rave-in:article.html">Strom und Pack a Punch auf „Rave in the Redwoods“ aktivieren <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-waffen-ausruestung-und-die-beste:article.html">Waffen: Ausrüstung und die beste Waffe im Sci-Fi-Krieg <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-david-hasselhoff-im-zombie-modus:article.html">David Hasselhoff im Zombie-Modus freischalten <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-startet-nicht-probleme-und:article.html">Startet nicht: Probleme und Fehlermeldungen bekämpfen <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-pack-a-punch-auf-zombies-in:article.html">Pack-a-Punch auf „Zombies in Spaceland“ finden <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-schnell-schrott-sammeln-und:article.html">Schnell Schrott sammeln und Prototypen fertigen <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-combat-rigs-neue-klassen-und:article.html">Alle Kampfrüstungen und Klassen erklärt <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-maps-und-karten-im-ueberblick:article.html">Maps und Karten im Überblick <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-trophaeen-und-erfolge-freischalten:article.html">Trophäen und Erfolge im unendlichen Krieg freischalten <span class="icon"></span></a></li><li><a href="/games/call-of-duty-infinite-warfare,guide-perks-diese-extras-empfehlen-wir:article.html">Perks: Diese Extras empfehlen wir <span class="icon"></span></a></li></ul><ul data-list-name="recommended" style="display:none"><li><a href="/games/spielekultur,darum-sind-videospielhuellen-wirklich-wichtig-fuer-euch:article.html">Spielekultur - Darum sind Videospielhüllen wirklich wichtig für Euch (Kolumne)<span class="icon"></span></a></li><li><a href="/games/esports,die-5-highlights-des-dritten-eu-lcs-spieltags:pictureshow.html">eSports - Die 5 Highlights des dritten EU LCS-Spieltags <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,wir-sind-wieder-zu-hause:article.html">Wiped! - Die MMO-Woche - Wir sind wieder zu Hause (Kolumne)<span class="icon"></span></a></li><li><a href="/games/nintendo-switch,vorschau-nintendo-switch:article.html">Nintendo Switch - Vorschau: Warum ich doch wieder zu Nintendo switche <span class="icon"></span></a></li><li><a href="/games/digimon-world-next-order,test-ps4:article.html">Digimon World: Next Order - Test: Digitation nur bis zum Ultra-Level <span class="icon"></span></a></li><li><a href="/games/esports,exileh-wir-haetten-auf-jeden-fall-eine-chance-gegen-g2:article.html">eSports - Exileh: “Wir hätten auf jeden Fall eine Chance gegen G2” (Interview)<span class="icon"></span></a></li><li><a href="/games/esports,die-5-hoehepunkte-des-zweiten-eu-league-of-legends-spieltags:article.html">eSports - Die 5 Höhepunkte des zweiten EU League of Legends-Spieltags (Kolumne)<span class="icon"></span></a></li><li><a href="/games/yu-gi-oh-duel-links,test-ios-ipad-iphone-ipod:article.html">Yu-Gi-Oh! Duel Links - Test: Ein Törichtes Begräbnis für das beliebte Franchise <span class="icon"></span></a></li><li><a href="/games/pokemon,das-grosse-pokemon-voting-waehlt-euer-lieblings-pokemon:voting.html">Pokémon - Das große Pokémon-Voting: Wählt euer Lieblings-Pokémon! <span class="icon"></span></a></li><li><a href="/games/wiped-die-mmo-woche,die-letzte-chance:article.html">Wiped! - Die MMO-Woche - Die letzte Chance (Kolumne)<span class="icon"></span></a></li></ul><ul data-list-name="similar" style="display:none"><li><a href="/games/resident-evil-7,komplettloesung:article.html">Resident Evil 7 - Komplettlösung: Wir führen euch durch den Grusel <span class="icon"></span></a></li><li><a href="/games/conan-exiles,guide-tipps-und-tricks-fuer-alle:article.html">Conan Exiles - Tipps und Tricks für alle überlebenswilligen Barbaren <span class="icon"></span></a></li><li><a href="/games/resident-evil-7,guide-freischaltbares-nach-spielende:article.html">Resident Evil 7 - Freischaltbares nach Spielende: Unendlich Munition, Röntgenbrille, Laufschuhe &amp; Co. <span class="icon"></span></a></li><li><a href="/games/resident-evil-7,guide-tipps-und-tricks-fuer-den:article.html">Resident Evil 7 - Tipps und Tricks für den Überlebenskampf auf dem Baker-Anwesen <span class="icon"></span></a></li><li><a href="/games/resident-evil-7,guide-jack-taktik-fuer-den-boss-kampf:article.html">Resident Evil 7 - Jack: Taktik für den Boss-Kampf <span class="icon"></span></a></li><li><a href="/games/resident-evil-7,guide-schatzfotos-und-geheimverstecke:article.html">Resident Evil 7 - Schatzfotos und Geheimverstecke für Items finden <span class="icon"></span></a></li><li><a href="/games/resident-evil-7,guide-alle-waffen-finden-granat:article.html">Resident Evil 7 - Alle Waffen finden: Granat-, Flammenwerfer, Flinte &amp; Co. <span class="icon"></span></a></li><li><a href="/games/fallout-4,guide-einzigartige-waffen-fundorte-und:article.html">Fallout 4 - Einzigartige Waffen – Fundorte und Details zu allen Spezialwaffen <span class="icon"></span></a></li><li><a href="/games/resident-evil-7,guide-alle-enden-so-beeinflusst-ihr-den:article.html">Resident Evil 7 - Alle Enden: So beeinflusst ihr den Showdown <span class="icon"></span></a></li><li><a href="/games/h1z1-king-of-the-kill,guide-tipps-und-tricks-zum-einstieg-seid:article.html">H1Z1: King of the Kill  - Tipps und Tricks zum Einstieg: Seid der Letzte auf der Map <span class="icon"></span></a></li></ul><ul data-list-name="top" style="display:none"><li><a href="/games/fifa-17,guide-fut-winter-upgrade-infos-zu:article.html">FIFA 17 - FUT-Winter-Upgrade: Infos zu Release, Spieler-Ratings &amp; mehr <span class="icon"></span></a></li><li><a href="/games/yu-gi-oh-duel-links,guide-tipps-und-tricks-fuer-das:article.html">Yu-Gi-Oh! Duel Links - Tipps und Tricks für das Sammelkarten-Spiel <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html">Final Fantasy XV - Alle Waffen finden und die beste Waffe wählen <span class="icon"></span></a></li><li><a href="/games/yu-gi-oh-duel-links,guide-charaktere-freischalten-diese:article.html">Yu-Gi-Oh! Duel Links - Charaktere freischalten: Diese Duellanten fordern euch heraus <span class="icon"></span></a></li><li><a href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html">Final Fantasy XV - Dungeons meistern und verschlossene Türen öffnen <span class="icon"></span></a></li><li><a href="/games/conan-exiles,guide-cheats-und-konsolen-kommandos:article.html">Conan Exiles - Cheats und Konsolen-Kommandos: Unendlich Ressourcen, Geist und Gott sein <span class="icon"></span></a></li><li><a href="/games/the-elder-scrolls-online,guide-homestead-alle-haeuser-im:article.html">The Elder Scrolls Online - Homestead: Alle Häuser im Überblick <span class="icon"></span></a></li><li><a href="/games/conan-exiles,guide-religion-und-gottheiten-avatare:article.html">Conan Exiles - Religion und Gottheiten: Avatare beschwören und alles vernichten <span class="icon"></span></a></li><li><a href="/games/for-honor,guide-tipps-und-tricks-im-einsteiger:article.html">For Honor - Tipps und Tricks für Einsteiger und Profis <span class="icon"></span></a></li><li><a href="/games/tom-clancy-s-rainbow-six-siege,guide-operatoren-alle-klassen-des-taktik:article.html">Tom Clancy’s Rainbow Six Siege - Operatoren: Alle Klassen des Taktik-Shooters <span class="icon"></span></a></li></ul></div><div class="social-bar " data-init="social.Main|{&quot;url&quot;:&quot;http://www.gamona.de/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html&quot;,&quot;text&quot;:&quot;&quot;}"><span class="link abo script" title="Abonnieren" data-init="topicconnections.WatchlistHandler|2788193"><span class="count">0</span><span class="noteitem connect star data-icon social"></span></span><span class="link twitter" title="Twitter"><span class="count">0</span><span class="data-icon"></span></span><span class="link facebook" title="Facebook"><span class="count">0</span><span class="data-icon"></span></span><span class="link googleplus" title="Google+"><span class="count">0</span><span class="data-icon"></span></span><a href="/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html#comments" class="comment" title="Kommentare"><span class="count">1</span><span class="data-icon"></span></a></div><div class="detail-comment" id="comments" data-id="2837227" itemprop="comment" itemscope itemtype="http://schema.org/UserComments" data-init="comment.Init|{&quot;user&quot;:0,&quot;commentteaser&quot;:true}"><meta itemprop="discusses" content="Call of Duty: Infinite Warfare - Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln" /><span class="headline">Kommentare (1)</span><div class="comment-item comment-form"><a name="newcomment"></a><div class="comment-avatar-body"><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><form class="comment-content" action="?" method="post"><div class="comment-body"><input type="hidden" name="redirecturl" value="/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html#comment:f4dac8ae-a26e-4abe-8dbe-30470df963fb" /><input type="hidden" name="id" value="f4dac8ae-a26e-4abe-8dbe-30470df963fb" /><input type="hidden" name="thread" value="2837227" /><textarea name="auth" style="display:none" rows="8" cols="40">b778cf4c90578a58e15c593ebfc63d22</textarea>Bitte Logge dich ein oder aktiviere Javascript um einen Kommentar zu schreiben.</div></form></div><div class="df3969c8 b0bd0db6 b4e53275 b864bc43"><div class="f3bd144a"></div><div class="c6a1b95c"></div></div><div class="comment-list"><div class="comment-item guest"><a name="comment:293bdb59-4625-4834-b328-8c3df2f0b5ba"></a><div class="comment-content"><div class="comment-header"><span class="comment-user"><span itemprop="creator">Jaxk</span></span><span class="avatar"><span class="border-silver"><span class="data-icon"></span></span></span></div><span class="comment-nr">#1</span><div class="comment-body" itemprop="commentText">Gamona muss aufhören unter jeder News auf Games Rocket zu verlinken. Die gibt es so nicht mehr. Tut wenigstens einmal was für eure Leser....</div><div class="comment-actions"><span class="comment-date"><time datetime="2017-02-10T04:49:16Z">Heute <span class="time">04:49 Uhr</span></time></span><meta itemprop="commentTime" content="2017-02-10T04:49:16Z"/><span class="comment-action data-icon reply" onclick="initHandler('comment.ActionReply',this);">Antworten</span><span>&nbsp;|&nbsp;</span><span class="comment-action data-icon quote" onclick="initHandler('comment.ActionQuote',this);">Zitieren</span><div class="comment-vote"><span class="vote-up disable-quickload disabled" onclick="initHandler('comment.ActionVote',this);return false;" title="Kommentar gefällt mir"><span class="data-icon"></span>0</span></div></div></div></div></div></div><div class="switch_topic_container"><a class="btn_back " href="/games/ni-no-kuni-2-revenant-kingdom,neuer-gameplay-trailer-zeigt-einen-beeindruckenden-kampf:news.html"><span class="data-icon"><img src="http://gamona-images.de/704093/scale,137,77,inside/crop,77,77,30,0/99fdddeacbcc755baecedc08eaf201a0.jpg"/><div class="content"><span class="headline">Ni no Kuni 2 - Revenant Kingdom</span><span class="text"> - Neuer Gameplay-Trailer zeigt einen beeindruckenden Kampf</span></div></span></a><a class="btn_next " href="/kino-dvd/kino-news,john-wick-regisseur-will-die-welt-der-unsterblichern-naeher:news.html"><span class="data-icon"><img src="http://gamona-images.de/704081/scale,137,77,inside/crop,77,77,30,0/6af5df46fb3583248f63276f77b2b567.jpg"/><div class="content"><span class="headline">Kino News</span><span class="text"> - John Wick-Regisseur will die Welt der Unsterblichern näher beleuchten</span></div></span></a></div><div class="breadcrumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/" itemprop="url"><span itemprop="title">gamona.de</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/" itemprop="url"><span itemprop="title">Games</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gamona.de/games/call-of-duty-infinite-warfare:game.html" itemprop="url"><span itemprop="title">Call of Duty: Infinite Warfare</span></a> &gt; <span itemprop="child" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">News</span></span></span></span></span></div></div></div><div class="four columns new" id="new" data-resort="newslist387778" data-init="news.FixedBox"><div class="sidebar_wrapper"><div style="position: relative"><!--empty teaser--><div class="container_base solid shadow sidebar-news" data-recycle="sidebar-newslist-detail"><ul class="list_base text"><li class="headline_base"><div ><span class="text_base"><h3>News &amp; Updates Heute</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ni-no-kuni-2-revenant-kingdom,neuer-gameplay-trailer-zeigt-einen-beeindruckenden-kampf:news.html"><span class="time">02:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Ni no Kuni 2 - Revenant Kingdom<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2224963"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Neuer Gameplay-Trailer zeigt einen beeindruckenden Kampf</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/call-of-duty-infinite-warfare,activision-lernt-aus-infinite-warfare-naechstes-call-of-duty:news.html"><span class="time">02:15</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Call of Duty: Infinite Warfare<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2788193"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Activision lernt aus Infinite Warfare: Nächstes Call of Duty geht zurück zu den Wurzeln</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/kino-news,john-wick-regisseur-will-die-welt-der-unsterblichern-naeher:news.html"><span class="time">01:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Highlander Reboot<div class="topicnotes" data-init="topicconnections.WatchlistStatus|201160"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">John Wick-Regisseur will die Welt der Unsterblichern näher beleuchten</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Gestern</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/world-of-warcraft-legion,haustier-sammelt-2-5-millionen-dollar-fuer-den-guten-zweck:news.html"><span class="time">20:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">World of Warcraft: Legion<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2678591"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Haustier sammelt 2,5 Millionen Dollar für den guten Zweck</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class=""><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/greedfall,mysterioeser-xbox-one-titel-mit-trailer-angekuendigt:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">GreedFall<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2837138"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Mysteriöser Xbox-One-Titel mit Trailer angekündigt</span><span class="comment-count">8</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/mass-effect-andromeda,deshalb-wurde-das-paragon-system-ersetzt:news.html"><span class="time">16:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Mass Effect Andromeda<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2654624"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Deshalb wurde das Paragon-System ersetzt</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="df3969c8 b0bd0db6 b4e53275"><div class="f3bd144a"></div><div class="c6a1b95c"></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-go,event-zum-valentinstag-ist-gestartet:news.html"><span class="time">15:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Go<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2690540"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Event zum Valentinstag gestartet</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/life-is-strange,zweite-staffel-bereits-in-entwicklung:news.html"><span class="time">13:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Life Is Strange<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2508233"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Zweite Staffel bereits in Entwicklung?</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/dark-souls-3,vier-minuten-gameplay-aus-dem-the-ringed-city-dlc:news.html"><span class="time">12:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dark Souls 3<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220951"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Vier Minuten Gameplay aus dem &quot;The Ringed City&quot;-DLC</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/nintendo-switch,trailer-zeigt-saemtliche-funktionen-im-detail:news.html"><span class="time">10:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo Switch<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2833739"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Trailer zeigt sämtliche Funktionen im Detail</span><span class="comment-count">11</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/john-wick-2,hier-raecht-der-hund-sein-herrchen:news.html"><span class="time">02:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Dog Wick<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2595937"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Hier rächt der Hund sein Herrchen</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/kino-news,etwas-duesteres-kuendigt-sich-an-im-ersten-trailer:news.html"><span class="time">01:30</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">It comes at Night<div class="topicnotes" data-init="topicconnections.WatchlistStatus|201160"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Etwas Düsteres kündigt sich an im ersten Trailer</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/kino-dvd/guardians-of-the-galaxy-2,kevin-feige-verspricht-es-wird-auch-einige-szenen-auf-der:news.html"><span class="time">01:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Guardians of the Galaxy Vol. 2<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2404407"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Kevin Feige verspricht: Es wird auch einige Szenen auf der Erde geben</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="headline_base"><div ><span class="text_base"><h3>Mittwoch, 08.02.2017</h3></span></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/hideo-kojima,will-keine-horrorspiele-machen-weil-er-schnell-albtraeume:news.html"><span class="time">20:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Hideo Kojima<div class="topicnotes" data-init="topicconnections.WatchlistStatus|183431"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Will keine Horrorspiele machen, weil er schnell Albträume bekommt</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/horizon-zero-dawn,90-minuten-gameplay-aus-dem-entwickler-livestream:news.html"><span class="time">18:00</span><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Horizon Zero Dawn<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2654853"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">90 Minuten Gameplay aus dem Entwickler-Livestream</span><span class="comment-count">2</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="more"><a class="morelink data-icon " href="/news/"><span class="name"><span class="morelink_name" data-hover="Alle News">Alle News</span></span></a></li></ul></div></div><div class="container_base newhighlight"><div class="headline_base "><span class="text_base">Highlights</span><div class="border_base"></div></div><ul class="list_base image_base icon"><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/703948/scale,120,80,inside/crop,80,80,20,0/3b55fc52521dcc26785558713dd2250c.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/703948/scale,120,80,inside/crop,80,80,20,0/3b55fc52521dcc26785558713dd2250c.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/spielekultur,darum-sind-videospielhuellen-wirklich-wichtig-fuer-euch:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Spielekultur - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Darum sind Videospielhüllen wirklich wichtig für Euch</span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/703919/scale,121,80,inside/crop,80,80,20,0/357154335a46055fca97e7a9f5147bef.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/703919/scale,121,80,inside/crop,80,80,20,0/357154335a46055fca97e7a9f5147bef.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/esports,die-5-highlights-des-dritten-eu-lcs-spieltags:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">League of Legends</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die 5 Highlights des dritten EU LCS-Spieltags</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/704048/scale,177,80,inside/crop,80,80,48,0/a7f17c2d51e78881b95c9107796e641f.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/704048/scale,177,80,inside/crop,80,80,48,0/a7f17c2d51e78881b95c9107796e641f.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/wiped-die-mmo-woche,wir-sind-wieder-zu-hause:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Wiped! - Die MMO-Woche - Kolumne</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Wir sind wieder zu Hause</span><span class="comment-count">14</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/703890/scale,162,80,inside/crop,80,80,41,0/8b53243223e7eb494109156838eada1c.png)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/703890/scale,162,80,inside/crop,80,80,41,0/8b53243223e7eb494109156838eada1c.png)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/nintendo-switch,vorschau-nintendo-switch:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Nintendo Switch - Vorschau</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Warum ich doch wieder zu Nintendo switche</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/703886/scale,143,80,inside/crop,80,80,31,0/7915c48934cfe824a92dd0cbf1812e33.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/703886/scale,143,80,inside/crop,80,80,31,0/7915c48934cfe824a92dd0cbf1812e33.jpg)"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/digimon-world-next-order,test-ps4:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Digimon World: Next Order - Test</span></span><span class="topic_headline_wrapper"><span class="topic_headline">Digitation nur bis zum Ultra-Level</span><span class="comment-count">3</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_related"><div class="headline_base "><span class="text_base">Ähnliche Themen</span><div class="border_base"></div></div><div class="packshotlist  "  ><div class="wrapper"><ul><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/677203/scale,161,200,outside/c3e7e6c5f50092d04fb58e812ecd2df2.jpg);width:80.5%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/far-cry-primal:game.html"><span class="name">Far Cry Primal</span> <span class="linkoverlay"></span></a></span></span></li><li><span class="container"><span class="packshot"><span class="image" style="background-image:url(http://gamona-images.de/698056/scale,159,200,outside/b6466a84f8b9709335260fc4987ac118.jpg);width:79.5%;height:100%;"></span> </span><span class="content"><a class="topicname" href="/games/titanfall-2:game,2426656.html"><span class="name">Titanfall 2</span> <span class="linkoverlay"></span></a></span></span></li></ul></div></div></div><div class="container_base sidebar_top"><div class="headline_base "><span class="text_base">Top Inhalte</span><div class="border_base"></div></div><ul class="list_base text"><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/fifa-17,guide-fut-winter-upgrade-infos-zu:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">FIFA 17<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2779601"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">FUT-Winter-Upgrade: Infos zu Release, Spieler-Ratings &amp; mehr</span><span class="comment-count">1</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/yu-gi-oh-duel-links,guide-tipps-und-tricks-fuer-das:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Yu-Gi-Oh! Duel Links<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2835521"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für das Sammelkarten-Spiel</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/resident-evil-7,komplettloesung:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Resident Evil 7<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2220925"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Komplettlösung: Wir führen euch durch den Grusel</span></span></div><span class="linkoverlay"></span></a><div class="navtooltip" data-init="triplelist.Navigation" data-track=""><div class="header"><div class="data-icon"></div><div class="headline">Inhaltsverzeichnis</div></div><ol><li><a href="/games/resident-evil-7,komplettloesung:article.html">Komplettlösung für das Gästehaus</a></li><li><a href="/games/resident-evil-7,komplettloesung:haupthaus-komplett-gelost:article.html">Haupthaus komplett gelöst</a></li><li><a href="/games/resident-evil-7,komplettloesung:schlussel-zum-zerlegungsraum-zur-skorpiontur-und:article.html">Schlüssel zum Zerlegungsraum, zur Skorpiontür und der rote Hundekopf</a></li><li><a href="/games/resident-evil-7,komplettloesung:das-alte-haus-und-der-garten-komplett-gelost:article.html">Das alte Haus und der Garten komplett gelöst</a></li><li><a href="/games/resident-evil-7,komplettloesung:d-serie-arm-schlangenschlussel-und-zwei:article.html">D-Serie-Arm, Schlangenschlüssel und zwei Zugangskarten</a></li><li><a href="/games/resident-evil-7,komplettloesung:lucas-ratsel-losen-und-serum-herstellen:article.html">Lucas Rätsel lösen und Serum herstellen</a></li><li><a href="/games/resident-evil-7,komplettloesung:schiffswrack-gelost-alte-videokassette-und:article.html">Schiffswrack gelöst: Alte Videokassette und Fahrstuhl reparieren</a></li><li><a href="/games/resident-evil-7,komplettloesung:salzbergwerk-und-der-finale-kampf:article.html">Salzbergwerk und der finale Kampf</a></li></ol></div></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-alle-waffen-finden-und-die-beste:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Waffen finden und die beste Waffe wählen</span><span class="comment-count">6</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/yu-gi-oh-duel-links,guide-charaktere-freischalten-diese:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Yu-Gi-Oh! Duel Links<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2835521"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Charaktere freischalten: Diese Duellanten fordern euch heraus</span><span class="comment-count">11</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/conan-exiles,guide-tipps-und-tricks-fuer-alle:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Conan Exiles<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2764121"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für alle überlebenswilligen Barbaren</span><span class="comment-count">4</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/final-fantasy-xv,guide-dungeons-meistern-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Final Fantasy 15<div class="topicnotes" data-init="topicconnections.WatchlistStatus|593514"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Dungeons meistern und verschlossene Türen öffnen</span><span class="comment-count">5</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/ps4,guide-externe-festplatte-anschliessen-so:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">PS4<div class="topicnotes" data-init="topicconnections.WatchlistStatus|688834"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Externe Festplatte anschließen: So wird’s gemacht!</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/digimon-world-next-order,guide-alle-digitationen-in-einer-liste:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Digimon World: Next Order<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2815486"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Alle Digitationen in einer Liste inkl. ExE, Ultra, und Mega</span><span class="comment-count">14</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/pokemon-sonne-mond,guide-evolutionssteine-finden-und:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Pokémon Sonne und Mond<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2819343"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Evolutionssteine finden und Evolutionen auslösen</span><span class="comment-count">7</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/conan-exiles,guide-cheats-und-konsolen-kommandos:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Conan Exiles<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2764121"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Cheats und Konsolen-Kommandos: Unendlich Ressourcen, Geist und Gott sein</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/the-elder-scrolls-online,guide-homestead-alle-haeuser-im:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">TESO<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2075621"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Homestead: Alle Häuser im Überblick</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/conan-exiles,guide-religion-und-gottheiten-avatare:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Conan Exiles<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2764121"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Religion und Gottheiten: Avatare beschwören und alles vernichten</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/for-honor,guide-tipps-und-tricks-im-einsteiger:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">For Honor<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2655649"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Tipps und Tricks für Einsteiger und Profis</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><a class="topic" href="/games/tom-clancy-s-rainbow-six-siege,guide-operatoren-alle-klassen-des-taktik:article.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Rainbow Six Siege<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2468541"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Operatoren: Alle Klassen des Taktik-Shooters</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div><div class="container_base sidebar_breaker"><ul class="list_base image_base teaser shadow static solid"><li class="headline_base"><div ><span class="text_base">Schon gesehen?</span><div class="border_base"></div></div></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/703919/scale,300,200,inside/crop,300,160,0,20/scale,150,80,inside/crop,80,80,35,0/2662eb663a82006cca56a5e18a37abe4.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/703919/scale,300,200,inside/crop,300,160,0,20/6d13edb967c2f3b86a81173957acaafc.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/esports,die-5-highlights-des-dritten-eu-lcs-spieltags:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">League of Legends<div class="topicnotes" data-init="topicconnections.WatchlistStatus|49301"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die 5 Highlights des dritten EU LCS-Spieltags</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="movie"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/560318/scale,412,160,inside/crop,300,160,56,0/scale,150,80,inside/crop,80,80,35,0/e69dac74130c72885c409b44d71ee40d.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/560318/scale,412,160,inside/crop,300,160,56,0/e0235f36492c5318241172d65cf3eb21.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/resident-evil,vom-gruselschocker-zum-mainstream-shooter-die-geschichte-von:pictureshow,2434303.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Resident Evil<div class="topicnotes" data-init="topicconnections.WatchlistStatus|690191"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Vom Gruselschocker zum Mainstream-Shooter: Die Geschichte von Resident Evil</span></span></div><span class="linkoverlay"></span></a></div></span></li><li class="game"><span class="clicklink"><div class="container data-icon"><div class="teaser_wrapper"><div class="teaser_border"><span class="topic_teaser image max480" style="background-image:url(http://gamona-images.de/614740/scale,412,160,inside/crop,300,160,56,0/scale,150,80,inside/crop,80,80,35,0/a4aaec563fddf9fbad8f89cf2f1417b6.jpg)"></span><span class="topic_teaser image min480" style="background-image:url(http://gamona-images.de/614740/scale,412,160,inside/crop,300,160,56,0/6179666bea04defdbd8f1eff214235df.jpg)"></span><span class="overlay_gallery"></span><span class="color-mate"></span></div></div><a class="topic" href="/games/horrorspiele,blutige-pixel-und-kopflose-polygone-die-geburt-der:pictureshow.html"><div class="topic_wrapper"><span class="topic_name_wrapper"><span class="topic_name">Rückblick<div class="topicnotes" data-init="topicconnections.WatchlistStatus|2548078"><div class="noteitem connect star data-icon"></div></div></span></span><span class="topic_headline_wrapper"><span class="topic_headline">Die Geschichte der Horrorspiele: blutige Pixel und kopflose Polygone</span></span></div><span class="linkoverlay"></span></a></div></span></li></ul></div></div></div></div><div class="topic-bar"><a class="logo" href="/" title="Startseite"><span>Games. Filme. TV-Serien.</span></a><div class="container"><div class="main"><a class="category" href="/">Alles</a><a class="category active" href="/games/">Games</a><a class="category" href="/kino-dvd/">Filme</a><a class="category" href="/tv-serien/">TV-Serien</a><div class="search home always" title="Suche" data-init="search.init"><div class="search-menu"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="off" name="_search"/><button type="submit" class="search-submit data-icon"></button></form></div></div></div><div class="sub"><a class="category active" href="/games/news.html">News</a><a class="category" href="/games/reviews.html">Tests</a><a class="category" href="/games/previews.html">Previews</a><a class="category" href="/games/guides.html">Guides</a><a class="category" href="/games/walkthrough.html">Lösungen</a><a class="category" href="/games/specials.html">Specials</a><a class="category" href="/videos/gametrailer.html">Trailer</a><a class="category" href="/games/releases.html">Releases</a><a class="category" href="/games/charts.html">Charts</a><a class="category" href="/games/votings.html">Votings</a><a class="category" href="/games/gamedb.html">Alle Spiele</a></div></div></div></div><div class="df3969c8 ea507738 d1dce080"><div class="f3bd144a"></div><div class="c6a1b95c"></div></div><div class="df3969c8 ad3c89ce e4121efd"><div class="f3bd144a"></div><div class="c6a1b95c"></div></div><div class="df3969c8 ac33b6a5 e4121efd"><div class="f3bd144a"></div><div class="c6a1b95c"></div></div></div></div></div><!--empty teaser--> <header> <div id="gamona-nwl" class="nwl-noscript"> <div class="header gradient" id="header"> <nav id="mp-menu" class="mp-menu"><div class="mp-level open root" data-menu="root"><div class="close data-icon"></div><div class="headline icon data-icon icon-menu"><span>Alle Kategorien</span></div><ul><li class="icon"><a class="icon data-icon icon-home" href="/" data-track="navigation/menu/"><span>Startseite</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-game" data-menu="games"><span>Games</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-movie disable-quickload" data-menu="movies"><span>Filme</span></a></li><li class="icon icon-arrow-left"><a class="icon data-icon icon-series disable-quickload" data-menu="series"><span>TV-Serien</span></a></li><li class="icon icon-arrow-left last"><a class="icon data-icon icon-network disable-quickload" data-menu="network"><span>Netzwerk</span></a></li><li><a class="icon data-icon icon-arrow" href="/news/" data-track="navigation/menu/news">News</a></li><li><a class="icon data-icon icon-arrow" href="/articles/"data-track="navigation/menu/articles">Artikel</a></li><li><a class="icon data-icon icon-arrow" href="/gewinnspiele/"data-track="navigation/menu/gewinnspiele">Gewinnspiele</a></li><li><a class="icon data-icon icon-arrow" href="/videos/"data-track="navigation/menu/videos">Videos</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/charts/"data-track="navigation/menu/charts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/coming-soon/" data-track="navigation/menu/coming-soon">Neuerscheinungen</a></li><li><a class="icon data-icon icon-arrow" href="/votings/"data-track="navigation/menu/votings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/polls/"data-track="navigation/menu/polls">Umfragen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/Guides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/Komplettl%C3%B6sungen">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/pictureshows/"data-track="navigation/menu/pictureshows">Bilderstrecken</a></li></ul></div><div class="mp-level" data-menu="games"><div class="close data-icon"></div><div class="headline icon data-icon icon-game">Games</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/games/" data-track="navigation/menu/games">Games Home</a></li><li><a class="icon data-icon icon-arrow" href="/games/news.html"data-track="navigation/menu/games%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/games/reviews.html"data-track="navigation/menu/games%2Freviews">Tests</a></li><li><a class="icon data-icon icon-arrow" href="/games/previews.html"data-track="navigation/menu/games%2Fpreviews">Previews</a></li><li><a class="icon data-icon icon-arrow" href="/games/walkthrough.html"data-track="navigation/menu/games%2Fwalkthrough">Komplettlösungen</a></li><li><a class="icon data-icon icon-arrow" href="/games/guides.html"data-track="navigation/menu/games%2Fguides">Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/tech-guides.html"data-track="navigation/menu/games%2Ftech-guides">Tech-Guides</a></li><li><a class="icon data-icon icon-arrow" href="/games/specials.html"data-track="navigation/menu/games%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/videos/gametrailer.html"data-track="navigation/menu/videos%2Fgametrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/games/releases.html"data-track="navigation/menu/games%2Freleases">Releasekalender</a></li><li><a class="icon data-icon icon-arrow" href="/games/charts.html"data-track="navigation/menu/games%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/downloads/"data-track="navigation/menu/downloads">Downloads</a></li><li><a class="icon data-icon icon-arrow" href="/games/votings.html"data-track="navigation/menu/games%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/games/gamedb.html"data-track="navigation/menu/games%2Fgamedb">Spiele-Datenbank</a></li></ul></div><div class="mp-level" data-menu="movies"><div class="close data-icon"></div><div class="headline icon data-icon icon-movie">Filme</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/kino-dvd/"data-track="navigation/menu/kino-dvd">Filme Home</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/news.html"data-track="navigation/menu/kino-dvd%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/reviews.html"data-track="navigation/menu/kino-dvd%2Freviews">Filmkritiken</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/interviews.html"data-track="navigation/menu/kino-dvd%2Finterviews">Interviews</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/specials.html"data-track="navigation/menu/kino-dvd%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/fotostrecken.html"data-track="navigation/menu/kino-dvd%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/kinotrailer.html"data-track="navigation/menu/videos%2Fkinotrailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmstarts.html"data-track="navigation/menu/kino-dvd%2Ffilmstarts">Kinostarts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/charts.html"data-track="navigation/menu/kino-dvd%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/votings.html"data-track="navigation/menu/kino-dvd%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/kino-dvd/filmindex.html"data-track="navigation/menu/kino-dvd%2Ffilmindex">Film-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="series"><div class="close data-icon"></div><div class="headline icon data-icon icon-series">TV-Serien</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" href="/tv-serien/" data-track="navigation/menu/tv-serien">TV-Serien Home</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/news.html" data-track="navigation/menu/tv-serien%2Fnews">News</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/reviews.html" data-track="navigation/menu/tv-serien%2Freviews">TV-Serien-Reviews</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/specials.html" data-track="navigation/menu/tv-serien%2Fspecials">Specials</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/fotostrecken.html" data-track="navigation/menu/tv-serien%2Ffotostrecken">Bilderstrecken</a></li><li><a class="icon data-icon icon-arrow" href="/videos/tv-serien-trailer.html"data-track="navigation/menu/videos%2Ftv-serien-trailer">Trailer</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/charts.html" data-track="navigation/menu/tv-serien%2Fcharts">Charts</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/votings.html" data-track="navigation/menu/tv-serien%2Fvotings">Votings</a></li><li><a class="icon data-icon icon-arrow" href="/tv-serien/serien-db.html" data-track="navigation/menu/tv-serien%2Fserien-db">TV-Serien-Datenbank</a></li></ul></div><div class="data-icon mp-level" data-menu="network"><div class="close data-icon"></div><div class="headline icon data-icon icon-network">Netzwerk</div><a class="mp-back data-icon disable-quickload" data-menu="root">zurück</a><ul><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AD3" href="http://diablo3.gamona.de/">Diablo 3</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AHearthstone%3A%20Heroes%20of%20WarCraft" href="http://wow.gamona.de/hearthstone/">Hearthstone: Heroes of WarCraft</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3AStar%20Wars" href="http://starwars.gamona.de/">Star Wars</a></li><li><a class="icon data-icon icon-arrow" data-track="navigation/menu/network%3Awow" href="http://wow.gamona.de/">World of Warcraft</a></li><li class="f2p"><a href="http://www.free2play.de/" data-track="navigation/menu/network%3Af2p">Free2Play</a></li></ul></div></nav> <div class="navi"> <div class="logo-container"> <div class="logo"><a href="/" title="Startseite"><span class="img"></span></a></div> </div> <div class="main-menu" title="Menu"><span><a class="menu-trigger data-icon"><span>Menü</span></a></span></div> <div> <div class="social-bar"><a class="rss" href="/rss/content.rss" target="_blank" title="RSS-Feed"><span class="data-icon"></span></a><a class="twitter" href="http://www.twitter.com/gamona" target="_blank" title="Twitter"><span class="data-icon"></span></a><a class="facebook" href="http://www.facebook.com/gamona.de" target="_blank" title="Facebook"><span class="data-icon"></span></a><a class="youtube" href="http://www.youtube.com/user/gamonaexklusiv" target="_blank" title="Youtube"><span class="data-icon"></span></a><a class="googleplus" href="https://plus.google.com/+gamonade" target="_blank" title="Google+"><span class="data-icon"></span></a><a class="twitch" href="http://www.twitch.tv/gamona" target="_blank" title="Twitch"><span class="data-icon"></span></a></div> <div class="login" title="Login"><a href="/signin/" class="login"><span class="welcome"> Login / Registrierung</span><span class="teaser"><span><span class="data-icon"></span></span></span></a></div> <div class="search" title="Suche" data-init="search.init"><span><a href="/search/" onclick="return false" class="data-icon disable-quickload"></a></span><span class="text data-icon">Suche</span><div class="search-menu data-icon"><form action="/search/" method="get"><input type="text" class="search-input" placeholder="Suche auf gamona.de" autocomplete="on" name="_search"/><button type="submit" class="search-submit data-icon">Suchen</button></form></div></div> </div> <a class="scrollTop" href="#header"><span class="data-icon">nach oben</span></a> </div> </div> </div> </header> <script> jQuery('.header .scrollTop').click(function(){ jQuery('html, body').animate({scrollTop:0}, '300'); }); </script><footer><div class="footer" id="footer"><div class="inner" data-recycle="footer-387778"><div class="footer-top"><div class="footer-block footer-top-game"><div class="footer-block-head">Top-Spiele</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/resident-evil-7:game,2220925.html" title="Resident Evil 7">Resident Evil 7</a></li><li><a href="/games/final-fantasy-xv:game,593514.html" title="Final Fantasy XV">Final Fantasy XV</a></li><li><a href="/games/pokemon-sonne-mond:game.html" title="Pokémon Sonne &amp; Mond">Pokémon Sonne &amp; Mond</a></li><li><a href="/games/yu-gi-oh-duel-links:game.html" title="Yu-Gi-Oh! Duel Links">Yu-Gi-Oh! Duel Links</a></li><li><a href="/games/fifa-17:game.html" title="FIFA 17">FIFA 17</a></li><li><a href="/games/ark-survival-evolved:game.html" title="ARK: Survival Evolved">ARK: Survival Evolved</a></li><li><a href="/games/landwirtschafts-simulator-17:game.html" title="Landwirtschafts-Simulator 17">Landwirtschafts-Simulator 17</a></li><li><a href="/games/7-days-to-die:game.html" title="7 Days to Die">7 Days to Die</a></li><li><a href="/games/digimon-world-next-order:game.html" title="Digimon World: Next Order">Digimon World: Next Order</a></li><li><a href="/games/dragon-quest-builders:game.html" title="Dragon Quest: Builders">Dragon Quest: Builders</a></li></ul></div></div><div class="footer-block footer-top-movie"><div class="footer-block-head">Empfehlungen der Redaktion</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/bloodborne:game,2468601.html" title="Bloodborne">Bloodborne</a></li><li><a href="/games/mortal-kombat-x:game,2465206.html" title="Mortal Kombat X">Mortal Kombat X</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/grand-theft-auto-5:game,1554379.html" title="Grand Theft Auto 5">Grand Theft Auto 5</a></li><li><a href="/games/project-cars:game,1999359.html" title="Project CARS">Project CARS</a></li><li><a href="/games/dragon-age-inquisition:game,1921697.html" title="Dragon Age: Inquisition">Dragon Age: Inquisition</a></li><li><a href="/games/destiny:game,2192008.html" title="Destiny">Destiny</a></li><li><a href="/games/metal-gear-solid-5-the-phantom-pain:game,2197776.html" title="Metal Gear Solid 5: The Phantom Pain">Metal Gear Solid 5: The Phantom Pain</a></li><li><a href="/games/the-witcher-3-wild-hunt:game,1977455.html" title="The Witcher 3: Wild Hunt">The Witcher 3: Wild Hunt</a></li><li><a href="/games/batman-arkham-knight:game,2419322.html" title="Batman: Arkham Knight">Batman: Arkham Knight</a></li></ul></div></div><div class="footer-block footer-top-series"><div class="footer-block-head">Top-Artikel</div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/fifa-17,guide-fut-winter-upgrade-infos-zu:article.html"><span class="topic">FIFA 17 Guide - FUT-Winter-Upgrade: Infos zu Release, Spieler-Ratings &amp; mehr</span></a></li><li><a href="/games/yu-gi-oh-duel-links,guide-tipps-und-tricks-fuer-das:article.html"><span class="topic">Yu-Gi-Oh! Duel Links Guide - Tipps und Tricks für das Sammelkarten-Spiel</span></a></li><li><a href="/games/resident-evil-7,komplettloesung:article.html"><span class="topic">Resident Evil 7 Komplettlösung</span></a></li><li><a href="/games/conan-exiles,guide-tipps-und-tricks-fuer-alle:article.html"><span class="topic">Conan Exiles Guide - Tipps und Tricks für alle überlebenswilligen Barbaren</span></a></li><li><a href="/games/yu-gi-oh-duel-links,guide-charaktere-freischalten-diese:article.html"><span class="topic">Yu-Gi-Oh! Duel Links Guide - Charaktere freischalten: Diese Duellanten fordern euch heraus</span></a></li><li><a href="/games/resident-evil-7,guide-freischaltbares-nach-spielende:article.html"><span class="topic">Resident Evil 7 Guide - Freischaltbares nach Spielende: Unendlich Munition, Röntgenbrille, Laufschuhe &amp; Co.</span></a></li><li><a href="/games/digimon-world-next-order,guide-alle-digitationen-in-einer-liste:article.html"><span class="topic">Digimon World: Next Order Guide - Alle Digitationen in einer Liste inkl. ExE, Ultra, und Mega</span></a></li><li><a href="/games/yu-gi-oh-duel-links,guide-die-besten-decks-fuer-verschiedene:article.html"><span class="topic">Yu-Gi-Oh! Duel Links Guide - Die besten Decks für verschiedene Situationen</span></a></li><li><a href="/games/ps4,guide-externe-festplatte-anschliessen-so:article.html"><span class="topic">PS4 Tech-Guide - Externe Festplatte anschließen: So wird’s gemacht!</span></a></li><li><a href="/games/resident-evil-7,guide-schatzfotos-und-geheimverstecke:article.html"><span class="topic">Resident Evil 7 Guide - Schatzfotos und Geheimverstecke für Items finden</span></a></li></ul></div></div><div class="footer-block footer-top-article"><div class="footer-block-head noheadline"></div><div class="footer-block-content"><ul class="vlist"><li><a href="/games/yu-gi-oh-duel-links,guide-gold-und-steine-bekommen-und-beim:article.html"><span class="topic">Yu-Gi-Oh! Duel Links Guide - Gold und Steine bekommen und beim Kartenhändler tauschen</span></a></li><li><a href="/games/nintendo-switch,vorschau-nintendo-switch:article.html"><span class="topic">Nintendo Switch Vorschau</span></a></li><li><a href="/games/resident-evil-7,guide-alle-enden-so-beeinflusst-ihr-den:article.html"><span class="topic">Resident Evil 7 Guide - Alle Enden: So beeinflusst ihr den Showdown</span></a></li><li><a href="/games/resident-evil-7,guide-tipps-und-tricks-fuer-den:article.html"><span class="topic">Resident Evil 7 Guide - Tipps und Tricks für den Überlebenskampf auf dem Baker-Anwesen</span></a></li><li><a href="/games/resident-evil-7,guide-alle-waffen-finden-granat:article.html"><span class="topic">Resident Evil 7 Guide - Alle Waffen finden: Granat-, Flammenwerfer, Flinte &amp; Co.</span></a></li><li><a href="/games/fire-emblem-heroes,guide-tipps-und-tricks-fuer-den-kampf:article.html"><span class="topic">Fire Emblem Heroes Guide - Tipps und Tricks für den Kampf, die Missionen und mehr</span></a></li><li><a href="/games/resident-evil-7,guide-jack-taktik-fuer-den-boss-kampf:article.html"><span class="topic">Resident Evil 7 Guide - Jack: Taktik für den Boss-Kampf</span></a></li><li><a href="/games/yu-gi-oh-duel-links,guide-edelsteine-so-bekommt-ihr-viele:article.html"><span class="topic">Yu-Gi-Oh! Duel Links Guide - Edelsteine: So bekommt ihr viele Gems</span></a></li><li><a href="/games/resident-evil-7,guide-startet-nicht-ruckelt-lagt-und:article.html"><span class="topic">Resident Evil 7 Guide - Startet nicht, ruckelt, lagt und andere Probleme mit Lösungshilfen</span></a></li><li><a href="/games/resident-evil-7,guide-marguerite-besiegen-taktik-fuer:article.html"><span class="topic">Resident Evil 7 Guide - Marguerite besiegen: Taktik für den Boss-Kampf</span></a></li></ul></div></div></div><div class="footer-info"><div class="footer-block-content"><p>Mit der derzeitigen und auch weiteren Benutzung dieser Seite stimmen Sie unseren <a href="/agb/">Nutzungsbestimmungen</a> zu.<br />Copyright 2003-2017, <a target="_blank" href="http://www.webguidez.de/">Webguidez Entertainment GmbH</a></p><p><a href="http://www.gamona.de/impressum/">Impressum</a> | <a href="http://www.gamona.de/team/">Team</a> | <a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a> | <a href="http://www.gamona.de/info/mediadaten.html">Werbung</a> | <a href="http://www.gamona.de/faq/">FAQ</a> | <a href="http://www.gamona.de/impressum/#kontakt.html">Kontakt</a></p><p>gamona Server und Datenbanken werden professionell gewartet von der <a target="_blank" rel="nofollow" href="http://www.comtrance.net/">Comtrance GmbH</a></p><div class="madeinberlin"></div></div></div></div></div></footer><img src="http://statistic.gamona.de/request$3b8230b146631ad18c38c6fd6d829efa?k0=id%3A2837227&amp;k0=page%3Anews&amp;k0=none" class="local-tracking" width="1" height="1" style="position:absolute;top:-1px;left:-1px;" alt="" /></body></html>